Mx-5 springt nicht mehr an

Diskutiere Mx-5 springt nicht mehr an im Allgemeine KFZ-Technik Forum im Bereich Technik und Tuning; Mein "Dornröschen" will nicht aus dem Winterschlaf erwachen. Er stand 6 Monate in der Garage, angeschlossen an ein Ladeerhaltungsgerät. Ich habe...

  1. #1 my_mx5, 10.04.2009
    Zuletzt bearbeitet: 14.04.2009
    my_mx5

    my_mx5 Neuling

    Dabei seit:
    09.04.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Mein "Dornröschen" will nicht aus dem Winterschlaf erwachen.
    Er stand 6 Monate in der Garage, angeschlossen an ein Ladeerhaltungsgerät.
    Ich habe ihn im Winter einmal rausgefahren. Dabei sprang er sofort an. Als ich ihn nochmal rausfahren wollte, sprang er an und der Motor ging nach ein paar Umdrehungen wieder aus. Danach konnte ich ihn nie wieder starten.

    - Wir haben alle Sicherungen durchgemessen (im Innen- und Motorraum)
    - Mit einem Bosch und einem Mazda-Prüfgerät wurde die Wegfahrsperre als Fehler angezeigt, aber
    - Der Anlasser dreht
    - Benzin kommt an
    - Zündfunke ist da
    - Motor dreht, aber springt nicht an.
    Erst leuchtete die Wegfahrsperre überhaupt nicht. Nachdem der Mechaniker überall herumgefummelt hat, leuchtet sie kurz, wenn man die Zündung einschaltet und geht dann aus.
    Zwischendurch hat die Leuchte auch unregelmäßig geblinkt.

    Mazda hat den Wagen ausgelesen und die Zentrale meldete, dass das Motorsteuergerät defekt ist (€ 2600,-).
    Motorsteuergerät, Wegfahrsperre und Schlüssel eingeschickt.
    Ergebnis:
    - Motorsteuergerät und Wegfahrsperre funktionieren einwandfrei.
    Die Firma konnte mit Motorsteuergerät und Wegfahrsperre "den Wagen"
    ca. 20 mal starten.

    Was kann es noch sein? Die Firma, die das Steuergerät getestet hat, meinte,
    es könnte auch das Zündschloss (?) sein. Oder beim Motorsteuergerät kommt nicht ausreichend Strom an.

    Hat noch jemand einen Tipp??
    >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>

    Muss meinen Beitrag nach Rücksprache mit der Werkstatt heute korrigieren.

    Das Problem ist wohl, dass das Zündsignal fehlt.
    Also Benzinsignal und somit Benzin kommen.
    Aber es kommt kein Zündfunke, bzw. dieser wird unterdrückt, bevor der Wagen starten kann.
    So ungefähr hat die Werkstatt es heute erklärt.
     
  2. MX184

    MX184 Neuling

    Dabei seit:
    13.04.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Auto:
    626 GD 2.2 Coupe
    KFZ-Kennzeichen:
    Zweitwagen:
    Xedos 9 2.5 V6 Automatik
    Evtl Transponder defekt im Zündschlüssel??
     
  3. #3 Tommy6660, 14.04.2009
    Tommy6660

    Tommy6660 Mazda-Forum Profi

    Dabei seit:
    06.07.2007
    Beiträge:
    276
    Zustimmungen:
    0
    Zweitwagen:
    Opel Astra Coupe Turbo Z20LET Phase1
    Schonmal nach den Einspritzventilen gesehen?
    Die verkleben gerne wenn er länger steht.
     
  4. my_mx5

    my_mx5 Neuling

    Dabei seit:
    09.04.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Vom Motorsteuergerät soll wohl kein Signal für Zündfunke kommen.
    Das heißt entweder, dass das Motorsteuergerät (trotz Prüfung) kaputt ist, was ich nicht ganz glauben kann oder dass ein Kabel vor dem Motorsteuergerät durch ist?

    Kurbelwellensensor wurde schon gewechselt.
    ZV ist auszuschließen.
    Der Transponder beim Zündschloss soll funktionieren
    Es wurde mit 2 Schlüsseln getestet
     
  5. #5 Tommy6660, 16.04.2009
    Tommy6660

    Tommy6660 Mazda-Forum Profi

    Dabei seit:
    06.07.2007
    Beiträge:
    276
    Zustimmungen:
    0
    Zweitwagen:
    Opel Astra Coupe Turbo Z20LET Phase1
    Hmm, der Zündfunke wird unterdrückt? bzw. das Signal geht nur bis zum MSG und von dort aus ist dann still?

    Hört sich sehr nach Wegfahrsperre an.
    Ansonsten versuch mal an ein Ersatzsteuergerät zu kommen, oder Leihweise von jmd. der das gleiche Modell fährt zum testen!
     
  6. my_mx5

    my_mx5 Neuling

    Dabei seit:
    09.04.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Es soll nach dem Motorsteuergerät nichts heraus kommen. Ob vorher ein Signal hineingeht, wissen wir nicht. Dazu müssten die ganzen Kabel durchgemessen werden. Und ob der Fehler dadurch gefunden wird, ist nicht klar. Könnte 8 Stunden dauern, meint die Werkstatt.
    Wegfahrsperre (Steuergerät)
    Motorsteuergerät
    wurden mit dem Schlüssel gemeinsam getestet.
    Wenn man dem Ergebnis trauen darf, sind beide Steuergeräte okay
     
  7. #7 alpenbiker, 16.05.2009
    alpenbiker

    alpenbiker Einsteiger

    Dabei seit:
    16.05.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    würde mich mal interessieren ob die Sache aus gestanden ist und was nun der Fehler war.

    Habe seit diesem Winter genau das selbe Problem,tagelang springt er tadellos an und dann zickt er rum.

    Das Problem ist genauso wie Du es geschildert hast, Mazda-Händler und so mancher andere Kfz-Experte wissen sich keinen rechten Rat.

    Gruß alpenbiker
     
  8. my_mx5

    my_mx5 Neuling

    Dabei seit:
    09.04.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Lösung

    Die erste Diagnose vom Autohaus hieß ja Motorsteuergerät.
    Ich hatte das Motorsteuergerät eingeschickt und es kam für 100,- Euro zurück
    mit dem Hinweis: HEILE.
    Also wieder die Werkstatt genervt: Es muss ein anderer Fehler sein.
    Es wurde ein Vergleichsfahrzeug gesucht. Mit den fremden Komponenten lief mein Auto. Also das Motorsteuergerät beim "TechnikZentrum" eingeschickt.
    ERFOLGREICH!!! Ein Lob auf die Firma TechnikZentrum.
    Der Wagen läuft einwandfrei.
     
  9. #9 alpenbiker, 24.05.2009
    alpenbiker

    alpenbiker Einsteiger

    Dabei seit:
    16.05.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Danke für die Info!!
    Mich würde noch interssieren was hat Technik zentrum für die Reparatur berechnet?
     
  10. Honey

    Honey Neuling

    Dabei seit:
    03.11.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    323F IV BG , 1,6l 16V, 65kW, Bj.92
    Zweitwagen:
    MX-5 NA Classic, 1,6l, 90 PS, Bj.97
    Habe da ein ähnliches Problem!

    Hallo!

    Mein Schätzchen sprang nach einem schnöden Luftfilterwechsel nicht mehr an,
    d.h. der Motor springt schon an, also Zündfunke und Benzin zünden und der Motor läuft für 1-2sec und geht dann wieder aus.
    Zuerst hieß es von der MAZDA-Werkstatt, dass das Wegfahrsperrensteuergerät defekt ist, aber das habe ich mittlerweile beim Fachmann checken lassen und da ist nichts defekt, der Testmotor lief einwandfrei.

    Was könnte denn noch die Ursache sein?

    Gruß Honey
     
  11. #11 Messiah, 16.06.2009
    Messiah

    Messiah Guest

    möglich dass im kabel zum LMM eine ader gebrochen ist? lmm defekt? Ansaugschlauch beleidigt dass er dort falsche luft zieht? ist so das was mir innerhalb 5 sekunden an ideen kommt honey
     
  12. #12 bastlmaz, 18.06.2009
    bastlmaz

    bastlmaz Neuling

    Dabei seit:
    01.09.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo alle zusammen! Zum Glück geht mein MX5 noch, nervt nur mit den hinteren Bremsen, aber scheint so, als ob da wohl Unzuverlässigkeiten mit dem Motorsteuergerät an der Tagesordnung wären. Daher wäre es hilfreich, weitere Info (Ort, Kontaktmöglichkeit) über dieses "TechnikZentrum" zu bekommen, das mit solchen Marotten scheinbar gut umgehen kann.
    Grüße
    Stefan
     
  13. Honey

    Honey Neuling

    Dabei seit:
    03.11.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    323F IV BG , 1,6l 16V, 65kW, Bj.92
    Zweitwagen:
    MX-5 NA Classic, 1,6l, 90 PS, Bj.97
    Hallo liebe Forum-Gemeinde,

    vielen Dank für Eure Tipps!

    Mein Auto läuft wieder und es war tatsächlich der Luftmassenmesser der Übeltäter, aber er war nicht defekt, sondern bei meiner unwissenden Fummelei am Stecker habe ich diesen nicht in der richtigen Position wieder eingesteckt.
    Da elektronisch/elektrisch nichts defekt war, habe ich das gute alte Werkstatthandbuch bemüht und dieses führte mich dann nach Ausschluss von Fehlluft zum LMM (Tipps). Nach dem Öffnen des Deckels war dann zu erkennen, dass der Schleifkontakt nicht in der richtigen Position war, ein bisschen vorsichtig dran geruckelt und der Motor lief wieder. Am Motorsteuergerät stand ständig das Signal "Drosselklappe geschlossen" an, damit hat es den Motor abgestellt.
    Ein guter Tipp, um festzustellen, ob der LMM der Übeltäter ist, ist übrigens mit der Kraftstoffpumpe Druck aufbauen, LMM-Stecker ziehen und den Motor starten. Wenn er für ein paar Sekunden (4-8s) läuft, löst er den Fehler aus.
    Die Reparatur war übrigens umsonst und hat 10min gedauert in meiner Garage.

    Gottseidank ist die Werkstatt nicht auf die Idee gekommen, den LMM auszutauschen, das wäre teuer und gar nicht notwendig gewesen.

    Allerdings zweifle ich nun stark an der Qualität von Fachwerkstätten. Ich als absoluter Laie gehe mit gesundem Menschenverstand an die Sache ran und finde nach einiger Zeit den Fehler. Aber die sind doch ohne Fehlercode total aufgeschmissen. Wissen die überhaupt noch wie ein Motor funktioniert? Ich hatte die Werkstatt explizit darauf hingewiesen, dass ich an dem Stecker gefummelt habe. Aber im Werkstatthandbuch steht ja auch immer, wenn der Fehler "daran" liegt: defektes Teil austauschen. Aber ohne Fehlercode kein defekt, oder?

    Honey
     
Thema: Mx-5 springt nicht mehr an
Besucher kamen mit folgenden Suchen
  1. mx5 startet nicht batterie Steuergerät und weckfahrsperre ok

    ,
  2. mazda mx-5 springt nicht mehr an

    ,
  3. mazda mx 5 nc springt nicht an tickergeräusche werkstattleuchte

    ,
  4. mx5 kein Benzin,
  5. mazda mx 5 nbfl startet nicht. anlasser bekommt beim starten keinen Strom,
  6. z20let Wegfahrsperre tauschen,
  7. mazda mx5 springt nicht an,
  8. mx5 na springt nicht an,
  9. Mazda mx5 na knackt und startet nicht,
  10. mazda 5 springt nach keiriemenwechsel nicht mehr an,
  11. mazda mx 5 springt nicht an wegen klopfsensor,
  12. mazda motor springt nicht mehr an nach dem steuergerät tausch,
  13. mazda mx 5 1.6 startet nicht,
  14. mazda mx 5 spingt nicht an,
  15. mx 5 schweißen steuergerät springt nicht an,
  16. mx5 na keine zündung,
  17. mazda mx 5 na springt nicht an,
  18. mazda mx 5 motor springt nicht an
Die Seite wird geladen...

Mx-5 springt nicht mehr an - Ähnliche Themen

  1. MX 5 NC Rennkat

    MX 5 NC Rennkat: Hallo allerseits. Hab mich nach 6 Jahren MX 5 fahren endlich mal geschafft mich hier anzumelden. Ich möchte ein viel diskutiertes Thema mal...
  2. Mazda 6 ging aus und startet nicht mehr

    Mazda 6 ging aus und startet nicht mehr: Mazda 6 GY (Bj2003), 2L Diesel 100kW/136PS Guten Tag, ich bin mit meinem lieb gewonnenen Mazda 6 nach Italien in die Ferien gefahren. Habe vorab...
  3. Mazda 5 Audio-Ausbau

    Mazda 5 Audio-Ausbau: Servus meine lieben, ich habe vor kurzem einen Mazda 5 erworben (CR \ BJ: 2010, Modell Active) und nach der großen Reinigungs- und...
  4. Bordhandbuch für Mazda 5 aus 2009 Benziner 2ltr.

    Bordhandbuch für Mazda 5 aus 2009 Benziner 2ltr.: Werte Fan-Gemeinschaft Suche für meinen Mazda 5 aus 2009 2,0 Ltr. das Bedienungshandbuch. Habe mir einen Mazda 5 2,0 ltr, aus 2009 besorgt leider...
  5. Verkaufe Mazda MX-5 1.8 MZR Center-Line NC2

    Verkaufe Mazda MX-5 1.8 MZR Center-Line NC2: Link zu Ebay-Kleinanzeigen: bit.ly/2YHyH0p Ganzjahrestaugliches Fahrzeug in sehr gutem Zustand mit 16-Zoll Original-Mazda-Felgen mit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden