Mx-5 nb, Probleme mit der Drehzahl und Keilriemen

Diskutiere Mx-5 nb, Probleme mit der Drehzahl und Keilriemen im Mazda MX-5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo, Hoffentlich hoffentlich kann mir jemand hier helfen, bin nämlich so langsam am verzweifeln. Habe eine mx-5, nb, Baujahr 2000. Wenn...

  1. #1 Goldenheart87, 26.06.2015
    Goldenheart87

    Goldenheart87 Neuling

    Dabei seit:
    28.04.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo,

    Hoffentlich hoffentlich kann mir jemand hier helfen, bin nämlich so langsam am verzweifeln.
    Habe eine mx-5, nb, Baujahr 2000. Wenn ich ihn morgens starte, bleibt die Drehzahl für etwa eine halbe Minute bei 2000, bis sie dann auf 1000 normal abfällt. Des Weiteren tritt die ganze Zeit ein pfeifendes Geräusch (eher fiepen, kein quietschen) am Keilriemen auf. Keilriemen sind allerdings neu, habe auch nur herausgefunden dass es am Keilriemen ist weil es kurzzeitig mit Multi-Öl verschwindet. Heute dann der "Super-Gau": beim starten hat er nicht hochgedreht wie üblich sondern gestottert, als ob er kurz vorm absaufen ist, alles hat gewackelt, Gas geben hat nichts genutzt, nach einer halben Minute war der Spuk vorbei. Vllt auch interessant: manchmal tritt während der Fahrt ein blechernes Geräusch auf, konnte aber auch nicht identifiziert werden. Auspuff sitzt hinten fest, das ist es schonmal nicht. Wäre euch uuuuuunglaublich dankbar für jeden Tipp!!!
     
  2. #2 Autohaus Schuster, 26.06.2015
    Zuletzt bearbeitet: 26.06.2015
    Autohaus Schuster

    Autohaus Schuster Stammgast

    Dabei seit:
    07.04.2015
    Beiträge:
    176
    Zustimmungen:
    18
    Hallo, also ich würde sagen, dass es sich hier um 3 unterschiedliche Probleme handelt.

    1. Wenn Geräusch durch gezieltes sprayen auf den Keilriemen besser wird, so ist mit hoher Wahrscheinlichkeit der Keilsriemen, der erneuert werden sollte. Könnte aber theoretisch auch eine Riemenscheibe sein. Man müsste hier mal genau lokalisieren, wo das Geräusch herkommt. Ggf. mal Riemen abmachen und sich die Riemenscheiben ansehen. Alternativ kann es auch eine defekte Batterie sein, wenn das Pfeiffen eher aus Richtung der Lichtmaschine kommt.
    2. Recht häufig erwischt es beim MX-5 NB die Zündspulen, die so ein Problem verursachen könnten. Die sitzen etwas ungünstig in der Nähe des Motors und gehen daher des Öfteren mal kaputt. Ansonsten könnten es auch Zündkabel (Stichwort: Marder), Zündkerzen oder natürlich auch tiefgreifendere Probleme sein.
    3. Das blecherne Geräusch könnte eventuell ein lockeres Hitzeschutzblech sein.
     
  3. #3 luckyx2, 26.06.2015
    Zuletzt bearbeitet: 26.06.2015
    luckyx2

    luckyx2 Stammgast

    Dabei seit:
    08.05.2015
    Beiträge:
    194
    Zustimmungen:
    3
    Auto:
    '98er MX5 NB
    KFZ-Kennzeichen:
    Wie schon mehrfach hier berichtet ist in der Regel die Batterie hin wenn der Keilriemen pfeift und er sonst in Ordnungt ist. Das heisst die Batterie ist so tod das die Lima Regelung auf Volllast geht und die Lima quasi blockiert und nicht mehr mitdrehen kann. Gerade die Panasonic Vlies Batterie scheint so ihre eigenen Todeskämpfe zu veranstalten. Wenn es noch die originale ist, solltest du dir unbedingt eine neue gönnen. Kostet nicht die Welt und braucht man eh früher oder später. Das nächste ist dann die Ladestromregelung, die beim NB über das Motorsteuergerät passiert. Hier ist besonders der Kaltluft Fühler im Lufi zu prüfen (kontakte) bzw zu tauschen. In Ermangelung eines Temperaturfühlers in der Batterie wird er hier nämlich vom Steuergerät alternativ benutzt ! Einfach mal abziehen dann siehst du was passiert.....;)
     
  4. #4 Goldenheart87, 26.06.2015
    Goldenheart87

    Goldenheart87 Neuling

    Dabei seit:
    28.04.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Vielen vielen Dank schonmal! Werde nächste Woche die Batterie mal wechseln und meinem Hobbyschrauber die Tipps weitergeben. Falls euch noch was einfällt, sagt Bescheid :) ich melde mich mal was es so gebracht hat, glaube auch das die Batterie die allererste noch ist.
    Hitzeblech hat mein Hobbyschrauber auch vermutet und ihre auf die Hebebühne gehoben aber eig sitzt alles recht fest, man hört das Geräusch entweder wenn er untertourig fährt oder manchmal auch mitten bei voller Fahrt ganz kurz, aber ich gehe trotzdem noch mal alle anschauen.

    Ein Lager innerhalb der ganzen Keilriemen-Geschichte kann es nicht sein oder?
     
  5. #5 luckyx2, 26.06.2015
    luckyx2

    luckyx2 Stammgast

    Dabei seit:
    08.05.2015
    Beiträge:
    194
    Zustimmungen:
    3
    Auto:
    '98er MX5 NB
    KFZ-Kennzeichen:
    Nein, erst muss die Batterie gewechselt werden, die Lima STEHT nach dem Startvorgang in den die letzten Stromreserven fliessen.....
     
  6. DrArno

    DrArno Mazda-Forum Profi

    Dabei seit:
    18.06.2013
    Beiträge:
    645
    Zustimmungen:
    37
    Auto:
    '94 MX-5 NA 1.9
    Zweitwagen:
    BMW 320dA Touring (E46)
    Gerade die nahezu blockierende Lichtmaschine sollte man aber auch beim Fahren bzw. beim Hochdrehen des Motors merken. Braucht man eben ein bisschen Popometer dazu. Wenn die Keilriemen gerade gewechselt wurden, würde ich hier erstmal gucken ob die Spannung korrekt ist.

    Zündspulen und Zündkabel sind wie schon erwähnt beim MX-5 immer verdächtig - wie alt sind Kerzen, Kabel und Spulen jeweils?

    Hitzeschutzblech ist auch typisch für den MX-5 und betrifft früher oder später auch fast jeden, ist aber keine große Sache.
     
  7. #7 luckyx2, 26.06.2015
    luckyx2

    luckyx2 Stammgast

    Dabei seit:
    08.05.2015
    Beiträge:
    194
    Zustimmungen:
    3
    Auto:
    '98er MX5 NB
    KFZ-Kennzeichen:
    Nein, leider nicht. Meistens hat sich das nach ca. 1Minute wieder etwas beruhigt, logischerweise.....Man kann theoretisch auch ohne Batterie fahren. Die Lima muss den gesamten Strom plus X für das laden bereit stellen können. Die überalterte Batterie macht sich nur bei Last bemerkbar. Eben dann, wenn die letzte kapazität im Startvorgang verbraucht wurde und sie nur noch ca. 5-6Volt hat wenn wir das messen könnten. Das ist auch nicht nur beim MX so, sondern bei allen Fahrzeugen die nur eine Versorgungsbatterie haben. Moderne start-stop Motoren haben 2 !
     
  8. #8 luckyx2, 26.06.2015
    luckyx2

    luckyx2 Stammgast

    Dabei seit:
    08.05.2015
    Beiträge:
    194
    Zustimmungen:
    3
    Auto:
    '98er MX5 NB
    KFZ-Kennzeichen:
    Eventuell meinst du das bekannte Kurzschlussverhalten "normaler" Nass Batterien? Das trifft aber auf eine Vliesbatterie nicht zu. Die ist durch das Vlies weitest gehend gefeit vor bröselnden Bleiplatten die am Boden der Batterie irgendwann bis zu den Platten hoch reichen und dauerhaften Kurzschluss verursachen. Deshalb hält sie ja so lange.....
     
  9. #9 Goldenheart87, 26.06.2015
    Goldenheart87

    Goldenheart87 Neuling

    Dabei seit:
    28.04.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Spannung der Keilriemen haben wir geprüft, sie quitschen auch nicht wie vor dem Wechsel. Zündspule etc muss ich nachfragen, glaube wurden noch nie gewechselt.
    Lichtmaschine kann ich nicht einordnen, weil ich nicht das Geräusch kenne wenn da was nicht stimmt.
    Am meisten macht mir einfach das Drehzahl-Problem( vor allem das stottern von heute) Sorgen und das pfeifen, weil ich nicht was kaputt machen will damit...
    Das die Drehzahl mal bei 2000 für 30 sek. Beim Start bleibt kann aber nicht davon kommen, dass er auf Temperatur kommen muss, oder? Hat mir nämlich ein netter Mechaniker gesagt
     
  10. #10 luckyx2, 26.06.2015
    luckyx2

    luckyx2 Stammgast

    Dabei seit:
    08.05.2015
    Beiträge:
    194
    Zustimmungen:
    3
    Auto:
    '98er MX5 NB
    KFZ-Kennzeichen:
    Alle Steuergeräte (auch im MX) haben einen Sensor für Über- und Unterspannung im Bordnetz und gehen auf Notlauf..... Denk an den Temperatur sensor im Lufi, der AUCH die Lima steuert....Mehr Hinweise kann man ja wohl nicht mehr haben was da in mors ist...,..
     
  11. #11 Autohaus Schuster, 26.06.2015
    Autohaus Schuster

    Autohaus Schuster Stammgast

    Dabei seit:
    07.04.2015
    Beiträge:
    176
    Zustimmungen:
    18
    Sorry hatte ich überlesen :doh:
     
  12. DrArno

    DrArno Mazda-Forum Profi

    Dabei seit:
    18.06.2013
    Beiträge:
    645
    Zustimmungen:
    37
    Auto:
    '94 MX-5 NA 1.9
    Zweitwagen:
    BMW 320dA Touring (E46)
    Na dann schau da mal nach, aber je nach Laufleistung sollte man nach 15 Jahren auf jeden Fall mal die Zündkabel gewechselt haben. Wenn nicht, macht man sich damit wiederum die Zündspulen kaputt, und das kann sich genau so äußern.
    Mein NA dreht in Abhängigkeit von der Außentemperatur bis etwa 1.600 U/min hoch, wenns richtig kalt ist. Das ist normal und an der zweiten Kreuzung sinkt die Leerlaufdrehzahl schon merklich, dürfte beim NB kaum anders sein.

    Also ich merke das schon heftigst, wenn bei meinem NA durch vergessenes Licht oder so die Batterie weit entladen ist. Der Leerlauf muss viel stärker nachgeregelt werden und gerade beim auskuppeln bzw. wenn auch noch die Servolenkung etwas Leistung kostet schwankt die Drehzahl dann schonmal ordentlich.


    Was die Geräusche angeht wäre hier vielleicht ein Video mit Sound ganz hilfreich.
     
  13. #13 pookey2402, 27.06.2015
    pookey2402

    pookey2402 Stammgast

    Dabei seit:
    10.11.2012
    Beiträge:
    150
    Zustimmungen:
    0
    Auto:
    CX 5 2,2 D Centerline 150 PS Bj 12
    Zweitwagen:
    MX 5 NB, C 200 T, R 1200 GS
    Quietschen Keilriemen und unrunden Motorlauf als auch Scheppergeräusche habe ich auch. Ich habe wie hier schon beschrieben die Batterie erneuert, Quietschen hatte ich jetzt keins mehr. Jedoch habe ich immer noch Spannungsschwankungen, was die unterschiedliche Disco im Cockpit zeigt. Hier geht immer noch alles Mögliche an, Airbag, Batterie, ABS,... Ich hoffen heute den angesprochenen LuTeFühler zu bekommen und dann sehen wir weiter. Wie geht es deinen Scheinwerferbirnen? Die sind bei mir schon zwei mal durchgebrannt, immer gleichzeitig, also eindeutig Spannungsspitzen. Gemessen habe ich immer ca. 14,8 V, aber da war ja auch immer alles ok.
    Lediglich die Scheppergeräusche schiebe ich auf den Endtopf, also andere Ursache. Ist nicht immer, je nach Temp und Lage. Ich denke mein Endtopf fault sich gerade von innen nach außen (Kurzstrecke lässt grüßen). Und irgendein Leitblech hat schon aufgegeben und scheppert. Habe aber sogar so TüV bekommen, da man von außen (noch) nichts sieht. Klingt aber nicht wirklich schlimm, also fahre ich solange bis die Nachbarn maulen
     
  14. #14 carstorius, 02.07.2015
    carstorius

    carstorius Mazda-Forum User

    Dabei seit:
    30.04.2015
    Beiträge:
    41
    Zustimmungen:
    2
    Hallo zusammen!
    Habe auch das gleiche Problem-Paket. Letzte Woche wurden bei mir dürre Zündkabel und -kerzen getauscht, danach war es weg - kam aber heute Morgen wieder. Dann ist wohl die Spule fällig, oder? Kriegt man den Wechsel mit zwei gesunden Händen und etwas Verstand selber hin? Und: Hat jemand die passende Teilenummer? Google bringt mich da immer auf die B6MC-18-10XB, aber unter der finde ich auch immer NA-Teile und bin deswegen verwirrt.
    Meine Riemen, also beide Keilriemen (Klima!) und der Zahnriemen wurden letzte Woche mitgetauscht, seitdem erst quietscht er nach dem Start. Sollte ich direkt die Batterie tauschen oder meinem Schrauber auf die Finger klopfen?
     
  15. #15 Der C.E., 02.07.2015
    Der C.E.

    Der C.E. Guest

    Die Zündspulen kannst du ganz einfach selbst tauschen. Passende Spulen, welche in der Qualität höherwertig und deutlich günstiger sind als direkt von Mazda, bekommst du, so wie alles andere auch, von IL- Motorsport ;)

    @Luckyx2 , du bist nicht unvoreingenommen ;) das meine ich jetzt nicht negativ oder so ! .... dadurch, dass du diese Probleme bei deinem Wagen hattest, schiebst du direkt darauf.... allerdings ist das, was bei dir die Ursache war ein seltener bis fast nie auftretender Fall.

    Wie schon erwähnt wurde, klingt es in diesem Fall eher nach Zündeinheit. Die Spulen sind leider öfter mal dran... gerade bei den NBs passiert es derzeit echt oft, da diese ja nun in die Jahre kommen.

    Ich habe bei mir auf COP's (Einzelzündspulen) umgebaut. Diese sind deutlich günstiger. Bei stark leistungsgesteigerten Fahrzeugen hat man auch Vorteile, sonst eben nur die Wirtschaftlichkeit. Ist mit etwas technischem Verständnis einfach selbst zu machen.
     
  16. #16 carstorius, 02.07.2015
    carstorius

    carstorius Mazda-Forum User

    Dabei seit:
    30.04.2015
    Beiträge:
    41
    Zustimmungen:
    2
    Noch günstigere habe ich bei japan-parts.de gefunden. Ich weiß aber nicht, ob ich den Herstellernamen "Blueprint" (Art.Nr. ADM51474) sonderlich vertrauenerweckend finde... Hat jemand Erfahrung mit denen?
     
  17. #17 Viscount, 02.07.2015
    Viscount

    Viscount Mazda-Forum User

    Dabei seit:
    27.05.2015
    Beiträge:
    77
    Zustimmungen:
    5
    Auto:
    MX-5 NC RC 1.8 MZR Energy
    KFZ-Kennzeichen:
    Goldenheart87 ist deine FIN kleiner oder größer als JM1BJ221*Y0305744?

    Falls kleiner könntest du Glück haben und nur die Lötstelle zwischen den zwei Zündspulen hat eine Macke.

    Zitat von miata.net:

    Teilenummer für das Zündspulenpaket ist: BP4W1810XB (1.8 Liter Motor)

    für FIN: JMZ NB18P ....bis 200000

    Die ersten stellen sind der Motorcode: https://en.wikipedia.org/wiki/Mazda_B_engine

    Die B6MC1810XB ist für einen 1.6 Liter Motor.
     
  18. #18 Der C.E., 03.07.2015
    Der C.E.

    Der C.E. Guest

    Die Lötstelle zwischen den beiden Zündspulen.... schon mal das Zündspulenpaket vom BP im NB in der Hand gehabt, oder nur gelesen ? ;)
     
  19. #19 Goldenheart87, 06.07.2015
    Goldenheart87

    Goldenheart87 Neuling

    Dabei seit:
    28.04.2015
    Beiträge:
    18
    Zustimmungen:
    0
    So ihr Lieben, jetzt bin ich am Ende: Batterie alles gut, Zündkerzen alles gut. Der Liebe "Mechaniker" meinte zu mir, also das wäre schön fahrlässig wenn er das ausstauscht und das Problem wird nicht weg sein. Seit gestern fängt er an beim starten wieder bei 500 Umdrehungen rumzugurken, der Motor bringt den ganzen Wagen zum Wackeln und richtig Schub hat er beim fahren natürlich nicht. Meistens hat das nur ne Minute gedauert. Jetzt geht das sehr viel länger. Interessanterweise immer dann wenn ich schon gefahren bin, ihn abstelle und nach wenigen Minuten wieder fahren will (einkaufen) etc. Mir ist auch aufgefallen, dass der Lüfter sehr sehr schnell anspringt, obwohl der Motor gar nicht warm ist. Meist schon nach einer Minute...es tut mir echt leid, dass ich das hier so laienhaft darstelle, aber ich verzweifle und ihr seid meine letzte Hoffnung
     
  20. #20 Der C.E., 06.07.2015
    Der C.E.

    Der C.E. Guest

    Genau DAS ist das Fehlerbild defekter Zündspulen bzw. einer defekter Zündspule. Besonders das mit kurz abstellen....also dass es dann passiert. Warum das so ist, möchte ich nicht wieder 1000 Zeilen lang erklären, habe ich schon mehrfach hier im Forum ;)
    Der Wagen ruckelt so bei 500 Umdrehungen rum, weil er nur auf 2 Zylindern läuft.
    Wie gesagt, bei der Beschreibung deines Fehlerbildes habe ich keinen Zweifel mehr. Ich hatte diese Probleme oft mit dem NB, und ich maße mir mal an, dass ich ein Profi in Sachen NB Motoren bin ;) ...wenn dir die Zündspulen zu teuer sind, dann kannst du wie ich auf Einzelzündspulen umbauen....dann wirst du nie wieder Probleme haben.
     
Thema: Mx-5 nb, Probleme mit der Drehzahl und Keilriemen
Besucher kamen mit folgenden Suchen
  1. mazda mx 5 nb typische probleme

    ,
  2. mazda mx5 nb-fl 1.9

    ,
  3. mazda mx5 nb blog Zahnriemen pfeiffen

    ,
  4. mazda mx 5 typische probleme,
  5. Mazda mx 5 nbfl pfeifen,
  6. mx 5 nb lahm,
  7. keilriemen mazda mx 5 geräusch,
  8. keilriemen auch problem wenn auto drehzahl hoch jagt oder selbst beschleunigt,
  9. keilriemen mazda mx 5 rutsch durch,
  10. multiöl auf einen keilriemen,
  11. mx 5 keilriemen blockiert ,
  12. lichtmaschine heult mazda mx 5 nb,
  13. mazda mx 5 pfeift ,
  14. mazda mx 5 nb keilriemen spannen www.mazda-forum.info
Die Seite wird geladen...

Mx-5 nb, Probleme mit der Drehzahl und Keilriemen - Ähnliche Themen

  1. Hinterachse für MX-6

    Hinterachse für MX-6: Hi, ich habe einen MX-6, GE, Baujahr 1993 und benötige eine Hinterachse. Da diese eher sperrlich gesäht sind, sagte mir jetzt jemand das der 626...
  2. [Mazda MX-5 NB] Scheinwerfer rechts, inkl. Leuchtweitenregulierung

    [Mazda MX-5 NB] Scheinwerfer rechts, inkl. Leuchtweitenregulierung: [ATTACH] [ATTACH] [ATTACH] -------------------------------------- Preis: 90€ VB Typ: Scheinwerfer, rechts Marke: Mazda Modell: MX-5 NB (vor FL)...
  3. [Mazda MX-5 NB] Motorhaube

    [Mazda MX-5 NB] Motorhaube: [ATTACH] [ATTACH] [ATTACH] [ATTACH] -------------------------------------- Preis: 100€ VB Art: Karosserieteil Typ: Motorhaube Farbe: Bordeauxrot...
  4. [Mazda MX-5 NB] Stoßstangenträger vorne

    [Mazda MX-5 NB] Stoßstangenträger vorne: [ATTACH][ATTACH] -------------------------------------- Preis: 50€ VB Art: Karosserieteil Typ: Stoßstangenträger Marke: Mazda Modell: MX-5 NB...
  5. [Mazda MX-5 NB] Stoßstangenträger vorne

    [Mazda MX-5 NB] Stoßstangenträger vorne: Zur Anzeige geht's hier lang. -------------------------------------- [ATTACH] -------------------------------------- Preis: 50€ VB Art:...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden