Mx 5 nb 1,6i springt nicht an

Diskutiere Mx 5 nb 1,6i springt nicht an im Mazda MX-5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo liebe Mazda Freunde. Mir ist ein MX 5 1,6i Bj. 3.2000 zu gelaufen. Leider lässt er sich nicht starten. Er stand bei der Vorgängerin den...

  1. Mads

    Mads Mazda-Forum User

    Dabei seit:
    26.07.2018
    Beiträge:
    26
    Zustimmungen:
    7
    Hallo liebe Mazda Freunde.
    Mir ist ein MX 5 1,6i Bj. 3.2000 zu gelaufen.
    Leider lässt er sich nicht starten.
    Er stand bei der Vorgängerin den Winter über in der Garage bis die Batterie leer war.
    Seit dem lässt er sich nicht starten.
    Anlasser dreht sauber.
    Kein Zündfunke vorhanden.
    Kerzen sind trocken.
    Schlüsselsymbol im Cockpit blinkt rot im Intervall.
    Man sagte mir es sei die Wegfahrsperre, der Schlüssel müsse neu angelernt werden.
    Wenn man Pech hat klappt es nicht, Witschaftlicher Totalschaden laut Mazda.
    Das finde ich Albern, denn ich möchte den Wagen wieder herrichten.
    Ich schraube schon über 25 Jahre an Fahrzeugen aller Art, aber deshalb den wegschmeißen?
    Geht garnicht.
    Deshalb habe ich mich hier registriert um mehr über den MX zu erfahren, oder alle machbaren Möglichkeiten auszuschöpfen.
    Vielen Dank im Voraus.
    Gruß Martin
     
  2. DrArno

    DrArno Mazda-Forum Profi

    Dabei seit:
    18.06.2013
    Beiträge:
    617
    Zustimmungen:
    26
    Auto:
    '94 MX-5 NA 1.9
    Zweitwagen:
    BMW 320dA Touring (E46)
    Zweitschlüssel schon probiert? Evtl. nochmal die Batterie abgeklemmen, ne Minute aufs Bremspedal und dann wieder anklemmen. Meine altersschwache Nachrüst-WFS hängt sich bei zu niedriger Bordspannung auch gerne mal auf und kann dann durch komplettes Abklemmen zurückgesetzt werden.
     
    black6 gefällt das.
  3. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.531
    Zustimmungen:
    123
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Wie „feucht“ hat er gestanden ? Mit etwas Glück liegt es vielleicht an einer Steckverbindung die über die Zeit einen zu hohen Übergangswiderstand hat.
    Was halt gut wäre sind weiterführende Informationen zur Vorgeschichte des MX und was Du schon alles gemacht hast, mit möglichst genauer Diagnosebeschreibung.
    Kein Zündfunke ? Also wenn der Schlüssel defekt wäre, oder die Empfangsspule am Zündschloss müsste er trotzdem kurz anspringen. Meine ich mal. Wenn dann wäre das Steuergerät der Wegfahrsperre defekt. Sowas kann man reparieren lassen. Da gibt es mittlerweile Dienstleister die nicht gerade so horrende Preise verlangen.
     
  4. Mads

    Mads Mazda-Forum User

    Dabei seit:
    26.07.2018
    Beiträge:
    26
    Zustimmungen:
    7
    Ich kann leider auch nicht so viel über den Wagen sagen, nur das die Vorbesitzer im Herbst letzten Jahres damit in Urlaub waren und danach ihn abgestellt haben.
    Dieses Jahr wollten sie damit fahren, aber die Batterie war komplett leer und sie haben ihn nicht mehr starten können.
    Was jetzt genau stimmt weiß ich nicht.
    Ich habe 2 Schlüssel mit bekommen, mit dem das Auto immer gestartet wurde, angeblich.
    Es sind keine originalen.
    Ich habe eine andere Batterie verbaut und die Kerzen raus geschraubt.
    Alle waren trocken.
    Dabei geguckt ob sie einen Zündfunken haben, was nicht der Fall ist.
    Die 80a Sicherung hat auch keinen Strom.
    Die Lampe mit dem Schlüsselsymbol blinkt im Intervall.
    Das ist im Moment alles.
     
  5. Mads

    Mads Mazda-Forum User

    Dabei seit:
    26.07.2018
    Beiträge:
    26
    Zustimmungen:
    7
    Batterie abgeklemmt und das Bremspedal gedrückt..
    Leider nichts bewirkt
     
  6. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.531
    Zustimmungen:
    123
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Irgendwie vermute ich das Du ein Problem mit dem Hauptrelais hast oder der Hauptsicherung. Du sagst Du hast keine Spannung an der Hauptsicherung 80A !
    upload_2018-7-30_7-33-55.png

    Du solltest danach suchen aus welchem Grund Du an der Hauptsicherung keine Spannung hast !
     
  7. DrArno

    DrArno Mazda-Forum Profi

    Dabei seit:
    18.06.2013
    Beiträge:
    617
    Zustimmungen:
    26
    Auto:
    '94 MX-5 NA 1.9
    Zweitwagen:
    BMW 320dA Touring (E46)
    Ich kann mir nicht so recht vorstellen, dass da wirklich keine Spannung anliegt, wenn im Tacho noch das Lämpchen der WFS blinkt. Der Wagen müsste ja praktisch tot sein, kein Blinker, keine Lüftung...das merkt man doch.
     
    black6 gefällt das.
  8. #8 Mads, 30.07.2018
    Zuletzt bearbeitet: 30.07.2018
    Mads

    Mads Mazda-Forum User

    Dabei seit:
    26.07.2018
    Beiträge:
    26
    Zustimmungen:
    7
    Also ich habe von der Sicherung die Kappe abgemacht und mal einen Prüfer an den Metalstreifen gehalten und die Prüflampe blieb dunkel.
    Die müsste doch Spannung anzeigen,
    alle anderen elektrischen Bauteile funktionieren.
     
  9. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.531
    Zustimmungen:
    123
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    @DrArno, das sehe ich auch so. Die Aussagen passen irgendwie nicht zusammen.
     
  10. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.531
    Zustimmungen:
    123
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Und nochmal, was macht das Hauptrelais ? Mir ist vor kurzem am Mazda 3 BK von einem Moment auf den anderen das Starterrelais gestorben. Hat noch geschaltet, aber der Kontakt war hinüber !
     
  11. DrArno

    DrArno Mazda-Forum Profi

    Dabei seit:
    18.06.2013
    Beiträge:
    617
    Zustimmungen:
    26
    Auto:
    '94 MX-5 NA 1.9
    Zweitwagen:
    BMW 320dA Touring (E46)
    Dann musst du dich vertan haben, da wie gesagt an dieser Hauptsicherung nahezu alles andere dranhängt (z.B. alles was mit dem Zündschalter angeschaltet wird außer Anlasser) bis auf ein paar einzeln oder gar nicht abgesicherte Funktionen - siehe Schaltplan.

    black6 was genau meinst du mit Hauptrelais? Man müsste mal ganz genau in den korrekten Schaltplan schauen, aber wimre haben die beiden Relais, die mein NA zum laufen braucht, eher mit der Benzinpumpe zu tun - und er hat ja keinen Zündfunken...wobei es auch kein Problem ist, diese Relais zu testen, indem man über den Diagnosestecker die Benzinpumpe ansteuert.
     
  12. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.531
    Zustimmungen:
    123
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    upload_2018-7-31_9-5-1.png
    upload_2018-7-31_9-5-17.png
    upload_2018-7-31_9-5-33.png
     
  13. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.531
    Zustimmungen:
    123
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    upload_2018-7-31_9-8-54.png
     
  14. DrArno

    DrArno Mazda-Forum Profi

    Dabei seit:
    18.06.2013
    Beiträge:
    617
    Zustimmungen:
    26
    Auto:
    '94 MX-5 NA 1.9
    Zweitwagen:
    BMW 320dA Touring (E46)
    Ah ok, ich glaube das ist beim NA noch ein bisschen anders. Aber wie auch immer, falls die Spritpumpe über den Diagnosestecker anläuft, ist mit dem Relais alles in Ordnung. Ist ja schnell getestet.
    Wo hast du eigentlich immer die Schaltpläne her? :)
     
  15. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.531
    Zustimmungen:
    123
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Oh, ich habe eine recht ausführliche Sammlung. MX5 ist sozusagen ein "kleines" Hobby von mir :-)
     
  16. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.531
    Zustimmungen:
    123
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Also ein einfache Brücke tut es auch. Relais raus und mit einem Draht den Schalter simuliert, fertig :-)
     
  17. DrArno

    DrArno Mazda-Forum Profi

    Dabei seit:
    18.06.2013
    Beiträge:
    617
    Zustimmungen:
    26
    Auto:
    '94 MX-5 NA 1.9
    Zweitwagen:
    BMW 320dA Touring (E46)
    Mit dem Draht kannste aber auch gleich an den Diagnosestecker und hast gleich beide Relais und die Spritpumpe geprüft. ;)
     
    black6 gefällt das.
  18. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.531
    Zustimmungen:
    123
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    klar :-) :clap::winke:
     
  19. Mads

    Mads Mazda-Forum User

    Dabei seit:
    26.07.2018
    Beiträge:
    26
    Zustimmungen:
    7
    Hatte mich getäuscht, Sicherung ist natürlich in Ordnung.
    Danke.
     
  20. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.531
    Zustimmungen:
    123
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    So, wie ist der Stand ? Läuft der Kleine wieder ?
     
Thema: Mx 5 nb 1,6i springt nicht an
Besucher kamen mit folgenden Suchen
  1. mazda mx-5 cresh schalter springt nicht an

    ,
  2. starterrelais mazda mx-5

Die Seite wird geladen...

Mx 5 nb 1,6i springt nicht an - Ähnliche Themen

  1. Lagerschalen wechseln Mx-5 nb 1.9l

    Lagerschalen wechseln Mx-5 nb 1.9l: Hallo, Leider finde ich auf meine Fragen keine Antwort, Ich wollte wissen ob man die lagerschalen auch mit etwas gefummel tauschen kann ohne den...
  2. Kofferraumschutz CX- 5

    Kofferraumschutz CX- 5: Als Hundebesitzer suche ich einen vernünftigen Kofferraumschutz der auch die Seiten und die Rückseite der Sitze abdeckt . Könnt ihr da etwas...
  3. Mazda MX 5 handbremsseil

    Mazda MX 5 handbremsseil: hei laute. ich habe kleines problem habe bremsbeläge getauscht da meine handbremse nicht mehr ging. fahrer seite habe ich eingestellt und klappt...
  4. Mazda5 (CR) Achsträger vorne Mazda 5 Cr19 2.0 Benziner (2008)

    Achsträger vorne Mazda 5 Cr19 2.0 Benziner (2008): Hallo zusammen, ich brauch einen neuen bzw. gebrauchten Achsträger vorne, weil die Schraube vom Querlenker sich darin gefressen hat. Hat jemand...
  5. Mazda CX 5 Sportsline 194 PS Frontantrieb oder Allrad ?

    Mazda CX 5 Sportsline 194 PS Frontantrieb oder Allrad ?: Hallo Bin neu hier, und hoffe Ihr könnte mir bei meiner Entscheidung zum Kauf meines neuen Mazda CX -5 helfen ? Das Fahrzeug mit Frontantrieb...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden