MX-5 Motorproblemchen

Diskutiere MX-5 Motorproblemchen im Mazda MX-5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; MX-5 NA 1.9 Motorproblemchen Hallo liebe Leute! Seit etwas über einem Jahr besitze ich einen MX-5 NA 1.9 aus dem Modelljahr 1994, der recht...

  1. #1 DrArno, 18.06.2013
    Zuletzt bearbeitet: 19.06.2013
    DrArno

    DrArno Mazda-Forum Profi

    Dabei seit:
    18.06.2013
    Beiträge:
    645
    Zustimmungen:
    37
    Auto:
    '94 MX-5 NA 1.9
    Zweitwagen:
    BMW 320dA Touring (E46)
    MX-5 NA 1.9 Motorproblemchen

    Hallo liebe Leute!

    Seit etwas über einem Jahr besitze ich einen MX-5 NA 1.9 aus dem Modelljahr 1994, der recht günstig war und mit dem ich bisher sehr viel Spaß hatte. Nachdem ich im ersten Jahr praktisch kein Geld in das Auto gesteckt habe und mich nun entschieden habe, den Wagen noch eine ganze Weile behalten zu wollen, soll er so weit wie es geht hergerichtet und optimiert werden.

    Der Wagen hat seit dem Kauf teilweise durchgängig, teilweise aber auch sporadisch ein paar kleine Schwierigkeiten, was den Motorlauf angeht.
    Durchgängig verbraucht er meiner Meinung nach etwas viel Sprit - im Stadtverkehr in Berlin gerne mal 12-13 Liter, auf der Autobahn bei 110-120 km/h immer noch 9 Liter. Das ist jetzt nicht unfassbar viel für einen alten relativ großen Saugmotor aber doch deutlich über dem was andere mit diesem Auto verbrauchen - folgerichtig belege ich mit relativ deutlichem Abstand den letzten Platz auf spritmonitor.de ;)

    Des Weiteren neigt er zum blubbern und...wie soll ich es sagen...nicht wirklich zum knallen, aber doch zu recht lauten Geräuschen im Schubbetrieb, sobald die Drehzahl unter 1500 U/min fällt. Meine Vermutung geht in Richtung Fehlzündungen, sobald unterhalb der Schubabschaltungsgrenze wieder Sprit eingespritzt wird. Mit der Serienauspuffanlage hat man das nur ganz leise gehört, nach deren Exitus und mit der neuen BBK-Anlage hört man das aber recht deutlich und ich kann mir nicht vorstellen, dass das gut für den ebenfalls neuen Kat ist. Vielleicht ist es wegen der Ventilüberschneidung auch normal...keine Ahnung. ;)

    Während des ganzen Jahres und über mehr als 10.000 km hatte ich drei mal das Problem, dass der Wagen nicht (1x) oder nur extrem widerwillig (2x) angesprungen ist. In letzteren Fällen ging es mit Gasgeben und nach einiger Zeit orgeln, in der der Motor immer mehr anfing von alleine zu drehen, dann irgendwann - einmal musste aber eben der ADAC anrücken weil wirklich gar nichts mehr zünden wollte. Der wackelte dann mal in der Gegend vom Drehwinkelgeber und den Zündspulen und dann ging es plötzlich als wäre nichts gewesen. Seit einiger Zeit springt der Wagen aber durchgehend wie sonst auch immer vollkommen einwandfrei an - auch im tiefsten Winter.

    Das letzte und auch schwierig zu reproduzierende Problem: Wenn der Motor kalt ist, habe ich manchmal einen Leistungsverlust beim Beschleunigen unter Last. Der Motor dreht vom Drehzahlkeller bis etwa 1.800 U/min im Grunde ordentlich hoch, danach passiert aber sehr plötzlich fast nichts mehr, egal wie stark ich aufs Gas trete - bis er dann irgendwann bei 2.500 U/min angekommen ist und dann anfängt mit normaler Leistung weiterzubeschleunigen. Fühlt sich an als würde er nur noch auf zwei oder drei Töpfen laufen - Zündspule? Das passiert nur auf den ersten hundert Metern und offenbar eher im Sommer als im Winter.

    Was bisher gemacht wurde:
    *Neuer Luftfilter (o-Ton Werkstattmeister: "Der alte war total abjerockt")
    *Neue Kerzen (NGK BKR5E-11 wie vorher auch, die alten sahen auch noch ok aus, eine vllt mit etwas mehr Ruß als die anderen aber insgesamt gutes Kerzenbild würde ich sagen, hab sie auch noch rumliegen)
    *Neue Zündkabel
    *Ölwechsel mit 10W40, seitdem kein Hydrostößelklappern mehr - wer weiß wie alt das alte Öl war...
    *Abgasuntersuchung im Zuge der neuen Abgasanlage (--> Lambdawert zumindest im Bereich der AU-Messungen in Ordnung, --> Zündzeitpunkt laut Protokoll bei 9° vOT)

    Irgendwelche Ideen? :D
     
  2. #2 senior rossi, 19.06.2013
    senior rossi

    senior rossi Mazda-Forum User

    Dabei seit:
    16.06.2013
    Beiträge:
    28
    Zustimmungen:
    0
    ich würde mal 2 Sachen überprüfen ( lassen)

    1.Luftmengenmesser
    2. Kompression aller 4 Zylinder, hört sich fast so an das nicht immer alle mitlaufen.

    bin kein experte,hatte aber ähnliches Problem bei einem ford
     
  3. #3 BlindxDeath, 19.06.2013
    BlindxDeath

    BlindxDeath Mazda-Forum Profi

    Dabei seit:
    08.02.2013
    Beiträge:
    370
    Zustimmungen:
    1
    fahr mit dem wagen mal zu nem Motorenbauer und lass den Motor da mal durchchecken.

    was du nochdaheim machen kannst..
    den Motor einfach anschmeißen und den LMM mal abklemmen, geht die Drehzahl hoch, ist dieser in Ordnung.
    Klemm den Nockenwellensensor ab, wenn der ohne den Sensor immer noch gleich kacke läuft...
    Besorg dir eine Dose Bremsenreiniger und sprüh damit die Ansaugbrücke+Drosselklappe+Kurbelgehäuseentlüftung ab, der Bremsenreiniger dichtet für einen kleinen Moment undichte Stellen ab und der Motor dreht dann auch etwas hoch, ist dies der Fall, dann ist der Ansaugtrakt an einer Stelle undicht.

    ich persönlich tippe eher auf den Nockenwellensensor.
     
  4. #4 Sunburst, 20.06.2013
    Zuletzt bearbeitet: 20.06.2013
    Sunburst

    Sunburst Mazda-Forum Profi

    Dabei seit:
    15.10.2008
    Beiträge:
    1.466
    Zustimmungen:
    0
    Auto:
    Mazda3 2.2 CD210
    Zweitwagen:
    Mazda MX-5 NA 1.6 BJ.90
    KFZ-Kennzeichen des Zweitwagens:
    Nicht vergessen auch mal zu checken ob noch ein Monolith im Kat ist, bei mir hatte den einer der Vorbesitzer einfach rausgenommen.

    - Durch die veränderten Gegendruck-Verhältnisse hat meiner auch ab und zu "geschossen", mit dem neuen Metall-Kat "Ploppts" nurmer maximal..

    - Der Zündzeitpunkt sollte auf 10°v OT sein, am besten gleich auf 14°v OT Stellen dann gewinnt er etwas Drehmoment

    - Der Luftmengenmesser ist oft etwas versifft, gehört wahrscheinlich zerlegt und die Platine mit etwas Reinigungs-Alkohol gesäubert

    Kann aber auch sein wie BlindxDeath sagt, manchmal geht auch der Drehwinkelgeber an der Nockenwelle über den Jordan ;)
     
  5. DrArno

    DrArno Mazda-Forum Profi

    Dabei seit:
    18.06.2013
    Beiträge:
    645
    Zustimmungen:
    37
    Auto:
    '94 MX-5 NA 1.9
    Zweitwagen:
    BMW 320dA Touring (E46)
    Vielen Dank schonmal!

    1. Kompression checken...ja, das wäre sicherlich mal interessant. Sollte in einer Werkstatt auch nicht die Welt kosten, oder?
    2. LMM checken und reinigen...ist wohl was fürn ruhiges Wochenende. :)
    3. Zündzeitpunkt auf 14° vOT wollte ich auch eh mal machen, die Frage ist nur ob das nicht eine Schraube ist an der man erst drehen sollte wenn der Wagen ansonsten gut läuft...
    4. Drehwinkelgeber...läuft der Motor überhaupt noch wenn ich den abklemme? Ohne den ist doch der Zündzeitpunkt völlig unklar.
    5. Der Kat...ist neu, aber die Druckverhältnisse sind in Verbindung mit dem neuen ESD mit Sicherheit anders als vorher. Da kann ich jetzt aber leider nichts dran ändern. ;) Leistungsmäßig macht es auch zumindest gefühlt keinen Unterschied. Der Alte war aber total durch und seit der Aktion mit neuer Abgasanlage, neuen Zündkerzen und -kabeln und dem neuen Luftfilter verbraucht er auch ein bisschen weniger.

    Die Zündspule scheint keiner von euch im Verdacht zu haben?
     
  6. #6 Sunburst, 20.06.2013
    Sunburst

    Sunburst Mazda-Forum Profi

    Dabei seit:
    15.10.2008
    Beiträge:
    1.466
    Zustimmungen:
    0
    Auto:
    Mazda3 2.2 CD210
    Zweitwagen:
    Mazda MX-5 NA 1.6 BJ.90
    KFZ-Kennzeichen des Zweitwagens:
    Die Zündspule könnte darunter gelitten haben wenn längere Zeit mit verschlissenen Zündkabeln bzw. Kerzen gefahren wurde, is nicht auszuschließen.
    Ohne Drehwinkelgeber geht nichts, das ist richtig. Kommt nur selten vor das der herumzickt dann kommts zu Aussetzern oder die Mühle steht halt komplett :D

    Ich kann dir auch den Tipp geben mal einfach einspritz-Systemreiniger zu benutzen und/oder 2-3 Tankfüllungen zum normalen Sprit 50% Bio-Ethanol E85 dazuzutanken das putzt einem alles frei
     
  7. #7 BlindxDeath, 20.06.2013
    Zuletzt bearbeitet: 20.06.2013
    BlindxDeath

    BlindxDeath Mazda-Forum Profi

    Dabei seit:
    08.02.2013
    Beiträge:
    370
    Zustimmungen:
    1
    wenn der drehwinkelgeber/nockenwellensor ab ist, dann dreht der Motor schlecht hoch, zu mind. bei der BMW e36 Baureihe.
    der Sensor ist dazu da um das Motorsteuergerät mitzuteilen wie der Motor laufen soll, was mir gestern nacht zu später stunde nicht eingefallen ist, ist dass der Nockenwellensensor auch mit dem Kurbelwellensensor gekoppelt ist.

    bevor du am zeitzündpunkt rumhantierst, stell das ding auf 10° so wie es soll und kümmer dich um den rest.

    den LMM und den Ansaugtrakt zu checken wäre meine erste Amtshandlung.
    Dazu kannst du wie gesagt dir eine Dose Bremsenreiniger besorgen.

    Zündspule hab ich erstmal außenvor gelassen, weil die Zündspule des MX5 NA aus 2 Elementen besteht, ein Element versorgt 2 Zylinder.
    Wäre ein Element davon defekt, würde nicht eine Zündkerzen vllt. etwas komisch aussehen..sondern es würden 2 Kerzen komisch aussehen.
    Außerdem kostet so eine Zündspule recht viel und man hofft ja immer, dass nichts teures kaputt ist ;)

    Eine Apparatur um die Kompression zu prüfen kosten ca. 20€-30€ bei Ebay

    http://www.oldtimer-tv.com/oldtimer/DE/tipps-tricks/index.php?Seite=65
     
  8. DrArno

    DrArno Mazda-Forum Profi

    Dabei seit:
    18.06.2013
    Beiträge:
    645
    Zustimmungen:
    37
    Auto:
    '94 MX-5 NA 1.9
    Zweitwagen:
    BMW 320dA Touring (E46)
    Einen Kurbelwellensensor hat der NA soweit ich weiß nicht, daher scheint mir der Nockenwellensensor der einzige Anhaltspunkt fürs MSG zu sein wann zu zünden ist - daher meine Vermutung, dass das stilllegen desselben selbst für Testzwecke kaum sinnvoll sein kann. ;)

    Aber Anschauen werd ich mir das Teil mal und eben auch den LMM. Gibts irgendwelche Verdachtsmomente gegen das Einspritzsystem?
     
  9. DrArno

    DrArno Mazda-Forum Profi

    Dabei seit:
    18.06.2013
    Beiträge:
    645
    Zustimmungen:
    37
    Auto:
    '94 MX-5 NA 1.9
    Zweitwagen:
    BMW 320dA Touring (E46)
    Also, nachdem in letzter Zeit wieder verstärkt das Leistungsloch beim Beschleunigen aufgetreten ist, hats nun endgültig eine der beiden Zündspulen (Zylinder 1 + 4) zerrissen. Ich würde ihm daher jetzt einfach zwei neue Zündspulen gönnen und hoffen, dass es tatsächlich daran liegt. Hat jemand nen Tip, wo es die günstiger gibt als für fast 400 Euro bei IL?
     
  10. #10 Sunburst, 27.06.2013
    Sunburst

    Sunburst Mazda-Forum Profi

    Dabei seit:
    15.10.2008
    Beiträge:
    1.466
    Zustimmungen:
    0
    Auto:
    Mazda3 2.2 CD210
    Zweitwagen:
    Mazda MX-5 NA 1.6 BJ.90
    KFZ-Kennzeichen des Zweitwagens:
  11. DrArno

    DrArno Mazda-Forum Profi

    Dabei seit:
    18.06.2013
    Beiträge:
    645
    Zustimmungen:
    37
    Auto:
    '94 MX-5 NA 1.9
    Zweitwagen:
    BMW 320dA Touring (E46)
    Das ist leider die Variante mit 3-Pin-Anschluss, ich brauche die mit 4-Pin...
     
  12. #12 Sunburst, 27.06.2013
    Sunburst

    Sunburst Mazda-Forum Profi

    Dabei seit:
    15.10.2008
    Beiträge:
    1.466
    Zustimmungen:
    0
    Auto:
    Mazda3 2.2 CD210
    Zweitwagen:
    Mazda MX-5 NA 1.6 BJ.90
    KFZ-Kennzeichen des Zweitwagens:
    Ok ich seh grad 4-Pin is sehr schwierig gebraucht zu bekommen, da bist bei I.L. noch am besten drann... sonst seh ich im Zubehör nur Spulen von 400-500€

    Schon arg, die für den 1.6er kriegt man schon neu für 200€
     
  13. DrArno

    DrArno Mazda-Forum Profi

    Dabei seit:
    18.06.2013
    Beiträge:
    645
    Zustimmungen:
    37
    Auto:
    '94 MX-5 NA 1.9
    Zweitwagen:
    BMW 320dA Touring (E46)
    Jo das war nach der ersten Runde Google auch meine Erkenntnis.
    Allgemein scheinen Motorteile für den 1.6er irgendwie um einiges einfacher und günstiger zu bekommen zu sein...
     
  14. #14 Sunburst, 27.06.2013
    Sunburst

    Sunburst Mazda-Forum Profi

    Dabei seit:
    15.10.2008
    Beiträge:
    1.466
    Zustimmungen:
    0
    Auto:
    Mazda3 2.2 CD210
    Zweitwagen:
    Mazda MX-5 NA 1.6 BJ.90
    KFZ-Kennzeichen des Zweitwagens:
    Naja die 1.6er sind einfach öfter verkauft worden daher günstigere Preis, allgemein hast du aber den schwarzen Peter gezogen....Zündspule und Drehwinkelgeber sind so ziemlich die teuersten Einzelteile die einem am NA kaputtgehen können
     
  15. DrArno

    DrArno Mazda-Forum Profi

    Dabei seit:
    18.06.2013
    Beiträge:
    645
    Zustimmungen:
    37
    Auto:
    '94 MX-5 NA 1.9
    Zweitwagen:
    BMW 320dA Touring (E46)
    Jo, wobei ich an den Drehwinkelgeber nicht so recht glaube. Wenn die komplette Zündung von dem Ding abhängt müsste der Wagen doch noch viel mehr rumzicken wenn der wirklich nen Schlag weg hat.
    Was halt auch sehr doof ist bei den Teilen sind eben diese mehr oder weniger unmotivierten Bauteilumstellungen...4-polige Zündspulen auf 3-polige...Kat-Baugrößen...sowas.
     
  16. DrArno

    DrArno Mazda-Forum Profi

    Dabei seit:
    18.06.2013
    Beiträge:
    645
    Zustimmungen:
    37
    Auto:
    '94 MX-5 NA 1.9
    Zweitwagen:
    BMW 320dA Touring (E46)
    So, neue Zündspulen sind drin - läuft wieder rund, etwas abfallender Leerlauf aber das ist ja Einstellungssache, liegt vielleicht auch an der halb leeren Batterie.
    Auf der heutigen Test-Runde habe ich auch keine Fehlzündungen im Schubbetrieb gemerkt - da hatte wohl doch die Zündspule von Anfang an einen Knacks weg. Mal sehen wie sich das alles die nächsten Tage entwickelt...
     
  17. #17 Murkelmeister, 05.07.2013
    Murkelmeister

    Murkelmeister Mazda-Forum Profi

    Dabei seit:
    28.03.2013
    Beiträge:
    314
    Zustimmungen:
    0
    Auto:
    MX 5 1.9l 6 Gang NB Sondermodel: Miracle
    Ich hofe Du hast auch gleich die Zündkabel mit getauscht. Denn wenn die einen weg haben, wird die neue Zündspule auch nicht lange halten.
     
  18. DrArno

    DrArno Mazda-Forum Profi

    Dabei seit:
    18.06.2013
    Beiträge:
    645
    Zustimmungen:
    37
    Auto:
    '94 MX-5 NA 1.9
    Zweitwagen:
    BMW 320dA Touring (E46)
    Die Kabel sind 3 Monate und 2.000 km alt...ich schätze mal dass es eher die Vorbesitzer waren die mit alten Kabeln die Spule kaputtgemacht haben.
     
  19. #19 Murkelmeister, 05.07.2013
    Murkelmeister

    Murkelmeister Mazda-Forum Profi

    Dabei seit:
    28.03.2013
    Beiträge:
    314
    Zustimmungen:
    0
    Auto:
    MX 5 1.9l 6 Gang NB Sondermodel: Miracle
    Dann ist ja gut. :-)
     
  20. DrArno

    DrArno Mazda-Forum Profi

    Dabei seit:
    18.06.2013
    Beiträge:
    645
    Zustimmungen:
    37
    Auto:
    '94 MX-5 NA 1.9
    Zweitwagen:
    BMW 320dA Touring (E46)
    In den letzten paar Tagen ist außer ein paar Geräuschen aus Richtung Auspuff im Schubbetrieb keins der bisherigen Symptome mehr aufgetreten, sodass ich jetzt mal behaupte dass tatsächlich eine schon länger an der Grenze laufende Zündspule die Wurzel allen Übels war. Falls dem wider Erwarten nicht so ist, melde ich mich wieder. ;)
     
Thema: MX-5 Motorproblemchen
Besucher kamen mit folgenden Suchen
  1. mx 5 kurbelgehäuseentlüftung

    ,
  2. mx 5 na kurbelgehäuse

    ,
  3. mazda mx 5 Kurbelwellenentlüftung

    ,
  4. kurbelgehäuseentlüftung am mazda 5 nb,
  5. mazda mx 5 zündspule prüfen,
  6. mx5 motorentlüftungsventil,
  7. mx5 kurbelgehäuseentlüftung hinter drosselklappe verlegen,
  8. mazda mx 5 kurbelgehäuseentlüftung,
  9. kurbelgehäuseentlüftung mx 5,
  10. mazda mx 5 kurbelgehäuseentlüftungsventil prüfen,
  11. kurbelgehäuseentlüftung mx5 testen,
  12. kurbelgehäuseentlüftung mx 5 defekt,
  13. mx5 66 kw nocke hört sich komisch an
Die Seite wird geladen...

MX-5 Motorproblemchen - Ähnliche Themen

  1. MX-6 Wasser im Kofferraum

    MX-6 Wasser im Kofferraum: Hallo ! Bei meinem 1994er MX-6 habe ich seit Kurzem Wasser im Kofferraum - jetzt schon zum zweiten Mal . Im Kofferraum selber ist alles trocken -...
  2. Mazda cx 5 Android

    Mazda cx 5 Android: Hallo, ich habe einen mazda cx 5 aus 2012 und habe mir ein Android Radio gekauft. Kann mir jemand beim anschließen der original Rűckfahrkamera...
  3. MX-5 (ND) Recaro Sportsitze im Mazda MX 5

    Recaro Sportsitze im Mazda MX 5: Nach 10.000 km in meinem neuen Mazda MX 5, Bj. 6/2019 184 PS, Sportsline ein gut gemeinter Hinweis zu den Recaro Sportsitzen. Wenn jemand um die...
  4. Mazda CX 5 -Radlager Vorne links defekt - Kosten

    Mazda CX 5 -Radlager Vorne links defekt - Kosten: Hallo zusammen, wer kann mir in etwa sagen, mit welchen Kosten ich ca. zu rechnen habe, wenn vorne links bei meinen Mazda CX 5 (Baujahr 2012) das...
  5. Hinterachse für MX-6

    Hinterachse für MX-6: Hi, ich habe einen MX-6, GE, Baujahr 1993 und benötige eine Hinterachse. Da diese eher sperrlich gesäht sind, sagte mir jetzt jemand das der 626...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden