MX-3 Ruckelt und hat Fehlzündungen

Diskutiere MX-3 Ruckelt und hat Fehlzündungen im MX-3 und MX-6 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo zusammen. Hab mich eben hier angemeldet, da ich ein Problem mit meinem Mazda Mx-3 habe. Bj: 96 Facelift 1.8 V6 Ich hoffe mir kann hier...

  1. #1 MX-3 Blue Dragon, 29.05.2016
    MX-3 Blue Dragon

    MX-3 Blue Dragon

    Dabei seit:
    29.05.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen.
    Hab mich eben hier angemeldet, da ich ein Problem mit meinem Mazda Mx-3 habe.
    Bj: 96 Facelift 1.8 V6
    Ich hoffe mir kann hier geholfen werden.

    Erstmal kurz zu mir, heiße Manuel, bin 27 Jahre alt und komme aus der nähe von Bonn.
    Arbeite als Betriebs Elektriker in einem Bonner Unternehmen.
    Hobbyschrauber, kein gelernter KFZler ;)

    Zum Wagen:
    Hab ihn erst vor ca zwei Monaten gekauft und wollt ihn bis zum Winter fertig machen. Die 300km bis nach Hause gingen ohne Probleme.
    Dann stand er erstmal, ich hab mich um eine neue Batterie gekümmert und mit einem befreundeten Kfz Mechatroniker beide
    VDD erneuert (original Mazda). Da beide undicht waren.

    Nachdem wechsel der beiden VDD, aller Zündkerzen und Öl+Ölfilter stand der Wagen erstmal wieder. Bei einer Probefahrt über das Gelände war aber alles Top. Nun lief der Wagen auch eine Woche angemeldet super und ohne Probleme. (ca 400km)
    Vor vier Tagen hat er allerdings angefangen zu Ruckeln und hat Fehlzündungen.

    Bei kaltem Motor im Leerlauf, läuft er noch gut allerdings mit sehr hoher Drehzahl (2000Umin)
    Wenn ich behutsam Anfahre und nur langsam Gas gebe macht er kaum Probleme. Gebe ich allerdings viel Gas/Vollgas, Säuft er ab bzw verschluckt sich, nimmt überhaupt kein Gas an, Ruckelt und hat eine Fehlzündung nach der nächsten.

    Sobald der Motor warm ist regelt er auf 1000Umin runter und das Problem besteht dauerhaft. Auch im Leerlauf.
    Erst wenn ich Ihn durch mehrmaliges Gas geben auf 3500Umin "pumpe" beruhigt er sich und ich kann Anfahren.

    Dies zieht sich im 2. Gang ebenfalls durch, erst ab dem 3. läuft er wieder gut. Vollgas geht aber auch im 3.,4. und 5. nicht.

    Hab die Suche hier schon mehr als gequält aber leider keine Lösung gefunden.
    Bei der Suche am Auto steh ich aber erst am Anfang...

    Fehler von denen ich weiß:
    -An Zündkerze Zylinder 2,3,4 und 6 ist oben am Rand ein leichter Ölfilm. (VDD neu)
    -Sicherungen im Motorraum sehen nicht mehr gut aus, korrespondiert (grün)

    Gesäubert/Kontrolliert hab ich bisher:
    -Drosselklappe (Gereinigt)
    -Ansaugung (Keine Risse oder Löscher)
    -Kontakte im Zündverteiler (geschliffen)
    -Verteilerfinger (geschliffen)
    -Kompression liegt bei allen Zylindern über 15 Bar.
    -Öl + Ölfilter neu

    Neu verbaut habe ich bisher:
    - VDD rechts und links
    - Ansaugkrümmerdichtung
    - Zündkerzen (NGK)
    - Zündkabel (NGK)
    - VRIS (Klappen öffnen nun auch wieder)
    - Auspuff ab Kat

    Problem besteht leider weiterhin :cry:

    Zusätzlich hab ich einen neuen Kraftstofffilter, Verteilerkappe und Finger bestellt

    Hab heut ein Video vom Fehlercode gemacht, kann das allerdings nicht richtig deuten...
    Kann mir wer sagen was der da anzeigt? Das sind wohl mehrere.

    Nachdem ich das Video gemacht hab, hab ich die Fehler gelöscht um alte Fehlermeldungen auszuschließen.
    Hab den Wagen dan ein paar minuten laufen lassen, bin auch ein stück gefahren.
    Danach hab ich nochmal ausgelesen, aber es war kein Fehler vorhanden.

    Hab auch noch vom Leerlauf und vom fahren bei warmen motor ein Video gemacht.
    Bei kaltem Motor ist es nicht so schlimm.


    Motor unter Last:
    https://youtu.be/sg7vrDBfOn8
    Wenn ich zuviel Gas gebe, sackt er sofort ab.

    Motor im Leerlauf:
    https://youtu.be/c3PZqmgCSDI
    Am Anfang schwankt die Drehzahl von allein, nach dem Gas geben beruhigt er sich etwas.

    Fehlercode:
    https://youtu.be/jYCPQL9EgCM



    Ich weiß Ferndiagnose ist immer schlecht, aber vielleicht hatte jemand von euch bereits solche Probleme und kann Tipps geben.

    Gruß Manuel
     
  2. #2 ChauveSouris, 30.05.2016
    ChauveSouris

    ChauveSouris Stammgast

    Dabei seit:
    18.11.2014
    Beiträge:
    1.143
    Zustimmungen:
    115
    Auto:
    Mazda 3 BK 1.6
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323 f BG 1.6 16V & 626 GE 2.0 16 V
    Hi Manuel und Willkommen hier im Forum.
    Beim BG (der ja relativ baugleich ist) kommt es häufiger vor, dass der Luftmassenmesser defekt ist...evtl kommt es dadurch zu einem falschen Gemisch?!
    Steck diesen doch mal beim starten ab und schau mal, wie die Drehzahl dann aussieht.

    Viele Grüße
    Flo
     
  3. #3 MX-3 Blue Dragon, 30.05.2016
    MX-3 Blue Dragon

    MX-3 Blue Dragon

    Dabei seit:
    29.05.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Morgen Flo und danke für die Antwort.

    Hab den Stecker vom LMM bei laufenden Motor mal abgezogen. Wie zu erwarten ging dieser dan direkt aus.
    Ich denke den Fehler kann man nur ausschließen, indem man den LMM tauscht... ist aber leider nicht leicht bzw günstig ran zu kommen.
     
  4. #4 future74, 01.06.2016
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    3
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Hallo, prüfe zuerst mal die Zündkerzen, wenn diese in Ordnung sind dann könnte es ein Problem mit die Zündkabeln sein. Am besten mal mit einem neuen Satz versuchen. Wenn sich dann auch nichts ändert, Kraftstoffdruck prüfen, diese sollte im Leerlauf bei ca. 2.2-2.4 bar sein, bei Volllast oder kurz nach Heissstart 2.7-2.9bar.
    Wenn Kraftstoffdruck auch in Ordnung ist, könnte es ein Problem mit Verteiler sein, bzw. Zündschaltgerät oder Hallgeber im Verteiler.

    Lg Peter

    Auf dem Videos sind leider viele Nebengeräusche oder macht der Motor die lauten Geräusche?



    Gesendet von iPhone mit Tapatalk
     
  5. #5 MX-3 Blue Dragon, 02.06.2016
    MX-3 Blue Dragon

    MX-3 Blue Dragon

    Dabei seit:
    29.05.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Guten morgen Peter

    Danke für die Antwort.

    Zündkerzen und Zündkabel habe ich bereits neu gemacht. Ergab aber leider keine besserung.
    Gestern hab ich die Verteilerkappe und den Verteilerfinger ausgetauscht. Nun läuft der Motor um einiges besser, allerdings immer noch nicht richtig.

    Sobald ich Vollgas gebe sackt die Drehzahl auf 1000 U/min ab und bleibt da. Geh ich vom Gas, regelt er sich hoch auf 1500 U/min.
    Gebe ich nur langsam Gas, steigt die Drehzahl normal.
    Bis ich den Punkt erreiche, wo ich das Gaspedal fast durchgetretten habe. Dann Sackt er wieder auf die 1000 U/min ab.
    Vielleicht kommt es tatsächlich vom LMM.

    Die lauten Geräusche im Video, stammen vom Motor. :?

    Werd mich als nächstes um die Kraftstoffzufuhr kümmern. Filter hab ich schon da. Tank leer machen und reinigen, Leitungen freiblasen.
    Pumpe auf funktion prüfen. Und dann auch mal den Druck messen.

    Gruß Manuel
     
  6. #6 ChauveSouris, 02.06.2016
    ChauveSouris

    ChauveSouris Stammgast

    Dabei seit:
    18.11.2014
    Beiträge:
    1.143
    Zustimmungen:
    115
    Auto:
    Mazda 3 BK 1.6
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323 f BG 1.6 16V & 626 GE 2.0 16 V
    Huch..das habe ich voll überlesen....
    Steck den LMM mal aus und starte den Motor dann ....nicht während er läuft.
    Eigentlich sollte er dann in eine Art Notlauf übergehen und anspringen
     
  7. #7 Grabber28, 02.06.2016
    Grabber28

    Grabber28 Mazda-Forum User

    Dabei seit:
    30.06.2004
    Beiträge:
    666
    Zustimmungen:
    19
    Auto:
    Mazda 6 GJ Spirit
    KFZ-Kennzeichen:
    Ich würde direkt mal schauen, ob die Steuerzeiten stimmen. Motor auf OT stellen, und die Markierungen an Kurbelwelle und Nockenwellen prüfen.

    LG,

    Martin
     
Thema: MX-3 Ruckelt und hat Fehlzündungen
Besucher kamen mit folgenden Suchen
  1. fehlzündung beim starten des ottomotors mx 5 modell 2000

    ,
  2. mazda mx3 96 1.6 öl

    ,
  3. mazda mx 3 v6 geht im leerlauf aus

    ,
  4. mazda mx 3 ruckelt,
  5. mazda 3 1.6 fehlzündung,
  6. Mazda v6 leerlauf fehlzündung,
  7. mx3 verschluckt sich,
  8. mx3 rückelt ,
  9. mx3 zuendung setzt aus
Die Seite wird geladen...

MX-3 Ruckelt und hat Fehlzündungen - Ähnliche Themen

  1. 323 (BJ/BJD) 1.6 Bj02 Ruckelt, geringe Leistungen auslesen ohne LED Anschluss

    1.6 Bj02 Ruckelt, geringe Leistungen auslesen ohne LED Anschluss: [ATTACH] [ATTACH] Hallo. Ich habe das Modell 7118-235 1.6 ZM Motor. Den habe ich letztens noch aus der Werkstatt geholt da wurde ein ABS Sensor...
  2. 323 (BJ/BJD) Mazda 323F BJ; 88PS; KBA-NR:7118-209; Ruckelt, Leistungsverlust und Weiteres

    Mazda 323F BJ; 88PS; KBA-NR:7118-209; Ruckelt, Leistungsverlust und Weiteres: Hallo zusammen, langsam bin ich echt etwas verzweifelt und hoffe hier auf Hilfe. Aber erst einmal, möchte ich mich kurz Vorstellen, da ich hier...
  3. Mazda 3 1.6 diesel Baujahr 2004 diesel 109 PS ruckelt beim Fahren und geht dann aus

    Mazda 3 1.6 diesel Baujahr 2004 diesel 109 PS ruckelt beim Fahren und geht dann aus: Hallo ich habe seit ca. 2 Wochen ein Problem mit meinem mazda 3 Diesel (109ps) bj 2004. (193000 km) Wenn der Motor warm wird ruckelt das Auto...
  4. Mazda 3 Skyaktiv ruckelt

    Mazda 3 Skyaktiv ruckelt: Hallo, ich habe einen neuen Mazda 3 Skyaktive mit 120 PS. Leider ruckelt dieser beim leichten Gas geben! Gibt es diesbezüglich schon...
  5. Mazda3 (BK) Mazda 3 ruckelt, Problemerkennung? Reparaturen erfolglos

    Mazda 3 ruckelt, Problemerkennung? Reparaturen erfolglos: Hallo und guten Abend! Wir sind langsam mit unserem Latein am Ende und erhoffen uns hier vielleicht einen ultimativen Tipp. Mein Auto (Mazda 3 BK,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden