MPV II LW - Ladekontroll Leuchte geht nicht aus

Diskutiere MPV II LW - Ladekontroll Leuchte geht nicht aus im Demio, Premacy, MPV, Tribute und Xedos 6/9 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Wir haben an unserem MPV die Lichtmaschine getauscht. Eigentlich nur, weil wir der Meinung waren, nach 16 Jahren könnte er mal eine Neue...

  1. Were_A

    Were_A Stammgast

    Dabei seit:
    16.07.2007
    Beiträge:
    106
    Zustimmungen:
    1
    Auto:
    Mazda MPV Bj. 2001
    Zweitwagen:
    (Mazda 2 Bj. 2006)
    Wir haben an unserem MPV die Lichtmaschine getauscht. Eigentlich nur, weil wir der Meinung waren, nach 16 Jahren könnte er mal eine Neue vertragen. (Idee meines Sohnes, er liebt den MPV)
    Nach dem Tausch geht zwar beim Starten die Ladekontrolleuchte aus, kommt aber nach einigen Sekunden Motorlauf wieder.
    Nach einigem Herumprobieren haben wir die alte Lichtmaschine wieder eingebaut in der Annahme, die neue wäre defekt. Nur - die alte benimmt sich nun auch so.
    An der Batterie gemessen sinkt die Bordspannung wenn der Motor läuft von 12,5 auf 12V ab.
    An dem verpolungssicheren Stecker kann man meiner Meinung nach doch nichts falsch machen und die dicke Batterieleitung kann ich eigentlich auch nicht falsch anschließen.
    Während des Umbaus war die Batterie-Masse abgeklemmt, irgendwelche Kurzschlüsse schließe ich jetzt erst mal aus.
    Wo kann ich noch nach einem Fehler suchen? Fahren traue ich mich so jedenfalls nicht, solange ich nicht weiss, was da jetzt los ist.
    Hat irgendjemand eine Idee?
     
  2. #2 Manowar1, 31.10.2016
    Zuletzt bearbeitet: 31.10.2016
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    418
    Zustimmungen:
    49
    Zieht den Stecker einmal ab und messt nach ob bei eingeschalteter Zündung
    12...Volt Erregerspannung vorhanden sind, fehlen diese 12 Volt wird die Lima
    nicht anfangen zu Laden.
    Gruß Manny
     
  3. Were_A

    Were_A Stammgast

    Dabei seit:
    16.07.2007
    Beiträge:
    106
    Zustimmungen:
    1
    Auto:
    Mazda MPV Bj. 2001
    Zweitwagen:
    (Mazda 2 Bj. 2006)
    Ok.
    Wir haben jetzt gemessen - es kommt keine Erregerspannung an. Dummerweise haben wir keinen Stromlaufplan.
    Woher kommen die beiden Leitungen, wo wäre der nächste Messpunkt? Gibt es da eventuell eine Sicherung?
     
  4. #4 Were_A, 01.11.2016
    Zuletzt bearbeitet: 01.11.2016
    Were_A

    Were_A Stammgast

    Dabei seit:
    16.07.2007
    Beiträge:
    106
    Zustimmungen:
    1
    Auto:
    Mazda MPV Bj. 2001
    Zweitwagen:
    (Mazda 2 Bj. 2006)
    Nachfrage: Muss ich die Erregerspannung am Lichtmaschinenstecker gegen plus oder gegen Masse messen?
    Edit:

    Nach einigem hin und her googeln habe ich nochmals am Stecker gemessen, mit dem Ergebnis, dass auf beiden Polen 12 V gegen Pluspol der Batterie (nicht Masse) gemessen anliegen, und zwar unabhängig davon, ob die Zündung ein- oder ausgeschalten ist.
    Bedeutet das, dass mein Kabel defekt ist?
    Ich muss sagen, ich bin jetzt ganz konfus.
     
  5. #5 Engineer, 01.11.2016
    Engineer

    Engineer Mazda-Forum Profi

    Dabei seit:
    21.11.2013
    Beiträge:
    549
    Zustimmungen:
    10
    Auto:
    Mazda 6 (GY) 2,0 CD, 2005
    KFZ-Kennzeichen:
    Alle Massekabel wieder angeschraubt?
    Deine Fehlerbeschreibung liest sich so, als wenn an der LiMa der Masseanschluss fehlt oder korrodiert/isoliert ist.
    Wenn bei laufendem Motor die Bordspannung von 12,5V auf 12,0V abfällt, dann läuft der Motor nur auf Batterie.
    Ist die LiMa korrekt angeschlossen, sollten ca. 13,5V Bordspannung vorhanden sein, egal ob Du an der Batterie misst oder auch am Zigarettenanzünder.
     
  6. Were_A

    Were_A Stammgast

    Dabei seit:
    16.07.2007
    Beiträge:
    106
    Zustimmungen:
    1
    Auto:
    Mazda MPV Bj. 2001
    Zweitwagen:
    (Mazda 2 Bj. 2006)
    Wir hatten mit einem Überbrückungskabel eine Verbindung vom Minuspol der Batterie an die Lichtmaschine gemacht, ohne Erflog. Allerdings, wenn ich so recht überlege, der Minuspol war auch das Einzige, was wir angerührt haben, als die Lichtmaschine ausgebaut wurde. Könnte ein unsauberer, korridierter Anschloss an der Batterie selbst eine Ursache sein? Ich werde das morgen mal testen und berichten.
    Aber kann mir jemand sagen, was a) die beiden Kabel am Stecker der Lichtmaschine für eine Bedeutung haben und b) was ich da genau messen sollte, wenn alles ok wäre?
     
  7. Were_A

    Were_A Stammgast

    Dabei seit:
    16.07.2007
    Beiträge:
    106
    Zustimmungen:
    1
    Auto:
    Mazda MPV Bj. 2001
    Zweitwagen:
    (Mazda 2 Bj. 2006)
    Neuer Status.
    Leider hab ich mir das Knie ausgekugelt und kann nicht selbst unters Auto kriechen. Ich habe derzeit meine Zeifel, an den konfusen Messungen meines Sohnes...
    Heute habe ich den Minuspol der Batterie gesäubert und alle Karaosserie-Masse-kontakte die ich finden konnte, mit Kontaktspray behandelt. Allerdings frage ich mich, ob denn der Anlasser laufen würde, wenn es da Probleme gäbe? Ein Startversuch brachte keine Änderung. Fahrzeug startet, Ladekontrolleuchte geht aus und nach einigen Sekunden wieder an.
    Anschließend habe ich noch mit dem Starthilfekabel eine zusätzliche Masseverbindung geschaffen und dasselbe nochmal probiert. Erfolglos.

    Ich schließe nun mal einen fehlenden Massekontakt aus.
    Die Lichtmaschine ist neu und wir haben die neue nochmal gegen die alte getauscht, die ja vorher problemlos lief (!!! Könnte mich in den Allerwertesten beissen, Never change a running System!!!) ich schließe also einen Defekt der Lichtmaschine auch aus. Was bleibt ist der zweipolige Lichtmaschinenstecker.

    Gibt es irgendwelche Sicherungen in diesem Kreis? Von der Beschriftung her habe ich nichts gesehen, optisch sind auch alle Sicherungen in Ordnung.

    Ich suche immer noch nach einer Schaltung, die mir den Verlauf der Verkabelung erklären kann.

    Weiss jemand, wo beim MPV die Laderegelung sitzt? An der Lichtmaschine oder in der Steuerung?
     
  8. Were_A

    Were_A Stammgast

    Dabei seit:
    16.07.2007
    Beiträge:
    106
    Zustimmungen:
    1
    Auto:
    Mazda MPV Bj. 2001
    Zweitwagen:
    (Mazda 2 Bj. 2006)
    Wir haben jetzt mal das PCM als Schuldigen in Verdacht. Anscheinend haben wir es irgendwie geschafft, das Steuergerät zu zerstören.
    Weiss zufällig jemand, ob man ein PCM einfach so tauschen kann? Ein gebrauchtes könnte ich bekommen.
     
  9. #9 treckertom, 06.12.2016
    Zuletzt bearbeitet: 06.12.2016
    treckertom

    treckertom Stammgast

    Dabei seit:
    29.11.2009
    Beiträge:
    188
    Zustimmungen:
    11
    Auto:
    2004er Premacy Sportive 2.0
    Zweitwagen:
    2006er Grand Espace 2.0 dCi
    Wie bist du auf das Powertrain Control Module (PCM) gekommen?
    Hast du ein Schaltbild?
    Geht die Ladekontrolleuchte bei höheren Motordrehzahlen wieder aus?
    Gerade bei Steckverbindern reißen - von außen nicht sichtbar - unter der Isolierung im Knickbereich gerne die Litzen.
    Einmal an den Leitungen ziehen, sollte nicht nachgeben.

    Eigentlich (und mehr als üblich) befindet sich der Laderegler an der Lichtmaschine angebaut.
    Das macht nichts anderes, als über die Schleifringe den rotierenden Elektromagnet mehr oder weniger stark zu bestromen und so die Magnetfeldstärke steuert.
    Das wiederum erzeugt einen in den festen Spulen drumherum eine elektrische (Wechsel)Spannung.
    Erreicht diese Spannung eine im Regler hinterlegte Maximalgröße, wird der Magnetisierstrom reduziert.
    Damit aus der Wechselspannung Gleichspannung wird, ist auch noch ein Gleichrichter eingebaut.

    Mehr dazu hier:
    Lichtmaschine – Wikipedia
    Laderegler – Wikipedia
     
Thema:

MPV II LW - Ladekontroll Leuchte geht nicht aus

Die Seite wird geladen...

MPV II LW - Ladekontroll Leuchte geht nicht aus - Ähnliche Themen

  1. Heizungsbedienteil Leuchten tauschen

    Heizungsbedienteil Leuchten tauschen: wer weiß wie man die vordere Blende ablöst ohne den Hebel abzubrechen der damit verbunden ist ? Da muss doch irgendwo was ausgehängt werden bestimmt.
  2. Mazda3 (BM) Klimaanlage selbst desinfizieren - geht das?

    Klimaanlage selbst desinfizieren - geht das?: Moin zusammen, leider müffelt meine Klimaanlage recht stark nach Schimmel wenn ich die AC einschalte. Ich gehe davon aus, dass sich im Bereich...
  3. Lichtschalter an - Licht geht aus

    Lichtschalter an - Licht geht aus: Moin, ich habe einen CX5 von 2015, 150 PS-Diesel, Voll-LED. Wenn ich den Lichtschalter anschalte, geht mein Licht aus. Hat jemand eine Idee? Die...
  4. Mazda MPV lw II Anlasser defekt???

    Mazda MPV lw II Anlasser defekt???: Hallo in die Runde, Ich habe leider ein Problem mit dem Anlasser meines MPV und weiß ums Verrecken nicht, wo ich danach suchen soll. Was so...
  5. Alle Warnzeichen leuchten nach DPF Reinigung

    Alle Warnzeichen leuchten nach DPF Reinigung: Hallo Community, bei meinem MAZDA 6 GH 2.0 CD bj 2008, 265tkm, habe ich eine DPF Reinigung gemacht. Kabel von der ABS Sicherung an Masse, dreimal...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden