MPV (Diesel) Geräusche bei kalten Moter

Diskutiere MPV (Diesel) Geräusche bei kalten Moter im Demio, Premacy, MPV, Tribute und Xedos 6/9 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo, habe seit kurzem bei meinen MPV Bj. 2002 , 100KW 2.0 Diesel Motor, (110TKm Laufleistung) immer ein seltsames Motorgeräusch wenn der...

  1. #1 Diskus1, 05.03.2010
    Diskus1

    Diskus1 Mazda-Forum User

    Dabei seit:
    05.03.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Auto:
    MPV LW Diesel 2.0 136 PS Bj. 2002
    Hallo,

    habe seit kurzem bei meinen MPV Bj. 2002 , 100KW 2.0 Diesel Motor, (110TKm
    Laufleistung) immer ein seltsames Motorgeräusch wenn der Motor kalt ist. Klingt
    vergleichsweise wie ein Aufziehmatchbox. Nach paar Kilometern ist es dann weg.
    Hat jemand eine Ahnung ?

    Mfg Mario
     
  2. #2 Diskus1, 09.03.2010
    Diskus1

    Diskus1 Mazda-Forum User

    Dabei seit:
    05.03.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Auto:
    MPV LW Diesel 2.0 136 PS Bj. 2002
    Hallo,

    kleiner Nachtrag, wenn man vor dem Auto steht ist das Geräusch auf der linken Motorseite zu hören, aber wie schon geschrieben nur wenn der Motor kalt ist. Nach dem der Motor warm ist ist es nicht mehr da. Hat jemand diesbezüglich schon Erfahrungen ?

    Mfg Mario
     
  3. Oldie

    Oldie Mazda-Forum Profi

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo Diskus1,
    sorry, aber es gibt für das zu hörende Geräusch mind. zwei mögliche Ursachen.

    Keilriemen oder Zahnriemen?
    Und für beide Möglichkeiten gibt es Abhilfen!

    mfG
     
  4. #4 Diskus1, 09.03.2010
    Diskus1

    Diskus1 Mazda-Forum User

    Dabei seit:
    05.03.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Auto:
    MPV LW Diesel 2.0 136 PS Bj. 2002
    Hallo Oldie,

    klar das es da mehrere Ursachen geben kann, Turbolader, Ölpumpe, Zahnriemen, Spannrollen u.s.w. . Deshalb ja auch meine Anfrage ob jemand damit Erfahrung hat.
    Den Keilriemen würde ich ausschliessen, das Geräusch ist da anders, mehr so eine Art Zwitschern und hört schon wesentlich eher auf (also bevor der Motor warm gelaufen ist).

    MFG Mario
     
  5. Oldie

    Oldie Mazda-Forum Profi

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo Diskus1,
    natürlich ist eine Ferndiagnose nicht so einfach möglich, ich höre auf sehr weite Distanzen (über 500 km) nicht mehr so gut.
    Aber kannste das Geräusch mal aufnehmen?

    mfG
     
  6. #6 michael1954, 20.04.2010
    michael1954

    michael1954 Einsteiger

    Dabei seit:
    20.04.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    leider habe ich das gleiche Problem mit meinem MPV 2.0 Diesel (145 Tkm), und das seit vielleicht drei Jahren mit sich ständig verschlechternder Tendenz. Zudem ist der Ölverbrauch mittlerweile angestiegen, was allerdings wohl normal ist bei der Laufleistung.

    Wenn der Motor kalt ist (Außentemperatur unter 15 Grad), sind die Geräusche inzwischen furchterregend; es hört sich wie das Klingeln beim Benziner an. Allerdings ist das Geräusch ganz stark abhängig von der Drehzahl und der Gaspedalstellung!
    Wenn der Motor warm ist, hörte man früher kein unnormales Geräusch; inzwischen hört man etwas, was ich als Folgeschaden bezeichnen würde, nämlich ein ganz leicht verstärktes, helleres Motorgeräusch.

    Keine Werkstatt hat bisher eine Erklärung dafür gefunden; die letzte hat das Ventilspiel eingestellt, aber das hat nichts gebracht.

    Kann das ein - woanders schon beschriebener - Schaden am Antriebsrad der Ölpumpe sein? Oder ist es womöglich die Einspritzanlage? Die ist ja wohl elektronisch gesteuert, und Elektronik altert manchmal schneller als einem lieb ist.
    Bisher liefert der Motor (gefühlt) immer noch volle Leistung. Ich fürchte aber einen baldigen kapitalen Motorschaden (wenn der nicht schon längst eingetreten ist :().

    Danke schon mal für eine Antwort!
    Grüße
    Michael
     
  7. #7 Diskus1, 20.04.2010
    Diskus1

    Diskus1 Mazda-Forum User

    Dabei seit:
    05.03.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Auto:
    MPV LW Diesel 2.0 136 PS Bj. 2002
    Hallo Michael,

    ich tippe ganz stark auf das selbe Problem wie bei meinen MPV. Nachdem ich hier im Forum unter "Motorschaden" gelesen habe bin ich in meine Werkstatt
    gefahren und habe gesagt sie sollen mal die Ölwanne abbauen und nach dem Ölsieb schauen. Bißchen skeptisch geguckt haben die erstmal, aber einen Tag später haben Sie zu mir gesagt das sie dazugelernt haben....
    Ja und ich bin seitdem dieses Geräusch los.
    Natürlich wird das Geräusch nicht am Ölsieb entstehen aber mit hoher Wahrscheinlichkeit an der Ölpumpe oder Turbolader, die durch den schleichend ansteigenden Ölmangel dann auch kaputt gehen dürften und letztendlich der Motor....

    Ich würde Dir dringend empfehlen in Deiner Werkstatt die Ölwanne abbauen
    zu lassen damit sie mal das Ölsieb reinigen können. Hoffentlich ist es bei Dir
    noch nicht zu spät... . :(

    MFG Mario
     
  8. #8 michael1954, 30.04.2010
    michael1954

    michael1954 Einsteiger

    Dabei seit:
    20.04.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Mario,

    auf Deinen Beitrag hin rief ich meine Werkstatt an und staunte nicht schlecht, als mir der Meister erklärte, dass sie in den letzten Tagen zwei Autos da gehabt hätten, bei denen ein Ölsiebtausch die Geräusche beseitigt hätte. Einer sei zwar ein Benziner gewesen, aber das spiele keine Rolle. Also gut, Ölsiebtausch beauftragt (Ölsiebreinigung sei teurer).

    Als ich den MPV abholte, fragte mich der Meister, ob der Motor mal trockengelaufen sei. Woran er das erkannt hatte, teilte er mir nicht mit, und ich vergaß zu fragen. Aber ich erinnerte mich auf die Frage hin an eine Inspektion mit Ölwechsel vor etlichen Jahren, wo mir der Mechaniker beim Abholen sagte, dass nur sehr wenig Öl beim Ablassen herausgekommen sei. Ich müsse doch öfter mal den Ölstand kontrollieren. Das hatte ich bis dato tatsächlich noch nicht getan, weil ich's bei sämtlichen Vorgänger-Dieselautos über 22 Jahre nur wenige Male überhaupt gemacht hatte, und dabei immer mehr als "halbvoll" selbst nach 15000 km festgestellt hatte. Das waren allerdings ausnahmslos VW-(Turbo-)Diesel, die anscheinend weniger Öl verbrauchten. Jedenfalls meinte er auf meinen Einwand, dass doch nie die Öldruckleuchte angegangen sei: "Dann ist es sowieso zu spät!".

    Nun denn, die Geräusche sind jetzt leider nicht weg, sondern nur weniger bzw. leiser geworden, was allerdings auch am derzeitigen Wetter liegen kann. Mal sehen, wie's weitergeht; ich rechne jedenfalls damit, dass mir der Motor im Herbst oder Winter um die Ohren fliegt.

    Michael
     
  9. #9 Diskus1, 30.04.2010
    Diskus1

    Diskus1 Mazda-Forum User

    Dabei seit:
    05.03.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Auto:
    MPV LW Diesel 2.0 136 PS Bj. 2002
    Hallo Michael,
    -was ist zum alten Ölsieb gesagt worden?
    -weißt Du zufällig ob die beiden anderen Autos Mazdas waren, oder anders gefragt, ist Deine Werkstatt ein Mazda-Vertragshändler?
    (Warum ein neues Ölsieb billiger sein soll als das Waschbenzin für die Reinigung sei dahingestellt)
    Mit der Öldruckkontrolllampe hat er leider Recht, wenn die brennt zeigt die nicht an das da nur etwas Öl fehlt bzw. nachgefüllt werden muss , sondern das da kein Öldruck mehr da ist, mit anderen Worten der Motor trockenläuft und dann ist es zu spät. Insofern kann ich die Frage und die Aussage des Werkstattmeisters nicht so recht nachvollziehen:
    Zitat:
    und
    Wäre der Motor mal trocken gelaufen, dann hätte es die Kontrolllampe auch angezeigt!

    Mfg Mario
     
  10. #10 michael1954, 30.04.2010
    michael1954

    michael1954 Einsteiger

    Dabei seit:
    20.04.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Mario,

    zum alten Ölsieb ist nichts gesagt worden; da ich den Meister aber für ehrlich halte und er das Ölsieb nur im Verschmutzungsfalle ersetzen wollte, gehe ich davon aus, dass es wirklich zugesetzt war.

    Meine Werkstatt ist ein Mazda-Vertragshändler, und die beiden Autos waren Mazdas.

    Zur Öldruckleuchte: Bei meines Vaters Auto ging die mal an (VW Passat Benziner), als der Wagen noch recht jung war. Irgendwie war eine Dichtung defekt oder etwas ähnliches; jedenfalls wurde das repariert, und der Motor lief anschließend noch über 100.000 km, bis der Wagen verkauft wurde.

    Abgesehen davon habe ich bisher nach jedem Ölwechsel Molykote eingefüllt, mit Billigung der (damaligen) Mazda-Werkstatt. Der Motor sollte also eigentlich nie wirklich trockengelaufen sein.

    Ich glaube, ich muss den Meister mal fragen, wie er darauf - nur durch Ölsiebwechsel - gekommen ist.

    Grüße
    Michael
     
  11. #11 Diskus1, 06.05.2010
    Diskus1

    Diskus1 Mazda-Forum User

    Dabei seit:
    05.03.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Auto:
    MPV LW Diesel 2.0 136 PS Bj. 2002
    Hallo Michael,

    wäre mal ganz interresant was der Meister dazu sagt.
    Ansonsten denke ich auch das Dein Motor nie trocken gelaufen ist, aber über längere Zeit aufgrund des verstopften Ölsiebes nicht genug Öl bekommen hat.
    Falls das Auto immer zur Inspektion war, solltest Du vielleicht mal bei Mazda Deutschland wegen des verstopften Ölsiebes und den daraus zu erwartenden Totalschaden des Motors nachfragen. Vielleicht erreichst Du da was auf Kulanzbasis..., mittlerweile dürfte das Problem denen ja auch bekannt sein.

    Mfg Mario
     
Thema: MPV (Diesel) Geräusche bei kalten Moter
Besucher kamen mit folgenden Suchen
  1. switschern bei kaltem wetter motor

    ,
  2. temperatur abhängiges geräusch mazda

    ,
  3. mazda diesel zwitschern Motor kalt

Die Seite wird geladen...

MPV (Diesel) Geräusche bei kalten Moter - Ähnliche Themen

  1. Kaufberatung Diesel oder Benziner

    Kaufberatung Diesel oder Benziner: Hey Mazdafans Habe vor mir einen neuen 3er BP zu kaufen. Nur kann ich mich nicht entscheiden ob es ein Diesel oder Benziner (122 PS) werden soll....
  2. Mazda 3 2.2 MZR CD 185 PS stottert bei kaltem Motor

    Mazda 3 2.2 MZR CD 185 PS stottert bei kaltem Motor: Hallo zusammen, ich bin neu in diesem Forum und hoffe Ihr könnt mir mit meinem Mazda weiterhelfen. Autodaten: Mazda 3 2.2 MZR CD Baujahr: 2010...
  3. Polter Geräusche bei warmen Temperaturen

    Polter Geräusche bei warmen Temperaturen: Hallo, Ich bin seit 2 Monaten Besitzer eines neuen cx3 mit aktuell 2000 km auf der Uhr. Seit längerem habe ich das Problem, das mein Fahrzeug bei...
  4. Mazda MPV Defekte Blinkeranlage

    Mazda MPV Defekte Blinkeranlage: Hallo zusammen, ich hoffe ihr könnt einem verzweifeltem MPV-Besitzer weiterhelfen. An unserem Wagen ist die komplette Blinkeranlage ausgefallen....
  5. Mazda6 (GG/GY) P0101 + P0104 + C1119 ab konstant 140 km/h - 2.0 Diesel 143 PS

    P0101 + P0104 + C1119 ab konstant 140 km/h - 2.0 Diesel 143 PS: Guten Tag zusammen, ich habe ein Problem mit meinem Mazda 6 GY, Bj. 2007 mit 2.0 Liter Dieselmotor mit 143 PS. Ab einer Geschwindigkeit von 140...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden