Motortemparatur zu niedrig (323 F Lantis)

Diskutiere Motortemparatur zu niedrig (323 F Lantis) im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Mahlzeit, mein 323 F Lantis (88PS) macht mir derzeit ein wenig Sorge. Die Temparaturanzeige bewegt sich selten über ein viertel; das auch nur...

  1. #1 Michael Pfenig, 21.11.2005
    Michael Pfenig

    Michael Pfenig Guest

    Mahlzeit,

    mein 323 F Lantis (88PS) macht mir derzeit ein wenig Sorge. Die Temparaturanzeige bewegt sich selten über ein viertel; das auch nur wenn ich vor einer Ampel stehe und sehr langsam in der Stadt unterwegs bin. Wenn ich z.B. auf der Schnellstrasse um die 100km/h fahre, kann es sogar passieren, dass die Motortemparatur wieder sinkt. Normalerweise würde ich ein defektes Thermostat annehmen, allerdings ist dieses erst vor einem halben jahr getauscht worden. Daher die Frage, ob solche Symptome auch auf ein anderes Problem als ein defektes Thermostat hinweisen können.

    Danke für Eure Hilfe

    Michael
     
  2. #2 Dominik, 21.11.2005
    Dominik

    Dominik Mazda-Forum User

    Dabei seit:
    30.01.2005
    Beiträge:
    360
    Zustimmungen:
    0
    Auto:
    323 C BA 1,5 ca. 8L/100km
    KFZ-Kennzeichen:
    Hey Michael Pfenig,
    so genau kenn ich mich da auch nicht aus.
    Seit wann wird dein Wagen nichtmehr warm?
    Seit dem das neue Thermostat drin ist?
    Dann könnte es sein das ein falsches eigebaut worden ist das bei zu niedrigen Temperaturen öffnet.
     
  3. #3 Schurik29a, 21.11.2005
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Tach auch.

    Grundsätzlich könnte es am Thermostat liegen. Dieses öffnet bekanntlich ab einer gewissen Temperatur. Wenn es jedoch "nur" zu früh öffnet, dauert es etwas länger bis der Motor seine Betriebstemperatur hat. Die wiederum ist im Stadtverkehr, oder bei 100 km/h locker erreichbar ist.

    Ich vermute einen defekt am Temp-Fühler, bzw. der Anzeige - habe aber keine Ahnung wie man das testen kann, ohne diese Sachen vorübergehend zu tauschen.

    Bin gespannt an was es tatsächlich liegt.

    Gruß Schurik
     
  4. #4 Schurik29a, 21.11.2005
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Ich glaub, ich werd alt - noch was vergessen:

    Bei den derzeitigen Aussentemperaturen reichen ca. 5 km Stadtverkehr nicht unbedingt aus um Betriebstemp. zu bekommen. Wieviel km fährst Du so am Stück? Und, läuft der Ventilator vielleicht gleich mit? Kann ja auch sein, dass der sofort mitläuft und dadurch zuviel kühlt.
     
  5. #5 Michael Pfenig, 21.11.2005
    Michael Pfenig

    Michael Pfenig Guest

    Just for info: das Problem ist erst seit ein paar Wochen, also am Einbau liegt es nicht. Zur Arbeit bin ich ca. 6 km unterwegs, allerdings "heizt" er sich auch nicht auf, wenn ich 20 km Schnellstrasse fahre, dananch wieder Stadtzyklus oder umgedreht.

    Michael
     
  6. HMK

    HMK Mazda-Forum User

    Dabei seit:
    13.03.2005
    Beiträge:
    630
    Zustimmungen:
    0
    Auto:
    323F 1.5i BA
    KFZ-Kennzeichen:
    Also wenn er sich nicht aufheizt dann klemmt garantiert das Thermostatventil. Bleibt dann immer offen und der Motor muß den großen Kühlwasserkreislauf aufheizen.
     
  7. #7 Schurik29a, 22.11.2005
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    RICHTIG - aber bei 20 km sollte dennoch Betriebstemp zu erreichen sein, oder täusche ich mich da? Selbst hatte ich bei anderen Autos nur das Problem, dass das Therm... nicht öffnete. Habe es damals, wegen Geldmangel, ausgebaut und die Regelteile darin zerstört. Dann wieder eingebaut und somit war es auch immer offen - aber die Temp war, zwar später, immer erreicht. Gut, es war nen 3er BMW Bj. 1976 und ein Polo Bj. 78. Ist es so, dass die alten Motoren schneller wärmer wurden als die jetzigen?
     
  8. #8 chriis4, 22.11.2005
    chriis4

    chriis4 Stammgast

    Dabei seit:
    29.12.2004
    Beiträge:
    1.016
    Zustimmungen:
    0
    Auto:
    323 P BA (Z5)
    Kann ich mir nicht vorstellen, ich hatte jetzt für eine Woche einen Mazda2 (als Ersatzwagen) und der wird/wurde schneller warm als mein 323 BA!!

    mfg
    chriis
     
  9. #9 Schurik29a, 22.11.2005
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Chriis,

    was sagst Du zum defekten Thermostat? Möglich, wahrscheinlich, kann nicht sein?

    Bisher gibt es leider nur zwei Meinungen: Thermostat und defekter Temperaturfühler bzw, defekte Anzeige.

    Ich habe viel drüber nachgedacht, kann mir das mit dem defekten Thermostat nicht vorstellen.

    Gruß Schurik
     
  10. #10 chriis4, 22.11.2005
    chriis4

    chriis4 Stammgast

    Dabei seit:
    29.12.2004
    Beiträge:
    1.016
    Zustimmungen:
    0
    Auto:
    323 P BA (Z5)
    Hi,

    muss ehrlich gestehen, dass ich mich da nicht so gut auskenne, aber es könnte auch sein, dass du zu wenig Kühlflüssigkeit drinnen hast!
    War mal bei meinem alten Vectra so, denn der Fühler misst ja nicht die Temperatur des Motors sondern die des Wassers, und wenn du zu weing drinnen hast, kann er vielleicht nicht gut messen!! (is aber nur eine wage Vermutung!!) Kann aber auch, wie HMK schon sagte, das Ventil sein!!

    mfg
    chriis
     
  11. arberr

    arberr Guest

    servus allerseits,

    @ michi,

    du, ich denke auch das da zu wenig kühlflüssigkeit vorhanden sei!!!
    das war die erste möglichkeit, die zweite ist:
    dein thermostat hat irgend einen sensor-mechanischen fehler und somit öffnet sich früher als soll!

    wie auch immer ich tippe auf zu wenig kühlflüssigkeit!

    mfg
    Arber
     
Thema:

Motortemparatur zu niedrig (323 F Lantis)

Die Seite wird geladen...

Motortemparatur zu niedrig (323 F Lantis) - Ähnliche Themen

  1. Mazda 3 (BP) Klappern der Fenster bei niedrigen Temperaturen

    Klappern der Fenster bei niedrigen Temperaturen: Hallo, jetzt hatte ich endlich Frieden mit meinem 3er geschossen, weil ich die nervigste Geräuschquelle eliminieren konnte und bäm - mit den...
  2. Rückfahrkamera bei niedriger Temperatur ausgefallen

    Rückfahrkamera bei niedriger Temperatur ausgefallen: Hallo Gemeinde! Gestern beobachtete ich ein Phänomen, welches ich bis jetzt noch nicht hatte : Es hat gestern sehr stark geschneit, das Auto...
  3. Ruckeln im Stau und klackern nach dem Start bei niedrigeren Temperaturen

    Ruckeln im Stau und klackern nach dem Start bei niedrigeren Temperaturen: Hallo, Ich habe mir vor kurzem einen Mazda 3 BL, bj. 2011, 63 000 km, 1.6 Benziner gekauft. Habe vor dem Kauf mehrmals eine Probefahrt gemacht...
  4. Verbrauch in 5 ten Gang niedriger als in 6 ten Gang bei 130 km/h

    Verbrauch in 5 ten Gang niedriger als in 6 ten Gang bei 130 km/h: Hey Leute Bin seit ein paar Monaten stolzer Besitzer eines Mazda 6 GJ Kombi 150 PS Diesel, Bj. 03.2016. Ich fahre jeden Tag ca 130 km auf der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden