Motorprobleme mit 323F BA V6

Diskutiere Motorprobleme mit 323F BA V6 im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hi, ich fahre einen Mazda 323 F BA, BJ 94 , 2.0l V6. Vor ca. 2 Monaten habe ich einen Austauschmotor bekommen, direkt von Mazda. Damals hatte ich...

  1. Silver

    Silver Stammgast

    Dabei seit:
    08.11.2006
    Beiträge:
    211
    Zustimmungen:
    0
    Auto:
    Audi TT 3.2 VR6
    KFZ-Kennzeichen:
    Hi,
    ich fahre einen Mazda 323 F BA, BJ 94 , 2.0l V6. Vor ca. 2 Monaten habe ich einen Austauschmotor bekommen, direkt von Mazda. Damals hatte ich ein ziemliches Öl-Problem, und er stotterte im warmen Zustand extrem, daher entschloss ich mich zu diesem Schritt. Bin bis jetzt ca. 2-3tkm gefahren, erster Ölwechsel war auch schon. Ich habe ihn seitdem stets warm gefahren bevor der Drehzahlmesser über 3000 ging, und in der kalten Zeit habe ich ihn sogar 10min warmlaufen lassen bevor ich überhaupt losgfahren bin. In den roten Bereich dreh ich ihn eh nie.

    Nun macht der neue Motor wieder Probleme, er fängt wieder an im niedrigen Drehzahlbereich ( knapp über 2000 ) leicht zu stottern wenn ich Gas gebe. (War nach einer längeren Autobahnfahrt)
    Wenn er kalt ist tut er das allerdings nicht. Ölstand is einwandfrei, und auch sonst gibt es keine auffäligen Probleme.

    Ich kann erst am Samstag wieder in meine Werkstatt, bis dahin wäre ich glücklich über jeden Tipp.

    thx silver.
     
  2. Uwe 1

    Uwe 1 Guest

    Wenn lediglich ein "Rumpfmotor" getauscht wurde, mithin alle Anbauteile die "alten" geblieben sind, steht zu vermuten, dass es wohl nicht am Motor lag. In Verdacht könnte hier die Motorsteuerung und alles Folgende in der Gemischaufbereitung (Einspritzpumpe, Luftmengengeber, Lerrlaufsteller, Lamdasonde etc.) kommen. Zumindest sollte der Fehlerspeicher abnormale Messwerte des LMG und der Lamdasonde ausspucken. Es ist aber anzunehmen, dass dies nicht Dein Problem sein wird, da Mazda hier in der Verantwortung stecken müsste (für den AT-Motor), bzw. der Händler/Werkstatt für den versprochenen Erfolg (Beseitigung des Mangels) geradezustehen hat (Gewährleistung).

    Grüße aus Oberfranken

    Uwe
     
  3. #3 Silver, 08.11.2006
    Zuletzt bearbeitet: 08.11.2006
    Silver

    Silver Stammgast

    Dabei seit:
    08.11.2006
    Beiträge:
    211
    Zustimmungen:
    0
    Auto:
    Audi TT 3.2 VR6
    KFZ-Kennzeichen:
    Danke erstmal für dein Posting ;) Ja, es wurde nur der Rumpfmotor getauscht ... Anbauteile, wie die komplette Zündanlage und Luftmengenmesser wurden aber auch getauscht (um den Luftmengenmesser zu bekommen bin ich an einem abend extra 800km gefahren ^^ ).... soweit ich weiß kam damals bei der Fehlerauslesung und Überprüfung der Lambdasonde vom alten Motor auch keine Fehler. Die Überprüfung ergab nichts, Gemisch war auch richtig laut Messdaten. Ich hatte damals Kompressionsverlust auf 2 Zylindern und da dachten wir alle das es daran lag, Ölabstreifringe etc waren wars. dem Alter verfallen .... ich liebe dieses Auto echt, und egal was kommt, ich möchte es behalten, nur verzweifle ich langsam. Wie gesagt, das kommt nur vor wenn er warm gelaufen is, im mom halt noch nicht sehr extrem, aber so wie ich das Problem kenne, wirds bald wieder schlimmer.
     
  4. #4 Desiree, 04.12.2006
    Desiree

    Desiree Guest

    Hallo Silver!
    Mein Freund hat sich vor kurzem auch einen Mazda 323F 16V Bj 94 gekauft und leider ist ein ähnlicher Fehler aufgetreten. Zuerst verschluckte sich der Wagen manchmal, aber nach einer längeren Fahrt auf der Autobahn wurde das Verschlucken immer schlimmer. Wir mussten immer wieder anhalten da der Wagen auch nicht richtig zog. Bei Mazda wurde uns dann geraten die Zündkerzen zu wechseln und die Zündkabel zunächst abzuisolieren und neue Zündkabel zu bestellen. Zudem ist die Ventildeckeldichtung kaputt. Als die neuen Zündkabel drin waren lief der Wagen einige Tage normal. Danach ist der selbe Fehler wieder aufgetreten, wenn nicht sogar noch schlimmer! Der Fehler tritt aber nicht nur auf wenn der Wagen warm ist! Mittlerweile wurde auch der Verteiler ausgetauscht. Eine Woche lief der Wagen super, dann wieder nicht mehr. Mazda hat alle Sensoren etc. überprüft, aber nichts gefunden. Bei Bosch war der Wagen auch schon zur Fehlersuche - der alte Verteiler war definitiv kaputt, zudem sagen die, das bei dem Wagen regelmäßig zwei gleiche Zylinder nicht mitlaufen.
    Woran könnte der Fehler liegen bzw. hast du mittlerweile bei deinem Wagen was rausgefunden? Könnte die Drosselklappe defekt sein oder irgendeine Dichtung? Wir wären für jeden Tipp und Rat dankbar!
     
  5. #5 Silver, 05.12.2006
    Zuletzt bearbeitet: 05.12.2006
    Silver

    Silver Stammgast

    Dabei seit:
    08.11.2006
    Beiträge:
    211
    Zustimmungen:
    0
    Auto:
    Audi TT 3.2 VR6
    KFZ-Kennzeichen:
    Ich kenne das alles , bei mir wurden auch Teile der Zündanlage getauscht und danach kam ne kleine Besserung (aber die war nicht von langer Dauer) ... Letzte Aktion die ich gemacht habe war den von mir nachgerüsteten Kaltlaufregler wieder rausbauen zu lassen -> kurze Besserung, aber jetzt ist es wieder schlimmer geworden ... Ich vermute mal das der MAP-Sensor, bzw. der Unterdruckschlauch der dorthin führt nicht mehr ganz in Ordnung ist (Gummi dehnt sich ja bei Wärme aus, das würde auch das Phänomen erklären warum es nur passiert wenn er warm is --> Klingt im ersten moment vieleicht plausibel :D aber damit kann ich natürlich auch völlig daneben liegen ). Ich hab am 11. den nächsten Termin in einer anderen Werkstatt, ich hoffe das man dort das Problem nun endlich findet, ich gebe dann bescheid (auch wenn sich nichts herausgestellt hat).
     
  6. Silver

    Silver Stammgast

    Dabei seit:
    08.11.2006
    Beiträge:
    211
    Zustimmungen:
    0
    Auto:
    Audi TT 3.2 VR6
    KFZ-Kennzeichen:
    Hab ihn heute in die Werkstatt gebracht, die vermutet es liegt am Kraftstofffilter [20€ ohne Einbau]. Obs wirklich daran gelegen hat erfahr ich morgen wenn das Teil hoffentlich angekommen is ;).

    mfg
     
  7. #7 Desiree, 11.12.2006
    Desiree

    Desiree Guest

    Hallo!
    Wir haben am Wochenende einfach mal die Ventildeckeldichtung gewechselt- die war ja eh defekt, aber geändert hat sich auch nichts...hatten wir ehrlich gesagt auch nicht erwartet. Es ist wirklich zum verzweifeln...es kann doch nicht sein das dieser Fehler öfter auftritt und keiner weiß woran es liegt!
     
  8. Silver

    Silver Stammgast

    Dabei seit:
    08.11.2006
    Beiträge:
    211
    Zustimmungen:
    0
    Auto:
    Audi TT 3.2 VR6
    KFZ-Kennzeichen:
    Bei mir siehts auch nicht besser aus ... nix gefunden ... motor ruckelt immer noch ... die meinen ein paar kerzen sind weiß, 2 sind schwarz ... jetzt wollen sie wieder an die zündanlage ... solangsam wirds teuer
     
  9. #9 Schurik29a, 12.12.2006
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Wo ihr grad bei den Kerzen seit: Nehmt Kerzen gem. Bordbuch von NGK - die sind für Mazda am Besten. NGK ist zudem Erstausrüster von Mazda und neben mir haben noch einige andere aus dem Forum sehr gute Erfahrungen damit. Es ist auch schon vorgekommen, dass einige Mazda-Motoren mit anderen Kerzen Probleme hatten.

    Ich weiß, das es Euer Problem nicht lösen wird - es bewahrt Euch jedoch vor neuen/anderen.

    Bin mal gespannt woran es wirklich liegt.

    Gruß Schurik
     
  10. #10 wirthensohn, 12.12.2006
    wirthensohn

    wirthensohn Mazda-Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    3.803
    Zustimmungen:
    3
    Ja ja, der V6 und seine Zündung. Damit habe ich auch ewig zu kämpfen gehabt (der Zweiliter-V6 stammt ja schließlich aus dem Xedos 6). Pflegeleichte Maschine, aber wenn er mal Mucken macht, ist das Problem schwer zu finden.

    Ich habs auch Ewigkeiten mit den Zündkabeln und Zündkerzen gehabt. Auch der Zündverteiler wurde irgendwann gewechselt. Hatte leider immer nur kurzzeitig geholfen. Und die Probleme waren nie im kalten Zustand vorhanden. Kurios: geheilt ist der Motor erst, seit Risse in beiden Auspuffkrümmern und undichte Krümmerdichtungen entdeckt und beseitigt wurden - also alles neu.

    @Schurik29a: beim KF (2.0i V6) sind NGK-Zündkerzen und -kabel keine wohlwollende Empfehlung, sondern Pflicht! Egal, was ich an Zündkabeln oder Zündkerzen schon drin hatte, der Motor ruckelt, zuckt und zickt und zündet nicht richtig, wenn irgendwas verbaut ist, was nicht von NGK stammt.

    Beru-Zündkabel und -kerzen waren am Schlimmsten und sind nach nur vier Wochen im Mülleimer gelandet - obwohl meßtechnisch und optisch einwandfrei. Aber diese Erfahrungen decken sich mit vielen, vielen ähnlichen Berichten von Xedos 6 und 9 Besitzern. Und beim 323F V6 verhält sich der Motor auch nicht anders.

    Gruß,
    Christian
     
  11. Silver

    Silver Stammgast

    Dabei seit:
    08.11.2006
    Beiträge:
    211
    Zustimmungen:
    0
    Auto:
    Audi TT 3.2 VR6
    KFZ-Kennzeichen:
    Ok, das hört sich doch schonmal vielversprechend an.
    Ich werd mir jetzt am we NGK Kerzen bersorgen (nach dem Zündkabel-Hersteller lass ich auch mal schaun) und ich werd am Freitag / Samstag von meiner Werkstatt auch mal die Krümmer anschauen lassen. Das heißt dann wohl früh aufstehen.
    Danke euch beiden erstma ;)
    Wollen wir hoffen das ich bald wieder freie Fahrt hab.

    mfg
     
  12. saftig

    saftig Guest

    Hallo

    Also das mit dem Zündkerzen und Kabeln von NGK kann ich nur bestätigen.
    Wer was anderes einbaut hat selber schuld.
    Aber was ihr hier alle beschreibt, trifft auch zum Teil bei mir auf.
    Und zwar wenn der Motor kalt ist, nimmt er das Gas nicht richtig an.
    Man merkt richtig wie er versucht Leitung aufzubauen. (Stottern)
    Er kommt nicht richtig zu potte.
    Wenn man das Gas hält könnte man denken das er sich verschluckt.
    Ist die Temperatur dann erreicht, merkt man es nicht mehr ganz so schlimm.
    Aber weg ist es auch nicht.
    Ich weiß auch nicht woran es liegen kann.
    Kerzen und Kabel sind nagelneu.
    Ich hoffe das bald einer eine Lösung zur Hand hat.
    Wir heißen ja nicht alle Bill Gates.

    Gruß
     
  13. #13 Silver, 13.12.2006
    Zuletzt bearbeitet: 31.12.2006
    Silver

    Silver Stammgast

    Dabei seit:
    08.11.2006
    Beiträge:
    211
    Zustimmungen:
    0
    Auto:
    Audi TT 3.2 VR6
    KFZ-Kennzeichen:
    Also bei mir ist es ja eigentlich anders rum ... zu beginn hat er nur gestottert wenn er warm war, mittlerweile tut er es auch wenn er kalt ist.

    Wenn er warm ist , ist es aber immer noch schlimmer als wenn er kalt ist.

    Deshalb finde ich, könnte es durchaus wie Christian es beschrieben hat an den Auspuffkrümmern liegen.

    Montag hört ihr dann wieder von mir (hoffentlich Positives).
    Bis dahin, machts hüsch.

    Mfg
     
  14. Lexus

    Lexus Guest

    Motorprobleme !!

    Hi Zusammen

    Ich schliesse mich euch an. Ich „fahre“ einen 323F BA V6 2.0 Jg: 95 Km 150’000
    Mein Problem der Motor läuft fiel zu fett. So das er bei einer Drosselklappenstellung von mehr als 5% Aussetzer und Fehlzündungen hat. Mit einem geringeren Öffnungswinkel lässt sich der Motor normal Hochdrehen. Während der Warmlaufphase läuft der Motor fast ohne stottern. Motor saugt keine Falschluft auch sind keine defekte an den Kollektoren vorhanden.

    Ich habe geprüft: Luftmassenmesser, Motortemperaturfühler, Zündverteiler, Zündgeber, Zündkabel.

    Da ich selbst auf dem Gewerbe tätig bin halt ich euch auf dem Laufenden.

    Mit freundlichen Grüßen Lex
     
  15. Silver

    Silver Stammgast

    Dabei seit:
    08.11.2006
    Beiträge:
    211
    Zustimmungen:
    0
    Auto:
    Audi TT 3.2 VR6
    KFZ-Kennzeichen:
    Sry das ich mich nicht so schnell gemeldet habe, hatte erst heute wieder die Möglichkeit ins inet zu gehen. Nach dem Wechsel des kompletten Zündverteilers (Zündspule) [Zündkerzen habe ich auch wechseln lassen] ruckelt es nicht mehr. Ich hoffe das bleibt auch in Zukunft so ;).

    - Ich habe meine alten Rechnungen durchgeschaut und dort habe ich entdeckt das nur die Zündverteilerkappe gewechselt wurde und nicht der ganze Zündverteiler. -


    mfg
     
Thema: Motorprobleme mit 323F BA V6
Besucher kamen mit folgenden Suchen
  1. mazda 323f 6zylinder probleme

    ,
  2. mazda 323 f ba v6

    ,
  3. fehlercode mazda 323

    ,
  4. audi tt probleme,
  5. fehlercode mazda 323 v6,
  6. mazda 323 ba v6 ruckelt
Die Seite wird geladen...

Motorprobleme mit 323F BA V6 - Ähnliche Themen

  1. 323 (BA) Mazda 323P BA BJ1996 - Zylinderkopfdichtungswechsel - How to?

    Mazda 323P BA BJ1996 - Zylinderkopfdichtungswechsel - How to?: Hallo zusammen, ich will bei mir demnächst die Dichtung wechseln. Was ich gerne wissen wollen würde, ob hier jemand bereits Erfahrungen gesammelt...
  2. 323 (BA) Mazda 323 Ba Reparaturhandbuch?

    Mazda 323 Ba Reparaturhandbuch?: Hallo ich suche schon seit Wochen nach einen Buch wie "jetzt helfe ich mir selbst" Leider gibt es für meinen Bj.96 aber keins. In anderen Foren...
  3. Mazda 323F BJ Problemchen

    Mazda 323F BJ Problemchen: Moin Moin, Ich bin neu hier :-) habe seid zwei Tagen einen Mazda 323F BJ. Kilometerstand knappe 122000, Bj2002 mit der 98PS-Maschine. Rost hat er...
  4. Klopfsensor Mazda 323F bj

    Klopfsensor Mazda 323F bj: Hallo, Wer kann mir sagen wo der Klopfsensor sitzt an meinem Mazda 323F bj 2002 98PS? Danke im voraus
  5. Katalog/Prospekt von Mazda 323P 1.3i BA

    Katalog/Prospekt von Mazda 323P 1.3i BA: Hallo, besitze den Mazda 323P 1.3i BA und interessiere mich für einen Katalog von damals. Hat da jemand noch Bilder oder eine pdf Datei davon?...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden