626 (GD/GV) Motor wird heiss trotz kompletten motorservice

Diskutiere Motor wird heiss trotz kompletten motorservice im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo zusammen! Vielleicht gibt es hier einen madza fuchs der eine idee zu meinem problem hat.. Ich habe meinen kombi seit gut einem jahr in...

  1. #1 Chris.626.gv, 05.08.2019
    Chris.626.gv

    Chris.626.gv Neuling

    Dabei seit:
    05.08.2019
    Beiträge:
    20
    Zustimmungen:
    7
    Auto:
    626 gv 2.0
    Zweitwagen:
    323 bg 1.8 16v
    Hallo zusammen! Vielleicht gibt es hier einen madza fuchs der eine idee zu meinem problem hat..
    Ich habe meinen kombi seit gut einem jahr in betrieb ohne probleme. Er brauchte bis vor kurzen kein öl oder wasser. Vor zwei monaten fing er an öl zu brauchen. Da der motor trocken war und kein erkennbarer ölverlust sichtbar war ließ ich ihn diese woche in der werkstatt überholen, also neuer kopfdichtungssatz, neuer zahnriemen und wapu inkl. Service. Die werkstatt hatte mich informiert das er beim probelauf überhitzte. Da der kopf aber bearbeitet wurde sie keinen verzug oder haarisse gefunden worden und ich keine probleme hatte mit der temperatur wurde daraufhin nochmal die kopfdichtung getauscht. Sie hatten ihn laufen lassen und sind auch damit gefahren. Alles schien in ordnung zu sein.
    Nachdem ich etwa 30 minuten unterwegs war ging die temperatur wieder hoch. Mit heizung auf voller leistung bin ich dann auf einem parkplatz ( temp ging auf normal). Dort habe ich ihn mal etwas abkühlen lassen und dann kühlflüssigkeit kontrolliert. Im kühler war wasser, der ausgleichsbehälter war leer. Die schläuche sehr warm und hab beim drücken weder was blubbern gehört noch waren sie fester als sonst. Habe trotzdem etwas wasser in den ausgleichsbehälter gefüllt. Die werkstatt kann sich das nicht erklären. Ich könnte mir vorstellen das das thermostat nicht richtig funktioniert. Denn der kühler ist fast neu. Die schläuche sind nicht porös und dicht. Der thermoschalter ging beim ausbau kaputt ( kabel) und wurde getauscht. Vielleicht kann mir da wer weiterhe
     
  2. #2 chrisil, 05.08.2019
    chrisil

    chrisil Mazda-Forum Profi

    Dabei seit:
    06.02.2016
    Beiträge:
    298
    Zustimmungen:
    32
  3. #3 Chris.626.gv, 05.08.2019
    Chris.626.gv

    Chris.626.gv Neuling

    Dabei seit:
    05.08.2019
    Beiträge:
    20
    Zustimmungen:
    7
    Auto:
    626 gv 2.0
    Zweitwagen:
    323 bg 1.8 16v
    Hy... das hilft leider nix denn die kühlerschläuche sind ja in ordnung.... aber danke!!
     
  4. #4 chrisil, 05.08.2019
    chrisil

    chrisil Mazda-Forum Profi

    Dabei seit:
    06.02.2016
    Beiträge:
    298
    Zustimmungen:
    32
    Vielleicht liegt es auch am Kühlerdeckel?

    Gruss,
    Chris
     
  5. #5 chrisil, 05.08.2019
    chrisil

    chrisil Mazda-Forum Profi

    Dabei seit:
    06.02.2016
    Beiträge:
    298
    Zustimmungen:
    32
  6. #6 Chris.626.gv, 05.08.2019
    Chris.626.gv

    Chris.626.gv Neuling

    Dabei seit:
    05.08.2019
    Beiträge:
    20
    Zustimmungen:
    7
    Auto:
    626 gv 2.0
    Zweitwagen:
    323 bg 1.8 16v
    Nö... leider.... der ist in ordnung. wenn der fehler so leicht zu finden wäre dann würde eine werkstatt sich nicht die haare raufen.

    Und diese, ich sag mal standard fehler, hat er definitiv nicht.... aber danke das du an den deckel gedacht hast!:grin:

    Lg
     
  7. #7 chrisil, 05.08.2019
    chrisil

    chrisil Mazda-Forum Profi

    Dabei seit:
    06.02.2016
    Beiträge:
    298
    Zustimmungen:
    32
    Ist der Kühlerventilator in Ordnung? Habe eben auch etwas von Ablagerungen im Kühler gelesen.

    626gd 90 ps überhitzt!!!!

    Gruss,
    Chris
     
  8. #8 Skyhessen, 05.08.2019
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    3.485
    Zustimmungen:
    421
    Auto:
    Mazda3 BM, G120, Centerline, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    Peugeot 207cc VTI 120
  9. #9 Chris.626.gv, 05.08.2019
    Chris.626.gv

    Chris.626.gv Neuling

    Dabei seit:
    05.08.2019
    Beiträge:
    20
    Zustimmungen:
    7
    Auto:
    626 gv 2.0
    Zweitwagen:
    323 bg 1.8 16v
    Das ist alles in ordnung. Lüfter schaltet sofort.
    Wie gesagt, die ganzen standardfehler fallen definitiv weg! Denn der motor an sich ist in ordnung.

    Da ich einen kabelbruch beim temperatur fühler hatte, habe ich auch die anderen kabel für lüfter usw, soweit ich konnte, geprüft. Nicht fachmännisch da ich ein elektrischer fast nix könner bin.

    Die anderen beiträge die temperatur probleme beim motor behandeln passen nicht zu dem was bei mir los ist:doh:

    Denn es sind sämtliche motordichtungen getauscht worden... die ausgebauten hat er mir der mechaniker gezeigt. Die waren in ordnung. Die schaftdichtungen waren hart. Deshalb der ölverbrauch.

    Durch den wechsel der kompletten dichtungen wurden auch gleich die ventile eingestellt,(weil ja sowieso alles zerlegt war)inkl. Ventilsitz nachschleifen, weil sie sich durch fehlende wartung und den undichten schaftdichtungen dreck angesammelt hat. Was jetzt aber nicht die temperatur beeinflusst...
    :heulsuse:
     
  10. #10 Chris.626.gv, 05.08.2019
    Chris.626.gv

    Chris.626.gv Neuling

    Dabei seit:
    05.08.2019
    Beiträge:
    20
    Zustimmungen:
    7
    Auto:
    626 gv 2.0
    Zweitwagen:
    323 bg 1.8 16v
    Themostat war meine erste annahme, männer nehmen frauen nicht so ernst wenn sie zu technischen problemen eine meinung haben.... (blondine und blablabla).

    Zumindest kann ich mir das morgen noch mal ausdiskutiern mit dem betreffenden mechaniker....:schlag::twisted:
     
  11. #11 chrisil, 06.08.2019
    chrisil

    chrisil Mazda-Forum Profi

    Dabei seit:
    06.02.2016
    Beiträge:
    298
    Zustimmungen:
    32
    Guten Morgen Chris,

    Könnten der Ausgleichsbehälter undicht sein oder das Kombiinstrument oder ein Kabel, das zur Wassertemperaturanzeige führt, defekt sein? Ist der Kühlmitteltemperatursensor in Ordnung?

    Wie viel hat dich die Fehlersuche bisher gekostet und viele Kilomter hat dein 626 GD Kombi auf dem Buckel?
    Welcher Motor?

    Wäre ein anderes Auto kaufen nicht auch eine Option für dich?

    Gruss,
    Chris
     
  12. #12 andishp, 06.08.2019
    andishp

    andishp Neuling

    Dabei seit:
    15.06.2018
    Beiträge:
    18
    Zustimmungen:
    3
    Auto:
    Mazda 3 G120 Revolution Aut.
    Zweitwagen:
    Fiat Bravo 198
    Ich würde auch auf das Thermostat tippen
     
    Chris.626.gv gefällt das.
  13. #13 chrisil, 06.08.2019
    chrisil

    chrisil Mazda-Forum Profi

    Dabei seit:
    06.02.2016
    Beiträge:
    298
    Zustimmungen:
    32
    Fireball82 und Chris.626.gv gefällt das.
  14. #14 Chris.626.gv, 06.08.2019
    Chris.626.gv

    Chris.626.gv Neuling

    Dabei seit:
    05.08.2019
    Beiträge:
    20
    Zustimmungen:
    7
    Auto:
    626 gv 2.0
    Zweitwagen:
    323 bg 1.8 16v
    Morgen!

    Sämtliche behälter sind dicht! Temperaturfühler wurde gewechselt. Der ging ex. Die anzeige stimmt denn der ausgleichsbehälter ging "über".
    Aber es gab weder keinen dampf aus dem motorraum noch ausn auspuff.
    Vielleicht baut er auch zuviel druck auf, drückt eben wasser raus und wird deswegen warm.

    Die fehlersuche hat mich bis jetzt nichts gekostet, denn die firma die den motor gemacht hat hatte die kopfdichtung nochmal getauscht.
    Da sie auch oldtimer in stand setzten sollte meiner auch kein problem sein....

    Ich habe nur die überholung mit material bezahlt. Die stunden der fehlersuche wurden nicht berechnet.:lol:
    Km hat er knapp 250.000 2.0 90 ps, aber das ist kein problem, denn der zerlegte motor- also kolben nockenwelle usw waren in ordnung.

    Ich habe noch einen 2. Gv in meiner halle stehen... also ist ein neuer keine option. Ich hab noch drei andere mazda (323) die ich fahren könnte...

    Das was ich dann kontrolliere ist das thermostat. Bzw den neuen thermosensor der ex ging. Vielleicht hat dort das kabel ein problem...
     
  15. #15 Chris.626.gv, 06.08.2019
    Chris.626.gv

    Chris.626.gv Neuling

    Dabei seit:
    05.08.2019
    Beiträge:
    20
    Zustimmungen:
    7
    Auto:
    626 gv 2.0
    Zweitwagen:
    323 bg 1.8 16v
    Danke!!!! Werde ich machen!​
     
  16. #16 chrisil, 06.08.2019
    chrisil

    chrisil Mazda-Forum Profi

    Dabei seit:
    06.02.2016
    Beiträge:
    298
    Zustimmungen:
    32
  17. #17 Chris.626.gv, 06.08.2019
    Chris.626.gv

    Chris.626.gv Neuling

    Dabei seit:
    05.08.2019
    Beiträge:
    20
    Zustimmungen:
    7
    Auto:
    626 gv 2.0
    Zweitwagen:
    323 bg 1.8 16v
    Bringt mir leider nix.... bin aus österreich. Einen alten mazda umtypisieren hat keinen sinn. Mein alfa war vor 14 jahren schon mit viel bürokratischen scherereien verbunden....
    Ich hätte momentan auch keinen platz in der halle...
    Aber danke!:grin:
     
  18. #18 chrisil, 06.08.2019
    chrisil

    chrisil Mazda-Forum Profi

    Dabei seit:
    06.02.2016
    Beiträge:
    298
    Zustimmungen:
    32
  19. #19 Chris.626.gv, 06.08.2019
    Chris.626.gv

    Chris.626.gv Neuling

    Dabei seit:
    05.08.2019
    Beiträge:
    20
    Zustimmungen:
    7
    Auto:
    626 gv 2.0
    Zweitwagen:
    323 bg 1.8 16v
    Ja... hatte ein ex von mir... die teile für den sind arsch teuer... xedos 6 gefallen mir besser:grin:

    Bzw sollte ich mir nochmal was zulegen dann ein 929 ode einen 616...
     
  20. #20 Chris.626.gv, 06.08.2019
    Chris.626.gv

    Chris.626.gv Neuling

    Dabei seit:
    05.08.2019
    Beiträge:
    20
    Zustimmungen:
    7
    Auto:
    626 gv 2.0
    Zweitwagen:
    323 bg 1.8 16v
    Nachtrag..... thermostat und alles andere ist in ordnung.

    Da er überdruck aufgebaut muss der motor irgendwo einen haarriss haben.

    Werde jetzt den motor vom schlachter einbauen. Danke für eure lösungsansätze!!!:winke::thumbs:
     
Thema:

Motor wird heiss trotz kompletten motorservice

Die Seite wird geladen...

Motor wird heiss trotz kompletten motorservice - Ähnliche Themen

  1. Motor geht aus während der Fahrt u.a.

    Motor geht aus während der Fahrt u.a.: Hallo,- erst einmal nichts gegen Mazda-Verkäufer ! Nur hier im Forum sind wohl einige Experten, welche einen nicht genervt ansehen und daher frage...
  2. Mazda6 (GG/GY) Mazda 6 Motor säuft ab beim auskuppeln

    Mazda 6 Motor säuft ab beim auskuppeln: Hallo Liebe Gemeinde, erstmal an freundliches Hallo an Alle hier im Forum. Ich bin neu hier und freue mich schon auf nette Diskussionen und...
  3. ...der BP und die "Motor-Presse"

    ...der BP und die "Motor-Presse": Nun gut, dass der BP vorallem durch sein Karosserie-Konzept nicht von Testsieg zu Testsieg eilen wird und alle in "Grund und Boden" fährt, war ja...
  4. Motor startet nach Überbrückung nicht mehr

    Motor startet nach Überbrückung nicht mehr: Hallo an alle hier, ich habe da ein Problem, mein Mazda 6 , Bj.2002, 2,3 L , Kombi . Ich habe den guten mit Starthilfekabel Auto-Auto versucht...
  5. Mazda 6 GY 2.0 Diesel 143 PS Kurbelwelle Lagerschaden? Motor klackert!

    Mazda 6 GY 2.0 Diesel 143 PS Kurbelwelle Lagerschaden? Motor klackert!: Hallo, Der Motor meines Mazda klackert wie im verlinkten Video zu hören. Habt ihr eine Idee was es sein könnte evtl. Lagerschaden Kurbelwelle?...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden