Motor wird angeblich nicht warm ???

Diskutiere Motor wird angeblich nicht warm ??? im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo, ich bin´s wieder :oops: Im Sommer hatte ich Probleme mit dem Kühler, der kochte ständig über und es wurden ein paar Relais...

  1. #1 rike626, 15.12.2004
    rike626

    rike626 Guest

    Hallo,

    ich bin´s wieder :oops:

    Im Sommer hatte ich Probleme mit dem Kühler, der kochte ständig über und es wurden ein paar Relais gewechselt. Von da an war alles soweit okay. Allerdings geht der Zeiger der Kühlwassertemperaturanzeige nie über 50%, pendelt meist so bei 25%. Vorhin bin ich 200km Autobahn gefahren und hab in auch ausgereizt, soweit es die Winterreifen zuließen. Die Temperatur blieb konstant im ersten Viertel.

    Klar, es ist saukalt und auf der Autobahn wird der Motor ja auch tüchtig gekühlt. Trotzdem hätte ich gern ne Bestätigung von euch, dass das total normal ist, dass dieses Auto einfach nie heiß wird und dass meine Temperaturanzeige fantastisch funktioniert :roll:

    LG,
    rike
     
  2. #2 hakke79, 16.12.2004
    hakke79

    hakke79 Guest

    Hi, ich bin vorhin auch über die AB gejagt... Bei 160km/h hatte ich normale Betriebstemperatur. :roll: Macht das deine TempAnzeige erst seit heute?
     
  3. Clexi

    Clexi Mazda-Forum Profi

    Dabei seit:
    14.03.2004
    Beiträge:
    2.013
    Zustimmungen:
    0
    Auto:
    Mazda 3 BL 1.6 MZR 77 kW Exclusive-Line
    Zweitwagen:
    Opel Corsa D 1.3 CDTi 55kW Comfort-Enjoy
    KFZ-Kennzeichen des Zweitwagens:
    Geht das Thermostat richtig ? Ich würde als erstes vermuten das Thermostat schließt nicht und der "große" Kühlkreislauf ist immer geöffnet und daher wird der Motor bei den Außentemparaturen zur Zeit nicht richtig warm !
     
  4. #4 wirthensohn, 16.12.2004
    wirthensohn

    wirthensohn Mazda-Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    3.802
    Zustimmungen:
    2
    Bei meinem Coupe (2.2i 12V) kommt der Zeiger auch praktisch nie auch nur in die Nähe der Mitte, nur wenn ich eine ganze Weile im Stau stecke, dann geht's mal knapp drüber - hat sich der Stau aufgelöst und es geht weiter, fällt die Temperatur fast schlagartig und der Zeiger steht wieder bei 1/3.

    Ansonsten immer so etwa 1/3, vor allem, wenn ich nur spritsparend durch die Stand rolle. Scheinbar kommt er nur auf der Autobahn richtig auf Temperatur, wenn ich ihm Feuer mache...

    Gruß,
    Christian
     
  5. #5 M3TopSport, 16.12.2004
    M3TopSport

    M3TopSport Mazda-Forum Profi

    Dabei seit:
    14.10.2004
    Beiträge:
    933
    Zustimmungen:
    1
    Auto:
    Opel Zafira B 1.9 CDTI
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda Xedos 9
    KFZ-Kennzeichen des Zweitwagens:
    Hallo
    @rike 626

    ich würde jetzt auch mal vermutten des es der Thermostat ist. Einfach mal ne Werkstatt anfahren und checken lassen.
     
  6. #6 rike626, 16.12.2004
    rike626

    rike626 Guest

    Ihr seid die Besten, ich lass das mal anschaun ;-)
     
  7. #7 yasashiku, 19.12.2004
    yasashiku

    yasashiku Mazda-Forum Profi

    Dabei seit:
    01.04.2004
    Beiträge:
    1.324
    Zustimmungen:
    1
    Auto:
    R32 Nissan Skyline GTS4-R
    KFZ-Kennzeichen:
    Zweitwagen:
    E50 Nissan Elgrand 3.2TD
    KFZ-Kennzeichen des Zweitwagens:
    bei unserem Calibra war mal sowas, manchmal ging die Anzeige allerdings über 100°C und sobald man auf AB war, warse ziemlich weit unten...
    im enteffekt war die anzeige und auch der Kühler defekt
     
  8. #8 rike626, 08.01.2005
    rike626

    rike626 Guest

    Hey,

    hab auf der Rechnung gesehen, dass das Thermostat im Sommer mit erneuert wurde und hab nicht mehr drüber nachgedacht. Jetzt hab ich aber noch eine Frage an die 626-Fraktion: Wenn ihr richtig geheizt seid, wird ja der obere Kühlungsschlauch (nach dem Thermostat) heiß. Bei meinem Auto bleibt allerdings der untere Schlauch (vor der Kühlmittelpumpe) eiskalt. Termostat doch Schrott? :evil:

    LG,
    rike
     
  9. hey2

    hey2 Guest

    Moment Rike, der untere vor der Pumpe kommt aus dem Kühler oder woher??? Wenn ja, kann der Kühlerverstopft sein, oder meinst du mit eisklat so um die 30 bis 50°??
     
  10. #10 rike626, 09.01.2005
    rike626

    rike626 Guest

    Hey :)

    ja, der geht in den Kühler und ist richtig kalt, auch wenn der obere Schlauch schon fast glüht. Die leichte Wärme da unten kommt höchstens vom Motor, der strahlt ja Wärme ab.

    Mich wundert das nur so, weil wir ja im Sommer so oft in der Werkstatt waren. Die haben alles durchgespült, zweimal die Kühlflüssigkeit gewechselt etc. Da dürfte doch nichts verstopft sein?

    Und kann mir mal jemand die Sache mit dem großen und dem kleinen Kühlkreislauf erklären? Der Große wird doch geöffnet, wenn das Thermostat ne bestimmte Temperatur registriert und dann das Ventil öffnet. Wenn bei mir das Termostat kaputt wäre, würde also der große KK nicht öffnen. Demnach müsste ich doch aber eher das Problem haben, dass der Motor zu warm wird, oder? Wäre doch logisch. Mein Motor bleibt aber angeblich (laut Anzeige) ziemlich kalt (erstes Drittel).

    Im Sommer ist mir der Kühler ja übergekocht, ohne dass die Anzeige hochgegangen ist. Geht die mglw. immer noch nicht?

    Hätte ich mir mal ein Rüsselsheimer Fahrzeug gekauft, das wäre längst verrostet und würde keine Probleme mehr machen :lol:
     
  11. hey2

    hey2 Guest

    Werd uns nicht untreu.
    Also, der kleine und der groß KK werden durch das Termostat getrennt.
    Der kleine Kreislauf, geht nicht durch den Kühler, sondern wird über einen Beipaß direkt wieder in den Block. Wird der Motor dann warm, dann öffnet sich das Termostat, in dem sich das Material ausdehnt und somit, z.B. bei Scania, zwei scheiben hochdrückt. Diese Scheiben haben die Kreisläufe getrennt. Sind diese offen so, kann die Kühlflüssigkeit in den Kühler laufen und dort die Wärme an die Umluft abgeben, bevor sie wieder in den Block zurückfließt.
    Dein Thermostat ist vielleicht im Tott, weil es ständig offen bleibt und bei abkühlung der Kühlflüssigkeit, sich das Material im Innern sich nicht wieder zusammen zieht. Ist dies der Fall, ist der große Kreislauf immer geöffnet, so dass die Flüssigkeit immer gekühlt wird. Erkennbar, an nicht erreichen der betr. Temperatur. Fahrzeuge bei denen das Termostat defekt ist, ereichen meist nur eine Temperatur von 60° C. Auch erkennbar, wenn man die Lüftung anschaltet und die Luft bei max. Wärmeeinstellung nur Lauwarm herausgeblasen wird!

    Kapische???
     
  12. #12 Realgod, 11.01.2005
    Realgod

    Realgod Mazda-Forum Profi

    Dabei seit:
    25.05.2004
    Beiträge:
    872
    Zustimmungen:
    0
    Auto:
    91er 626 GV 2.2i
    tja den tread hab ich wohl übersehen..... :zzz:
    also hey 2 hat die kreisläufe richtig beschrieben... wenn dein wagen übergekocht hat ohne das die anzeige auf anschlag war kann´s sein das deine anzeige müll ist, der fühler (für die anzeige) müll ist oder das dein verschlusstopfen zu spät oder gar nicht aufmacht(dann dehnt sich das wasser soweit aus bis irgendwas nachgibt,meistens der stopfen)und wenn er andererseits nicht warm wird könnte das thermostat auch nen treffer haben oder irgendwo was verstopft sein....
    aber das meiste wurde ja schon gesagt....
     
  13. Clexi

    Clexi Mazda-Forum Profi

    Dabei seit:
    14.03.2004
    Beiträge:
    2.013
    Zustimmungen:
    0
    Auto:
    Mazda 3 BL 1.6 MZR 77 kW Exclusive-Line
    Zweitwagen:
    Opel Corsa D 1.3 CDTi 55kW Comfort-Enjoy
    KFZ-Kennzeichen des Zweitwagens:
    rike626: Gibts Neuigkeiten in Sachen Kühlung ?
     
  14. #14 rike626, 11.01.2005
    rike626

    rike626 Guest

    Hallo,

    gestern bin ich in der Werkstatt vorbeigefahren. Der Mechaniker hat den Motor eine weil bei 5000rpm drehen lassen, da ging der Lüfter an und auch der untere Schlauch wurde heiß. Die Anzeige ging immerhin bis zur Hälfte. Dienstag wollen die erstmal entlüften, weil die glauben, dass es daran liegt. Jedenfalls hol ich das Auto nicht eher ab, bis das eigentliche Problem behoben ist. :evil:

    Danke für eure Erklärungen,ich werd die auswendig lernen, da traut sich dann keiner mehr, mir irgendwelchen Käsen von wegen "normal" zu erzählen ;-)

    Eine Frage noch: Wo stehen bei euch allen die Zeiger, wenn der Wagen Betriebsemperatur hat (Stadtverkehr) ?
     
  15. #15 Tha Rob, 11.01.2005
    Tha Rob

    Tha Rob Mazda-Forum Profi

    Dabei seit:
    24.03.2004
    Beiträge:
    748
    Zustimmungen:
    0
    Auto:
    '91er Mazda 626 GD 2.0i, 290.000km
    KFZ-Kennzeichen:
    Zweitwagen:
    '02er Mitsu Galant 2.5 V6 Kombi Elegance, 135TKM
    Bißchen über der Hälfte. Aber vielleicht "heizt" mein "kleiner" etwas weniger als Dein "großer" :wink:
     
  16. Uwe 1

    Uwe 1 Guest

    Ich glaube kaum, dass es an Luft im Kühlkreislauf liegen wird. Dies wäre schnell festzustellen und in wenigen Minuten zu beheben, selbst ein Laie kann dies in wenigen Handgriffen erlernen. Ich vermute eher, dass das Thermostat einen Hieb hat. Dies hättest Du leicht auch selbst prüfen können. Den ausgebauten Thermostat einfach in einen Topf mit Wasser hängen und mittels Einweckthermometer die Erwärmung kontrollieren. Bei etwa 85 Grad sollte das Ding aufgehen und so ein knapper Zentimeter Hub sollte erkennbar sein.
    Im übrigen zeigt mein Temperaturdingsda (626 GE) immer so ziemlich genau die Mitte. Dies bereits innerhalb von 1 bis 2 Kilometer nach dem Kaltstart (der erreicht wirklich sauschnell seine Betriebstemperatur) und geht selbst bei Volllast nicht wesentlich drüber hinaus.

    Beste Grüße aus Oberfranken

    Uwe
     
  17. hey2

    hey2 Guest

    Also meiner steht um zwei Grad (winkel) über Mitte!
    Halt so an die 95°, was normal ist für einen benzner, ein diesel kommt ja meist nur so auf 85 - 90°. Sollte er zumindest.

    Danke realgod, dass du mir zustimmst.
    Also angehender Kfz-Mechatroniker sollte ich das auch wissen, oder??
     
  18. #18 Realgod, 11.01.2005
    Realgod

    Realgod Mazda-Forum Profi

    Dabei seit:
    25.05.2004
    Beiträge:
    872
    Zustimmungen:
    0
    Auto:
    91er 626 GV 2.2i
    Allerdings!!! aber das war nicht böse gemeint......
     
  19. #19 rike626, 31.01.2005
    rike626

    rike626 Guest

    Hey,

    bin grad umgezogen und hab noch kein Internet, aber hier der "aktuelle Stand": :x

    Hab das Auto letzte Woche wieder von Mazda abgeholt. Das Thermostat wurde auf Garantie nochmal gewechselt, außerdem wurde dieser Fühler der Anzeige ausgetauscht. Bis die Teile da waren, musste ich vier Tage mit einem Fiesta-121 rumfahren :shock:

    Jedenfalls demonstrierte man mir bei Abholung, wie schön der Zeiger jetzt in der Mitte stünde. Während meiner Heimfahrt bewegte er sich aber wieder zurück ins erste Drittel. Laut Mazda kann es jetzt nur noch am Kühler liegen, der sei entweder versifft oder verrostet. Ersteres glaub ich nicht, weil der im Sommer zweimal gespült wurde, letzteres glaub ich nicht, weil die Kühlflüssigkeit wie neu aussieht.

    Nachdem mein freundlicher Mazdahändler mir den russischen Tip mit der Pappe vor dem Kühler gegeben hat, und der auch keine Veränderung bringt, ich zudem seit heut morgen auf seinen Rückruf warte, hab ich das Auto eben in eine freie Kfz-Werke gegbracht, die gleich im die Ecke ist. Die kenn ich noch aus Kindergartenzeiten und die sind schon sehr bemüht :wink:

    Nach Mazda müsste man jetzt den Kühler ausbauen und gründlich spülen. Hm.

    Fahre ich einfach so scheiße, dass mein Auto nicht warm wird? Ich müsste mich echt auf die ersten beiden Gänge beschränken, um den Motor warm zu kriegen. Dabei funktioniert die Lüftung 1A, es wird wirklich richtig heiß drin!

    Vorschlag: Ich komm zum Pfingsttreffen, lass euch die Karre da und gehe Kaffee trinken. Wenn ich wiederkomme, ist alles wieder super :lol:

    Viele umziehende und deshalb chaotische Grüße,
    rike
     
  20. #20 rike626, 07.02.2005
    rike626

    rike626 Guest

    So, da die Wasserpumpe trotz ihres hohen Alters einwandfrei funktioniert, ist wohl die Zylinderkopfdichtung hinüber. Dadurch wird immer wieder Luft in den Kreislauf gedrückt und so wird der Motor nicht richtig warm. Wenn ich 500km am Stück richtig straff gefahren wäre, hätte er wohl auch bei der Kälte wieder übergekocht.
    Ende nächster Woche hol ich das Fahrzeug ab, dann berichte ich euch weiter.

    LG,
    rike
     
Thema: Motor wird angeblich nicht warm ???
Besucher kamen mit folgenden Suchen
  1. mazda 626 motor wird heiss kühlflüssigkeit über ausdehnugsgefäss

Die Seite wird geladen...

Motor wird angeblich nicht warm ??? - Ähnliche Themen

  1. Mazda 3 BL Y6 Diesel Motor - Liegen geblieben

    Mazda 3 BL Y6 Diesel Motor - Liegen geblieben: Hallo zusammen, ich bins mal wieder mit einem Problem. Langsam mag ich nicht mehr, der Mazda 3 BL war mein erstes Auto, das etwas mehr Geld...
  2. Müssen so neue Motoren noch freigebrannt werden?

    Müssen so neue Motoren noch freigebrannt werden?: Hey zusammen, habe einen Mazda 3 BM von 2016 und fahre täglich etwa 2x 15 km. Insgesamt fahre ich fast immer so sparsam wie möglich, 50 im 6....
  3. Mazda 6 2002 gg/gy 2.3l Stromlaufplan Motor,BOSE

    Mazda 6 2002 gg/gy 2.3l Stromlaufplan Motor,BOSE: Guten Tag, Bin relativ neu hier obwohl ich schon seit Jahren Mazda fahre... Mein Problem ist folgendes....habe mir vor zwei Monaten einen Mazda 6...
  4. motor probleme

    motor probleme: morgen ich habe da ein paar frage die ihr mir hoffendlich beantworten könnt! ich fahr ein mazda 5 cr1 der motor klappert metallisch die...
  5. Problem Motor Mazda 3 BK 2.0 Sport

    Problem Motor Mazda 3 BK 2.0 Sport: Hallo Vielleicht kann mir jemand helfen, wurde leider ein Betrug reingefallen. Mein Mazda Sport 2.0 war zwar in Ordnung, aber die haben ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden