323 (BA) Motor überhitzt, lüfter dreht nicht

Diskutiere Motor überhitzt, lüfter dreht nicht im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hey, habe seit 4 Monaten etwa meinen Mazda 323 f Baujahr 96 1.5l motor.. Aufm weg nach Stuttgart im Stau hat er sich auf einmal ganz komisch...

  1. #1 fabi8900, 04.10.2011
    Zuletzt bearbeitet: 04.10.2011
    fabi8900

    fabi8900 Neuling

    Dabei seit:
    04.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Hey, habe seit 4 Monaten etwa meinen Mazda 323 f Baujahr 96 1.5l motor.. Aufm weg nach Stuttgart im Stau hat er sich auf einmal ganz komisch verhalten, wenn ich die Kupplung drücke gibt er selbst Gas bis 2500 u/min. Er hat ganz schlecht gezogen und ging zwei mal aus. Als ich dann Auf die Temperatur schaute sah ich das die Nadel nicht wie sonst bei der mitte, sondern komplett oben beim Anschlag ist. Ich fuhr sofort rechts an, hab den Motor ausgemacht und motorhaube auf. Ich lies den Motor abkühlen und schaute dann ins öl, scheint aber kein wasser drin zu sein. Dann hab ich gemerkt das der Lüfter nicht dreht. Kann es sein das nur die Wasserpumpe hinüber ist oder an was kann das liegen? Vielen dank im Vorraus für eure Hilfe..:(

    adac hat uns dann abgeholt :) PS: wenn ich jetzt fahre ist die Thermostat-Nadel nach ca. 5 min auf Anschlag. habs einmal probiert, fahren tu ich jetzt mal garnichtmehr bis ich weiß was los ist.
     
  2. Luben

    Luben Stammgast

    Dabei seit:
    30.01.2011
    Beiträge:
    152
    Zustimmungen:
    0
    Auto:
    Mazda 626 GT GD
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda MX-5 NB 1,8
    KFZ-Kennzeichen des Zweitwagens:
    also als mein ba damals ein ähnliches problem hatte, war meine zylinderkopf dichtung defekt. Das äußert sich nicht zwangsläufig durch wasser im öl sondern kann auch anders herum sein.... schau mal in dein Kühlwasser ausgleichsbehälter wenn da braune ölklumpen rumschwimen hast du ein problem mit dem zylinderkopf......
     
  3. #3 fabi8900, 04.10.2011
    fabi8900

    fabi8900 Neuling

    Dabei seit:
    04.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    ne wasser scheint sauber zu sein..:?:
     
  4. #4 hexemone, 04.10.2011
    hexemone

    hexemone Mazda-Forum Profi

    Dabei seit:
    27.10.2007
    Beiträge:
    1.032
    Zustimmungen:
    5
    Auto:
    626 GE Automatik
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda Probe
    Kühlerlüfter springt nicht an? Relais defekt? Kabelbruch? Kühlerlüftermotor? Temperatursensor defekt? Relais defekt hatte ich erst bei meinem GE. Weil wenn der Lüfter nicht angeht, hat das nix mit der Wapu zu tun.

    Hat er denn genügend Kühlerwasser drin? Glysantin?

    Wenn er überhitzt hatte, ist er schon übergekocht? Wenn er überhitzt und du es gleich bemerkt hast, muß nicht zwangsläufig die Kopfdichtung durch sein oder schlimmeres.
     
  5. #5 fabi8900, 04.10.2011
    fabi8900

    fabi8900 Neuling

    Dabei seit:
    04.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    ja wasser und glysantin sind drin..hmm des heisst ich werd wohl in ne fachwerkstatt müssen oder?
     
  6. #6 fabi8900, 04.10.2011
    fabi8900

    fabi8900 Neuling

    Dabei seit:
    04.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    wie erkenn ich das er überkocht? also die nadel geht langsam hoch und des bis zum anschlag..
     
  7. #7 hexemone, 04.10.2011
    hexemone

    hexemone Mazda-Forum Profi

    Dabei seit:
    27.10.2007
    Beiträge:
    1.032
    Zustimmungen:
    5
    Auto:
    626 GE Automatik
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda Probe
    wenn er überkocht, das merkst scho, Wasser drückt es beim Ausgleichsbehälter raus und er dampft auch schön :lol: - ich habs gleich gemerkt - innerhalb von 2-3 Minuten, Temperaturanzeige von etwas über halb nach ganz oben geschnellt und im nächsten Moment kam unter der Haube der Dampf raus. Bin ich gleich rechts ran, Motor aus, abkühlen lassen. Kühlwasser wieder aufgefüllt nach dem abkühlen und damit dann noch heimgefahren. Dem Motor is nix weiter passiert, Kopfdichtung noch ganz.

    Das is nu schon 4 Monate her und er läuft auch immer noch prima.

    Du darfst halt nicht wenn er schon überhitzt ist noch ein paar km weiterfahren in der Hoffnung, daß es noch bis heim reicht oder so, dann is der Motor bzw zumindest die Kopfdichtung hin ...
     
  8. #8 fabi8900, 04.10.2011
    fabi8900

    fabi8900 Neuling

    Dabei seit:
    04.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    ne also kühlwasser wird nicht heiss..
     
  9. #9 hexemone, 04.10.2011
    hexemone

    hexemone Mazda-Forum Profi

    Dabei seit:
    27.10.2007
    Beiträge:
    1.032
    Zustimmungen:
    5
    Auto:
    626 GE Automatik
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda Probe
    Wie Kühlwasser wird nicht heiss? Thermostat defekt? Heizt er nicht? Du sagst, der Motor überhitzt - heisst, Kühlwasser wird zu heiss. Lüfter springt nicht an, heisst für mich keine Kühlung des Kühlwasserkreislaufes - ergo er kocht über weil zu heiß
     
  10. #10 fabi8900, 04.10.2011
    Zuletzt von einem Moderator bearbeitet: 04.10.2011
    fabi8900

    fabi8900 Neuling

    Dabei seit:
    04.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    ja, der motor überhitzt, aber wenn ich dann den ausgleichsdeckel da vom kühler auf mach und den finger rein steck kommt nur lauwarm entgegen... vllt grad weil vllt die wasserpumpe defekt ist und dadurch das wasser nicht durchgepumpt wird ? fakt ist, motor ist extrem heiss, wasser nicht. achja, und wenn ich die heizung voll auf rot drehe, kommt auch nur lauwarm raus..:(
    :| überlaufen und dampfen tut da auch nichts, auser der ein oder andere tropfen öl der beim nachfüllen daneben ist ^^
     
  11. #11 hexemone, 04.10.2011
    hexemone

    hexemone Mazda-Forum Profi

    Dabei seit:
    27.10.2007
    Beiträge:
    1.032
    Zustimmungen:
    5
    Auto:
    626 GE Automatik
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda Probe
    Also wenn ich das jetzt richtig sehe, dein Kühlwasser wird nicht richtig warm, aber der Motor schon - Wenn die Wapu nicht arbeitet kocht dein Wasser ganz ganz schnell - vor allem über - fahr mal ohne Keilriemen über Wapu...

    Okay, zu deinem Problem - wenn du den Motor laufen lässt, wird der Kühler im oberen Bereich warm - im unteren bleibt er kalt? Oberer Kühlerschlauch kochend heiss und unten kalt bis lauwarm? Heizung funzt net richtig? kommt ´nur lauwarm oder kalt? Folglich wird der Kühler nicht richtig warm und der Kühlerlüftersensor schlägt nicht an - ergo läuft der Lüfter nicht an. Der Motor wird in jedem Fall warm/heiss, da er ja arbeitet. Durch die fehlende Kühlung zeigt deine Temperatur die am Motor abgegriffen wird heiß. Das Wasser daß sich im Motor befindet ist auch heiß - da das Thermostat nicht öffnet, meldet der Sensor Motor überhitzt.

    Thermostat im Eimer. Tauschen und gut. Aber beachte beim wiederbefüllen mit Wasser und Glysantin das Entlüften - sonst hast wieder das Problem.
     
  12. #12 fabi8900, 04.10.2011
    fabi8900

    fabi8900 Neuling

    Dabei seit:
    04.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    ich bin beeindruckt ^^ werd das dann morgen gleich mal so meinem mechanicker weiter geben...:D heisst das ich kann so fahren oder nicht? ich nehm an nicht weil ja der motor trozdem zu heiss ist oder ? und warum dreht er seit dem im leerlauf auf 2500 u/min? vielen dank schonmal :)
     
  13. #13 hexemone, 04.10.2011
    hexemone

    hexemone Mazda-Forum Profi

    Dabei seit:
    27.10.2007
    Beiträge:
    1.032
    Zustimmungen:
    5
    Auto:
    626 GE Automatik
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda Probe
    ich denke mal, du hast auch zu wenig Kühlerwasser drin. Das verstärkt das ganze noch.

    Außerdem würd ich nicht all zu weit mit dem Wagen so fahren, sonst ist wirklich bald der Motor oder die ZKD kaputt.

    Wie weit ist dein Mechaniker weg?
     
  14. #14 fabi8900, 05.10.2011
    Zuletzt bearbeitet: 05.10.2011
    fabi8900

    fabi8900 Neuling

    Dabei seit:
    04.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    mein mechaniker ist 6 km weg... das du das mit dem kühlwasser grad erwähnst ist lustig, hab nämlich vorhin in anderen beiträgen gelesen das es auch daran liegen kann das unten kein wasser mehr drin ist, daher des thermostat nicht im wasser ist und zu macht. hab daraufhin 2 liter wasser geschnappt bin runter und habs nachgefüllt. als ich vorne am anfang der motorhaube die eine kappe da aufgedreht hab hat er das wasser auch genommen, allerdings hat ers weiter unten wieder langsam rausgepinkelt.. hab dann ne probefahrt gemacht und siehe da, temperatur hielt sich schön in der mitte, er hat im leerlauf nichtmehr so hoch gedreht und die heizung hat heiße luft gespendet. zumindest die ersten 20 km. dann ist sie wieder lauwarm geworden. hab dann umgedreht und nach 40 km war ich wieder vorm haus, die motor-temperatur war bis dahin auch noch in der mitte. hab dann den motor noch 5 min laufen lassen dann wurde er wieder heiß.. also kann es sein das es nur daran liegt das er wasser verliert ?

    achja, was ist das ganz oben auf dem motor für ein stecker? hab da leicht dran gezogen und hatte ihn in der hand. hab den dann etwas sauber gemacht und wieder rein gedrückt...danke das du dir bis jetzt so viel zeit genommen hast dich um mein problem zu kümmern....

    achja, das kühlwasser hat ne leicht rostige farbe.. nicht gut wa?
     
  15. #15 fabi8900, 05.10.2011
    fabi8900

    fabi8900 Neuling

    Dabei seit:
    04.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Foto0847.jpg <------ müsste hier nicht ne schraube drin sein?
    Foto0841.jpg <------was ist das eig. fürn behälter ??
    Foto0840.jpg <------hier hab ich aufgedreht, dann hat ers wasser genommen
    Foto0839.jpg <------diesen stecker hab ich raus gezogen, sauber gemacht und wieder rein, was ist das für ein stecker??
     
  16. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Erstmal: Wenn du schon siehst, dass du Wasser verlierst, solltest du nicht noch unbedingt damit in der Gegend rumfahren! WO verliert er denn das Wasser? Hast du davon auch mal ein Foto?

    Und zum Thema Kühler befüllen und richtig entlüften lies dir bitte mal meinen Beitrag in diesem Thema durch: http://www.mazda-forum.info/121-323-626-929/35701-626gw-bj-99-ueberhitzt.html
     
  17. #17 hexemone, 05.10.2011
    hexemone

    hexemone Mazda-Forum Profi

    Dabei seit:
    27.10.2007
    Beiträge:
    1.032
    Zustimmungen:
    5
    Auto:
    626 GE Automatik
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda Probe
    :shock: Au Mann, also ich würd an deiner Stelle jetzt mal ganz schnell schauen, daß du rausfindest, wo der das Kühlwasser verliert und das ganz schnell richten lassen. Nur Wasser nachkippen ist natürlich auch nicht gut, besonders jetzt inner kalten Jahreszeit - mal vom Rost in deinem Kühlwasser abgesehen.

    Mach ihn wieder mit Wasser voll und fahr zu deinem Mechaniker, aber am besten nur noch dahin, wenn du weitere Schäden vermeiden willst.
     
  18. #18 fabi8900, 05.10.2011
    fabi8900

    fabi8900 Neuling

    Dabei seit:
    04.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    also auf dem behälter ist auch ne min und max. makierung..welche farbe die flüssigkeit hat muss ich nochmal schaun, und auf dem deckel steht irgendwas mit power fleet irgendwas..ich schau mal später nochmal..

    genau sehen woher es raustropft kann ichs so leider nicht, werd bei meinem mechanicker kurz auf die hebebühne und da können wir dann schauen..ich hoff nur das sich das leicht flicken lässt.....:(

    werde aif jeden fall das gesamte kühlwasser wechseln.

    um 17 uhr ist termin beim mechaniker, ich sag heut abend bescheid.. :)

    dankeschön
     
  19. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    "Power Steering" vielleicht? Dann ist das der Flüssigkeitsbehälter von deiner Servolenkung! ;)
    Flüssigkeit darin sollte "rotes Öl" sein.


    Nimm dann bitte die Camera mit zum Mechaniker!
     
  20. #20 fabi8900, 05.10.2011
    Zuletzt von einem Moderator bearbeitet: 05.10.2011
    fabi8900

    fabi8900 Neuling

    Dabei seit:
    04.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    und was genau soll ich fotgrafieren, wo des leck ist ?
     
Thema: Motor überhitzt, lüfter dreht nicht
Besucher kamen mit folgenden Suchen
  1. mazda 626 motor überhitzt

    ,
  2. mazda premacy kupplung entlüften

    ,
  3. kühlwasserbehälter mazda 323

    ,
  4. mazda 323 f kühlerschlauch Bilder,
  5. rx 8 stecker kühlwasser,
  6. mazda mx 5 kupplung entlüften,
  7. wo entlüften kupplung rx8,
  8. mazda 121 kühler entlüften bilder,
  9. mazda 626 kühlflüssigkeit einfüllen,
  10. mazda premacy kühlwasser,
  11. mazda 6 gg motor wasser nachfüllen,
  12. mazda 626 kühlwasser wechseln,
  13. wo sitzt der klimakompressor vom mazda 6,
  14. untere kühlerschlauch kalt mazda,
  15. Mazda 323 f kühlwasser,
  16. mazda lüfter dreht nicht,
  17. kühler dreht nicht bei mazda 323 f,
  18. Mazda 323 Kühlerventilator laufen immer,
  19. mazda 323 f ventilator funktioniert nicht,
  20. mazda privacy beide Motor Lüfter ausgefallen,
  21. motortemperatur stecker Mazda 323 F,
  22. Ventilator kühler geht nicht Mazda 626,
  23. mazda Lüfter Flüssigkeit,
  24. mazda 323 ba motor nicht start,
  25. mazda 323 gt turbo kuehler luefter springt nicht an
Die Seite wird geladen...

Motor überhitzt, lüfter dreht nicht - Ähnliche Themen

  1. Motor geht aus während der Fahrt u.a.

    Motor geht aus während der Fahrt u.a.: Hallo,- erst einmal nichts gegen Mazda-Verkäufer ! Nur hier im Forum sind wohl einige Experten, welche einen nicht genervt ansehen und daher frage...
  2. Mazda6 (GG/GY) Mazda 6 Motor säuft ab beim auskuppeln

    Mazda 6 Motor säuft ab beim auskuppeln: Hallo Liebe Gemeinde, erstmal an freundliches Hallo an Alle hier im Forum. Ich bin neu hier und freue mich schon auf nette Diskussionen und...
  3. 626 (GD/GV) Motor wird heiss trotz kompletten motorservice

    Motor wird heiss trotz kompletten motorservice: Hallo zusammen! Vielleicht gibt es hier einen madza fuchs der eine idee zu meinem problem hat.. Ich habe meinen kombi seit gut einem jahr in...
  4. ...der BP und die "Motor-Presse"

    ...der BP und die "Motor-Presse": Nun gut, dass der BP vorallem durch sein Karosserie-Konzept nicht von Testsieg zu Testsieg eilen wird und alle in "Grund und Boden" fährt, war ja...
  5. Motor startet nach Überbrückung nicht mehr

    Motor startet nach Überbrückung nicht mehr: Hallo an alle hier, ich habe da ein Problem, mein Mazda 6 , Bj.2002, 2,3 L , Kombi . Ich habe den guten mit Starthilfekabel Auto-Auto versucht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden