Motor Überhitzt bitte um Hilfe

Diskutiere Motor Überhitzt bitte um Hilfe im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo erstmal! Und zwar wird mein 89er 626 2liter 90 ps zu heiss so ca 110°. Folgende Probleme konnte ich schon feststellen oder Fehler...

  1. #1 Aetze, 15.08.2007
    Zuletzt bearbeitet: 15.08.2007
    Aetze

    Aetze Mazda-Forum User

    Dabei seit:
    15.08.2007
    Beiträge:
    46
    Zustimmungen:
    0
    Hallo erstmal!
    Und zwar wird mein 89er 626 2liter 90 ps zu heiss so ca 110°.
    Folgende Probleme konnte ich schon feststellen oder Fehler ausschließen:
    1) Der kühler war komplett leer wie so oft, neu aufgefüllt knappe 2 liter und gleich wieder nach 3 mins 110°
    2) Wasseraustritt im Bereich Wasserpumpe aber nur bei kaltem Motor
    3) Kein Ölverlust
    4) kein wasserrückstand im Öl oder umgekehrt
    5) wenn der Motor dann heiss ist fangt er bei Standgas zum Stottern an und beim Fahren sinkt die Leistung ebenfalls
    6) unter dem Ventildeckel klackert es Ölstand auf min

    Ich wäre euch sehr dankbar wenn ihr mir einen guten tipp geben könntet.
    Danke im Voraus
     
  2. #2 Realgod, 15.08.2007
    Realgod

    Realgod Mazda-Forum Profi

    Dabei seit:
    25.05.2004
    Beiträge:
    872
    Zustimmungen:
    0
    Auto:
    91er 626 GV 2.2i
    das klackern kommt warscheinlich von den hydrostösseln, mach nen ölwechsel mit filterwechsel und mach dann 5W40 rein hat bei mir echte wunder dahingehend bewirkt!

    schau woher die undichtigkeit kommt, vielleicht ist deine wassserpumpe bzw die dichtungen am ende, wenn die undichtigkeit behoben ist, kann man mal weiterschauen!

    wenn dein motor so stark überhitzt ist es nicht verwunderlich das er stottert und keine leistung mehr bringt, auf alle fälle nicht so rumfahren!! das kann den motor zerstören!!
     
  3. Aetze

    Aetze Mazda-Forum User

    Dabei seit:
    15.08.2007
    Beiträge:
    46
    Zustimmungen:
    0
    ich will nur die überhitzung des motors stoppen und zwar schnell .
    ob ich wasser nachleeren muss ist mir ja egal enstweilen...
     
  4. #4 future74, 15.08.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Hallo, wegen Überhitzung solltest als erste mal schauen ob sich der Kühlerlüfter einschaltet. Wenn nicht, überhitzt der Motor ohne Fahrtwind in wenigen Minuten.

    Wenn Kühlerlüfter ordnungsgemäss schaltet(bei ca. 100°C), dann könnte der Kühler verlegt sein und dadurch die Durchströmgeschwindigkeit stark eingeschränkt sein, oder die Wasserpumpe ist defekt(Schaufelräder weggerostet, war das alte Kühlwasser stark rostig?)
    Außerdem könnte Luft im System sein, und dadurch viel zu wenig Kühlwasser im gesamten Kühlkreislauf, welches auch zu Überhitzung führt.

    Wenn dies alles in Ordnung ist, könnte die Anzeige auch einen Fehler haben, dazu müsstest allerdings die Temperatur mit einem anderen geeignetem Thermometer messen.

    Wenn der Motor schon öfter heiss gelaufen ist, kann unter Umständen auch schon die Zylinderkopfdichtung und eventuell Zylinderkopf defekt sein, aber dass muss nicht sein(hast einen Druck im Kühlkreislauf bei laufendem Motor?)

    Grüsse Peter
     
  5. Aetze

    Aetze Mazda-Forum User

    Dabei seit:
    15.08.2007
    Beiträge:
    46
    Zustimmungen:
    0
    Also wenn ich vorne beim kühler den deckel runter nimm zum nachfüllen und voll aufgefüllt ist und dann gas gebe saugt es das wasser runter in den kühler.
    Einmal hab ich ihn auch aufgemacht wie der motor heiss war da hat es ordentlich gesprudelt druck is denk ich mal schon drauf und ja der ventilator schaltet sich auch ein.
    Ja das wasser ist sehr rötlich aber es kommt auch schon seit längerer zeit nur normales wasser in den kreislauf da ja verlust vorhanden ist und ich nicht die kühlflüssigkeit verschwenden will kost ja etwas. heut hab ich knappe 2 liter nachgefüllt und das in ca 2-3wochen ausserdem wer weiss wie lang der schon leer ist wenn ich soviel nachfüllen muss hab ja keine ahnung wieviel liter im kreislauf vorhanden sein sollten???
    Lüfter schaltet sich bei ca 110 ein und kühlt nur bis 100 runter
     
  6. #6 future74, 15.08.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Hallo, also wenn der Kühlerlüfter schaltet und das Wasser trotzdem zu heiss bleibt, wird vermutlich der Kühler verlegt sein. Wie schauen die Kühllamellen aus? Fehlen schon sehr viele? Wann ja, ist der Kühler fehlerhaft und kann auch nicht genug wärme ableiten. Ansonsten bleibt nur ein verlegter Kreislauf übrig, oder die Wasserpumpe fördert zu wenig.

    Es sind insgesamt ca. 6-8 Liter im gesamten Kühlkreislauf.

    Grüsse Peter
     
  7. Aetze

    Aetze Mazda-Forum User

    Dabei seit:
    15.08.2007
    Beiträge:
    46
    Zustimmungen:
    0
    und woran kann ich erkennen ob zu wenig druck drauf wäre?
    und nur weil ölstand auf bissi über minimum ist kann auch nichts sein wegen kühlung.
    und was wäre mit defektem sensor??? was bewirken die überhaupt fals defekt???
     
  8. Aetze

    Aetze Mazda-Forum User

    Dabei seit:
    15.08.2007
    Beiträge:
    46
    Zustimmungen:
    0
    kann auch ein kaputtes thermostat in frage kommen?
     
  9. Aetze

    Aetze Mazda-Forum User

    Dabei seit:
    15.08.2007
    Beiträge:
    46
    Zustimmungen:
    0
    wie war das gemeint mit luft im kühlsystem wenn ich den schlauch zusammendrücke beim nachfüllen und solange bis keine blasen mehr kommen ist das dann entlüftet ich denke schon
     
  10. #10 Schurik29a, 16.08.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Du hast ja geschrieben, dass irgendwo Wasser rausläuft. Zwar in kaltem Zustand, aber das kann ja durchaus auch normal sein - Materialien dehnen sich bei wärme aus und ziehen sich bei Kälte zusammen. Schau wo es her kommt - evtl nur eine Schelle nicht richtig fest.

    Dann solltest Du ohnehin alle Schlauchschellen mal nachziehen - rein zu Vorsorge. Und natürlich alle Schläuch mal begutachten - sind sie porös, oder haben gar kleine Risse?

    Wenn alles Dicht sein sollte, dann kann es an der WaPu liegen (future74 hat es schon erklärt) und natürlich auch an nem defekten Thermostat (allerdings nur, wenn es nicht mehr öffnet).

    Entlüften geht ganz einfach: Wasser auffüllen und das Auto warm fahren, so dass das Thermostat (wenn heile) öffnet und das Wasser in den "großen" Kreislauf kommt. Sobald Du kein Wasser mehr nachfüllen musst, musst Du noch, bei warm gefahrenen Motor, die Heizung anschmeißen - diese funktioniert je ebenfalls über Kühlwasser. Ruhig ein paar Minuten laufen lassen und nochmal nachschauen - dann sollte es soweit i.O. sein. Ich habe mir angewöhnt noch so ein bis zwei Wochen verstärkt auf das Kühlwasser zu achten (nach Entlüftung des Systems), ansonsten schau ich regelmäßig, wie auch nach Öl und Reifendruck usw.

    Gruß Schurik
     
  11. #11 Scrippler, 16.08.2007
    Scrippler

    Scrippler Mazda-Forum User

    Dabei seit:
    04.09.2006
    Beiträge:
    27
    Zustimmungen:
    0
    Auto:
    Honda Civic Sport 1,8 EZ 1/08
    KFZ-Kennzeichen:
    Zweitwagen:
    Nissan Sunny N14 1,6 SR EZ 1995
    KFZ-Kennzeichen des Zweitwagens:
    Hi also erstmal machst du sowieso so gut wie alles falsch was du falsch machen kannst.

    1. Nie mit zuwenig Öl rumfahren. sonst hast ganz schnell nen Kolbenfresser
    2. Nie überhitzt rumfahren, wenn du siehst die Nadel steigt, kipp sofort kühlwasser in den Ausgleichsbehälter nach, nie in den Kühler.
    3. Mache nicht den Kühler auf und schau zu wies das wasser reinzieht, denn so wies das wasser reinzieht, ziehts auch die Luft mit rein. Der Deckel des Kühlers hat eine bestimmte mechanik, die bewirkt dass das Kühlsystem geschlossen bleibt.

    Natürlich kann die Wasserpumpe defekt sein. während des Betriebes saugt ja der Motor Wasser an bzw das Wasser wird von der Pumpe durch den Kühlkreislauf befördert. Das Leck ist noch nicht ausreichend gross genug, dass das Wasser stetig austreten kann, also fliesst das Wasser einfach über das Leck drüber, Wenn der Motor nun steht und auch die Wasserpumpe und dadurch folglicherweise auch das Wasser, dann kann das Wasser ungehindert durch das Leck tropfen.

    Was es mit dem zuwenig Öl auf sich hat weiss ich nicht, vllt Ölpumpe kaputt oder so.

    Ich vermute mal ganz stark du hast dir inzwischen schon einen ZKD Schaden zugezogen (enorm Sprudeln darf das Wasser in der Regel nicht). Dann darfst du mit Kosten in Höhe des Wertes des Fahrzeugs rechnen. Noch dazu kommt dann die Wasserpumpe, Zahnriemenwechsel, evtl. gleich Keilriemenwechsel und Kühlertausch sollte dieser defekt sein. dann bist du mit gut und gerne 500 - 700 Euro bei wenn du günstig einkaufst und ne günstige Werke hast

    Ein Leck hast du garantiert irgendwo, ist nur die Frage wo. Fahr inne Werkstatt und lass das Kühlsystem abdrücken, die haben einen Apparat, der wird auf die Kühleröffnung gesetzt und schliesst damit hermetisch den Kühlerkreislauf wie der Deckel und pressen dann etwa 1,5 bar Luftdruck ins Kühlsystem, nicht zuviel dass es kaputt geht, aber genügend um Lecks zu entdecken, dann nehmen die das Fahrzeug hoch und schauen, dann siehst du wos raustropft und schon hast du dein Leck.

    Undichte Kühler und Wapus erkennst du auch an eingebrannter Kühlflüssigkeit, also an grünlichen eingebrannten Fäden, einfach mal unter den Kühler schauen (wenn dann platzt er meist unten an den Nähten) und evt. auch mal von oben an die Wasserpumpe schauen. vielleicht mal mit der Hand ein wenig um die Wasserpumpe streichen bei kaltem Motor und ausgeschaltetem Motor und dann merkst du auch obs da feucht ist.

    Mfg Scrippler
     
  12. #12 Matti782, 16.08.2007
    Matti782

    Matti782 Mazda-Forum Profi

    Dabei seit:
    17.02.2007
    Beiträge:
    460
    Zustimmungen:
    0
    Auto:
    Mazda 626 GE 2.0 Sedan 16V Bj.1993 [7118;439]
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323C BA
    KFZ-Kennzeichen des Zweitwagens:
    Ich empfehl Dir in eine Mazda-Werkstatt zu fahren. Wenn der Motor zu häufig überhitzt ist das echt nicht gut. Genauso wie das wenige Öl. Alternativ kannst Du aber auch erstmal Kühlflüssigkeit einfüllen, also richtige und kein normales Wasser. Mit normalem Wasser rostet da ne Menge. Dann solch ein Indikationsflüssigkeit reinfüllen, nimmt man meistens bei Klimaundichtigkeit. Dann fahren und ab in ne Werkstatt mit UV Lampe. Da sehen die dann ganz genau wo das Kühlwasser hingeht. Das is ne verdammt gute Lösung und hat mir damals auch geholfen. Haben die Stelle unter UV-Licht sofort gefunden. Das leuchtet dann gelb...kost auch net viel Geld alles in Allem ca 35€...weniger als nen Abgastest auf Kühlwasserverbrennung...
     
  13. Aetze

    Aetze Mazda-Forum User

    Dabei seit:
    15.08.2007
    Beiträge:
    46
    Zustimmungen:
    0
    Ölverlust ist kaun auffällig in 8 wochen nicht mal ein 1/8 Liter verloren da ist ja alles in ordnung ging ja nur um das klacker der hydrostösseln. hab heute den fehlenden liter nachgefüllt und auch nach 15 min fahrt war es immer noch zu hören.

    Kühlwasser ist auch voll trotzdem überhitzt er, lüfter schaltet sich auch ein, nur dann hab ich heut nach dem weg zur arbeit mal den schlauch vom kühler weg zum motor (unten) bei laufendem motor (110°) abgetastet und ich habe festgestellt das eigentlich gar kein wasser in dem schlauch durchfließt und wenn nur so gering das er halt bissi warm wird aber bei weitem nicht so heiss wie in den kühler rein wo eindeutig heisses und viel wasser im schlauch abzutasten war.
    Heizung brennt auch wie sau rein in fahrzeugraum wenn ich aufdreh.
    An was kann das also liegen??? meiner meinung nach leckt der nur ganz leicht weil die wapu zu viel druck aufbaut und nicht der ganze kühlkreislauf beansprucht wird. aber mein thermostat liegt am motor und wenn sich das öffnet geht das wasser dann gleich (oben) in kühler rein also ich denke das Thermostat schaltet aber durch den kühler kommt es nicht durch oder kann es auch sein das die wapu defekt ist und deshalb nicht durch den kühler schafft da vielleicht zu wenig druck drauf ist kann das sein???

    und nur weil ich ein leck hab heisst das ja auch nicht gleich das der motor überhitzen soll!!!
    Bitte um eine hilfreiche antwort das ich das mit dem heiss werden beenden kann
    THX
     
  14. #14 Speedway751, 16.08.2007
    Speedway751

    Speedway751 Mazda-Forum User

    Dabei seit:
    15.07.2007
    Beiträge:
    28
    Zustimmungen:
    0
    Auto:
    Mazda 626GD Baujahr 1988, 2.0liter Motor 90PS
    Zweitwagen:
    VW Käfer Baujahr 1973, Ford Fiesta Baujahr 1992
    Hallo, Ich hab das selbe Fahrzeug wie du mit genau dem selben motor.
    1. Hast du nun Kühlwasserfrostschutz gemischt mit Destiliertem Wasser im Kühlsystem ? WEnn nicht= Schädlich für den Motor da rost entsteht. Sofort änderen.

    2. Ist das der Erste Kühler der in dem Wagen verbaut ist ?
    Wenn ja ist dieser mit ziemlicher sicherheit defekt, es ist ein bekanntes Problem das die Kühler undicht werden und das, dass Kühlmittel dann entweicht. Solte ersetzt werden .
    Taste denn Kühler mal ab und wenn die Kühllamellen schon rausgehen ohne das man fest drückt, dann ist dieser hinüber.

    3. Die Hydrostössel klackern nunmal eventuell wurde schlechte Öl verwendet oder die Intervalle nicht beachtet. Oder einfach die Laufleistung ist hoch. Lass es und schau einfach nach dem Ölstand.
    Achja welches Öl ( marke) verwendest du ?

    Du solltest auf keinen fall mit dem Wagen weiter fahren da sonst die akute gefahr eines Motorschadens entsteht.

    Im schlimmsten fall verzieht sich der Zylinderkopf. ego Wirtschaftlicher Totalschaden.

    Woher kommst du wenn ich fragen darf.

    Gruß Speedway
     
  15. #15 future74, 16.08.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Hallo Aetze, also wenn der Kühlwasserschlauch nicht heiß ist, obwohl das Kühlwasser schon 110°C hat, dann ist meiner Meinung nach mit ziemlicher Sicherheit das Thermostat defekt. Anscheinend öffnet es nicht und das Wasser kann nicht richtig zirkulieren. Am Besten bau auf jeden Fall ein neues Thermostat ein(kostet vielleicht 20 Euro) und dann überprüf den Kühler ob er nicht verlegt ist. Dazu beide Kühlwasserschläuche abmontieren und wenn du oben ein Wasser reinleerst muss es unten genauso schnell wieder rausrinnen, auch wenn du oben sehr schnell und sehr viel Wasser rein schüttest(am besten mit einem Gartenschlauch).

    Die Wasserpumpe kann man so im eingebauten Zustand nicht zuverlässig prüfen. Dazu müsste dieser ausgebaut werden. Wenn du das neue Thermostat verbaut hast und der Kühler nicht verlegt ist, dann wird vermutlich die Wasserpumpe der Fehler sein.

    Ein defekter Sensor würde bewirken das die Anzeige falsch anzeigt, in deinem Fall das die Anzeige auf heiß ist, obwohl alles in Ordnung ist. Aber das müsstest mit einem anderen geeignetem Thermometer prüfen. Glaube aber nicht das es bei dir zutrifft.

    @Speedway751
    Destilliertes Wasser muss nicht sein für den Kühler, klar schaden tut es nicht, aber notwendig ist es auch nicht. Das bisschen Kalk welches in 4 Liter Wasser (bei 50/50 Mischung mit Frostschutz) enthalten ist, kann keinen wirklichen Schaden verursachen.


    Grüsse Peter
     
  16. #16 Scrippler, 17.08.2007
    Scrippler

    Scrippler Mazda-Forum User

    Dabei seit:
    04.09.2006
    Beiträge:
    27
    Zustimmungen:
    0
    Auto:
    Honda Civic Sport 1,8 EZ 1/08
    KFZ-Kennzeichen:
    Zweitwagen:
    Nissan Sunny N14 1,6 SR EZ 1995
    KFZ-Kennzeichen des Zweitwagens:
    Aber auch nur vorrausgesetzt man verwendet immer Frostschutz, wenn nicht, rostet einem das Zeug schneller weg wie man amen sagen kann. Kommt auch auf die Kalklastigkeit des Gebiets drauf an. ob hartes, mittleres oder weiches Wasser.

    @Speedway
    gebe dir auf jeden Fall recht, Das Fahrzeug solltest du abstellen und abgestellt lassen, das hat bisher jeder hier 1000mal gepredigt. Aber inzwischen ist es wahrscheinlich eh schon zu spät, denn ich vermute ganz stark die Kopfdichtung ist eh schon durch.

    @Aetze
    sind die Kühlschläuche im Betriebe vom Kühler weg recht geschmeidig oder sehr hart? Als wie enormer Druck drauf wär? Wenn sie sehr hart sind, forget it, dann hast du die Kopfdichtung schon abgeschossen. Und wenn du ihn weiter laufen lässt reisst dir irgendwann der Zylinderkopf (bekommt lauter kleine Haarrisse) Deswegen läuft das Auto zwar auch noch weiter, bis es gar nicht mehr läuft.

    Ich bin kein Mech, habe aber schon ein paar Autos vom Schrott geholt und geschlachtet und da die dollsten Dinger erlebt. Ein Nissan Sunny...1 Vorbesitzer, Rentner, 130tkm. Der hat das Ding auf der Autobahn gefahren, nun ja die Tempanzeige ging immer weiter hoch, fein ignoriert. nachhause gefahren, abgestellt, am nächsten Tag wollte er ihn anlassen, gar nix, alle Zylinder waren mit Wasser vollgelaufen. Die Kiste war kaputt, Motor verreckt.

    Anderes Beispiel: hatte mirn Micra geholt. 130tkm. is noch gelaufen wie ne 1. hatte den so weiterverkauft an eine Werke, weil er sonst echt noch gut aussah die wollten den sich aufbauen zum Werkstattwagen. Da ham se mir gesagt dass der Kopf lauter Haarrisse hätte, massig Öl im Kühler...der Motor war nieder. obwohl er noch super fuhr.

    Alles so lustige Beispiele...
     
  17. Aetze

    Aetze Mazda-Forum User

    Dabei seit:
    15.08.2007
    Beiträge:
    46
    Zustimmungen:
    0
    Also danke erstmal für die vielen antworten...
    die schläuche sind nicht hart und ich geh dann gelich runter und test dann mal ob der kühler verlegt ist...
    meld mich dann wieder
     
  18. Aetze

    Aetze Mazda-Forum User

    Dabei seit:
    15.08.2007
    Beiträge:
    46
    Zustimmungen:
    0
    also ich hab jetzt mal zerlegt auf alle fälle is mal nur ne rote suppe rausgeronnen. kühler ist nicht verlegt. ist das thermostat immer ein wenig geöffnet weil das wasser und der motor waren kalt und nachdem ich wieder alles aufgefült habe und motor gestartet habe gleich zum schlauch der vom thermostat kommt und in den kühler reingeht und es zrikulierte sehr wenig wasser also vermute ich das das thermostat im eimer ist und nicht ganz aufmachen kann und steckt. was sagt ihr dazu?
     
  19. Aetze

    Aetze Mazda-Forum User

    Dabei seit:
    15.08.2007
    Beiträge:
    46
    Zustimmungen:
    0
    Hello hab gute Neuigkeiten!
    Hab das Thermostat ausgebaut und es ist anscheinend gehengt weil wie ich mich damit gespielt hab hat es sich dauernd verklemmt zum atu und neues gekauft montiert probefahrt alles einwandfrei!!!
    Konnte leider nicht schneller auf das problem kommen da ich das auto erst ziemlich neu gekauft habe und mir dann das prob aufgefallen ist.
    Tja es leckt zwar noch bei der wapu naja hauptsache der motor überhitzt nicht mehr weiter gott sei dank hab ich nur einen weg von 2 mins in die arbeit da konnte er nicht so heiss rennen.
    ich sag auf alle fälle danke für die doch hilfreichen tipps.:):):):):):):):):)
     
  20. #20 future74, 18.08.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Freut mich das du den Fehler gefunden hast und jetzt wenigstens der Motor nicht mehr heiß läuft. Aber solange die Wasserpumpe undicht ist, vergiss nicht öfter nachzuschauen, nicht das du mal ohne Wasser fährst.

    Grüsse Peter
     
Thema: Motor Überhitzt bitte um Hilfe
Besucher kamen mit folgenden Suchen
  1. motor überhitzt keine leistung

    ,
  2. mazda 6 motor wird heiß

    ,
  3. mazda 6 motor überhitzt

    ,
  4. mazda Motor ueberhitzt,
  5. citrön c 3 schaden ölverlust überhitzt,
  6. motor mazda 2 0 diesel prinzip,
  7. Mazda 626 kühlerwasser wird zu heiß,
  8. rx 8 keine leistung,
  9. Mazda 5 wird heiß,
  10. mazda 6 gg wird schnell heiß,
  11. Motor zu Heiß keine Leistung,
  12. mazda 5 motor wird heiß thermostat,
  13. mazda rx8 keine leistung,
  14. rx 8 läuft heiß,
  15. Motor überhitzt Ölverlust,
  16. mazda rx 8 überhitzt motor geht aus,
  17. mazda fehlercode für überhitzter motor,
  18. mazda 6 motor überhotzt,
  19. mazda 5 motor wird zu heis,
  20. honda civic überhitzt,
  21. bei mazda 6 motor wird schnell heiß,
  22. ausbau thermostat von einem nissan sunny baujahr 93 ab,
  23. motor zu heiss gelaufen klackern,
  24. mazda 6 motor zu heiß,
  25. mazda 6 motor wird zu heiß
Die Seite wird geladen...

Motor Überhitzt bitte um Hilfe - Ähnliche Themen

  1. Motor geht aus während der Fahrt u.a.

    Motor geht aus während der Fahrt u.a.: Hallo,- erst einmal nichts gegen Mazda-Verkäufer ! Nur hier im Forum sind wohl einige Experten, welche einen nicht genervt ansehen und daher frage...
  2. Mazda6 (GG/GY) Mazda 6 Motor säuft ab beim auskuppeln

    Mazda 6 Motor säuft ab beim auskuppeln: Hallo Liebe Gemeinde, erstmal an freundliches Hallo an Alle hier im Forum. Ich bin neu hier und freue mich schon auf nette Diskussionen und...
  3. 626 (GD/GV) Motor wird heiss trotz kompletten motorservice

    Motor wird heiss trotz kompletten motorservice: Hallo zusammen! Vielleicht gibt es hier einen madza fuchs der eine idee zu meinem problem hat.. Ich habe meinen kombi seit gut einem jahr in...
  4. Hilfe bei Airbag-leuchte

    Hilfe bei Airbag-leuchte: Moin Ich habe den Fehlercode B1934 Und die airbag Leute blinkt wie folgt 1x, 9x dann Pause und von vorne Das wird ganze 5 mal gemacht bis diese...
  5. ...der BP und die "Motor-Presse"

    ...der BP und die "Motor-Presse": Nun gut, dass der BP vorallem durch sein Karosserie-Konzept nicht von Testsieg zu Testsieg eilen wird und alle in "Grund und Boden" fährt, war ja...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden