Motor springt nur mit Gasgeben an

Diskutiere Motor springt nur mit Gasgeben an im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo, habe nen 323 Station Wagon 1.6 L Benziner von 1992 (einigermaßen selten) Seit einigen Monaten springt er ziemlich schlecht an. Wenn...

  1. bud666

    bud666 Guest

    Hallo,

    habe nen 323 Station Wagon 1.6 L Benziner von 1992 (einigermaßen selten)
    Seit einigen Monaten springt er ziemlich schlecht an.
    Wenn ich ihn starte will und kein Gas dabei gebe, nudelt er ewig, springt aber nicht an.

    Gebe ich beim Starten Gas, kommt er sehr schnell.
    Danach läuft er ruhig und ohne Probleme.
    Den Benzinfilter habe ich schon gewechselt. War zwar etwas verdreckt, doch der Effekt bleibt :(

    Der Motor hat 120.000 km runter.

    Was kann ich noch probieren um den Fehler einzugrenzen?
     
  2. #2 Ruffneck, 31.03.2005
    Ruffneck

    Ruffneck Mazda-Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    824
    Zustimmungen:
    0
    Auto:
    Mazda 323 GT-Turbo DOHC 16V
    KFZ-Kennzeichen:
    Tritt das Prob nur im kalten Zustand ein oder auch im warmen?

    Gr33tinx, Ruffneck
     
  3. #3 Tha Rob, 31.03.2005
    Tha Rob

    Tha Rob Mazda-Forum Profi

    Dabei seit:
    24.03.2004
    Beiträge:
    748
    Zustimmungen:
    0
    Auto:
    '91er Mazda 626 GD 2.0i, 290.000km
    KFZ-Kennzeichen:
    Zweitwagen:
    '02er Mitsu Galant 2.5 V6 Kombi Elegance, 135TKM
    Ist der Leerlauf vielleicht zu niedrig und / oder ungleichmäßig?
     
  4. bud666

    bud666 Guest

    der effekt tritt bei kaltem und warmen motor auf.

    in der werkstatt trat es natürlich nicht auf -->vorführeffekt :wink:
     
  5. bud666

    bud666 Guest

    hat jemand ne idee?
     
  6. HMK

    HMK Mazda-Forum Profi

    Dabei seit:
    13.03.2005
    Beiträge:
    630
    Zustimmungen:
    0
    Auto:
    323F 1.5i BA
    KFZ-Kennzeichen:
    Hallo bud666,
    eigentlich haben wir es in der letzen Zeit mit anderen Motorproblemen durch. Das trifft im Prinzip auf deinen Wagen auch zu. Ich geh mal davon aus das du auch einen Einspritzer hast. Ich weiß ja nicht ob das Ding schon einen Fehlerspeicher hat. Den könnte man mal auslesen. Ansonsten kannst du auch einen Wackelkontakt haben, vielleicht ist auch irgenwo ein Stecker weggeplatzt oder ein Tier hat dir ein Kabel angebissen. Aber ist immer alles eher unwahrscheinlich. Eventuell haut die Gemischaufbereitung für die Startphase nicht mehr richtig hin. Interessant ist was die Motortemperatur macht, das ein Temperaturgeber nicht mehr richtig funktioniert. Was macht der Spritverbrauch und der Ölverbrauch? Haste damit Probleme? Da könnte er in einem Notprogramm laufen. Sowas ist immer schwierig zu orakeln.
     
  7. #7 Messiah, 05.04.2005
    Messiah

    Messiah Guest

    Muha! ein BW Fahrer!!

    Hab ihn auch den großen Bruder vom BF ;)

    Hast du schonmal nach dem Luftmengenmesser geschaut? Luftfilter zu?
     
  8. bud666

    bud666 Guest

    Nach dem Luftfilter werde ich am WE mal schauen.

    Was kann ich denn am Luftmengenmesser diagnostizieren?

    Benzin- und Ölverbrauch sind normal.

    Die Motortemperatur ist auch unauffällig / normal.
     
  9. #9 Japanerfahrer, 07.04.2005
    Japanerfahrer

    Japanerfahrer Guest

    Ist er von der Leistung her mormal?
    Kleiner Tipp: Kontrolliere mal die komplette Steuerung vom Zahnriemen!
    Den wenn der nur ein wenig daneben ist kannst du das gleich haben!
    Und das die 1,6L Motoren da sowieso ein altbekanntes Prob. haben ist ja kein geheimniss

    mfg
     
  10. bud666

    bud666 Guest

    habe das problem vorübergehend dadurch gelöst, dass ich vorm Starten immer den Tankdeckel zum "Belüften" öffne.
    Da drin ist beim Tanken immer nen Vakuum.
    Bis jetzt ist das Problem durch das Belüften nicht wieder aufgetreten.

    Gibts da nicht nen kleines Loch, welches ich vielleicht vom Dreck befreien muss, um das lästige Tankdeckel-öffnen nicht immer machen zu müssen?
     
  11. HMK

    HMK Mazda-Forum Profi

    Dabei seit:
    13.03.2005
    Beiträge:
    630
    Zustimmungen:
    0
    Auto:
    323F 1.5i BA
    KFZ-Kennzeichen:
    Hört sich so an als ob die Benzinpumpe nicht mehr richtig Leistung hat, müßte man mal nachmessen. Kommste den relativ einfach an die Benzinpumpe ran? Bestimmt nicht. Muss man bestimmt erstmal das halbe Auto zerlegen.
    Eigentlich gibt es schon an irgendeiner Stelle ein Belüftungsöffnung, mußt dir mal den Tankdeckel genau angucken.
     
  12. #12 ibk-werner, 12.04.2005
    ibk-werner

    ibk-werner Stammgast

    Dabei seit:
    14.03.2005
    Beiträge:
    129
    Zustimmungen:
    0
    Mach in die Tankdeckelkappe ein kleines loch rein, dann musst nimma entlüften ;)

    Benzinpumpe kommst normalerweise unter der Rücksitzbank dazu oder?

    Benzinfilter schon mal ausgetauscht?
     
  13. HMK

    HMK Mazda-Forum Profi

    Dabei seit:
    13.03.2005
    Beiträge:
    630
    Zustimmungen:
    0
    Auto:
    323F 1.5i BA
    KFZ-Kennzeichen:
    Naja, normalerweise muß ja eine Belüftung des Tanks eingebaut sein. Fragt sich nur wo. Ohne kann ja nicht wirklich funktionieren. Ansonsten zieht man ja ein echtes Vakuum. Ich kann mich noch dunkel daran erinnern das bei einem Arbeitskollegen mal die Benzinpumpe eine Beule in den Tank seines Fiestas gezogen hat weil er nicht richtig belüftet wurde. Aber der Theorie mit mangelnder Belüftung würde ich mal nachgehen. Ist ein gut möglich das es alleine daran liegen kann.
     
Thema: Motor springt nur mit Gasgeben an
Besucher kamen mit folgenden Suchen
  1. auto startet nur mit gas geben

    ,
  2. auto springt nur mit gas an

    ,
  3. motor springt nur mit gasgeben an

    ,
  4. auto startet nur wenn ich gas gebe ,
  5. auto springt nur mit gasgeben an,
  6. auto startet nur mit gas,
  7. auto startet nicht ohne gas geben,
  8. auto springt nicht an gas geben,
  9. auto springt ohne gas geben nicht an,
  10. Motor springt nur mit Gas geben an,
  11. auto springt nur mit gas geben an,
  12. motor springt nur,
  13. gas geben beim starten,
  14. beim 3 start springt der wagen erst an,
  15. motor geht nur mit gasgeben an,
  16. auto viel gas beim starten,
  17. auto geht nur an wenn ich gas gebe,
  18. auto springt nur mit vollgas an,
  19. auto springt erst nach gas geben an,
  20. auto zündet nur mit gasgeben,
  21. Pkw benziner springt nur mit gasgeben an,
  22. auto startet nur mit viel gas,
  23. auto springt nicht richtig an nur mit gas geben ,
  24. auto bleibt nur an wenn ich gas gebe,
  25. auto springt nur an wenn ich gas gebe
Die Seite wird geladen...

Motor springt nur mit Gasgeben an - Ähnliche Themen

  1. ...der BP und die "Motor-Presse"

    ...der BP und die "Motor-Presse": Nun gut, dass der BP vorallem durch sein Karosserie-Konzept nicht von Testsieg zu Testsieg eilen wird und alle in "Grund und Boden" fährt, war ja...
  2. Motor startet nach Überbrückung nicht mehr

    Motor startet nach Überbrückung nicht mehr: Hallo an alle hier, ich habe da ein Problem, mein Mazda 6 , Bj.2002, 2,3 L , Kombi . Ich habe den guten mit Starthilfekabel Auto-Auto versucht...
  3. Mazda 6 GY 2.0 Diesel 143 PS Kurbelwelle Lagerschaden? Motor klackert!

    Mazda 6 GY 2.0 Diesel 143 PS Kurbelwelle Lagerschaden? Motor klackert!: Hallo, Der Motor meines Mazda klackert wie im verlinkten Video zu hören. Habt ihr eine Idee was es sein könnte evtl. Lagerschaden Kurbelwelle?...
  4. mx5 nc verdeck springt nicht hoch

    mx5 nc verdeck springt nicht hoch: hallo, habe mir ein mx5 nc gekauft ich kenne es vom neuen fiat spider ist ja genau baugleich wenn man das Dach schließen will beim entriegeln...
  5. Motor jammert

    Motor jammert: Hallo Freunde, ich wollte mich bez. meinem Mazda erkundigen und Informationen einholen. Ich habe einen 1,6l 115PS Diesel BJ 2011 Mir fällt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden