Motor springt nicht an

Diskutiere Motor springt nicht an im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hallo Leute, folgendes Problem. Wir waren mit meinem 3er auf nem Kurztrip in Paris. Wollten nen paar Stunden im Auto pennen, haben alles aus...

  1. Patric

    Patric Einsteiger

    Dabei seit:
    15.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Leute,
    folgendes Problem. Wir waren mit meinem 3er auf nem Kurztrip in Paris. Wollten nen paar Stunden im Auto pennen, haben alles aus gemacht, den Zündschlüssel gezogen, wo sowieso nichts mehr ausser dem Licht funktioniert.
    Nach ca. fünf Stunden hab ich wieder den Schlüssel ins Zündschloss gemacht und versucht zu starten. Es kam nur das klacken vom Relais und die Tachonadeln sind mal kurz nach oben geschnellt und das wars. Batterie war komplett leer, fremdstarten hat nicht funktioniert und die Leuchte von der Wegfahrsperre hat in unregelmäßigen Abständen geblinkt. Das Auto geht jetzt schon seit acht wochen von Werkstatt zu Werkstatt und es wird nichts gefunden. Mazda meinte es wär die Motorsteuerung, Kosten 1100,- € ohne Einbau und Garantie, dass der Wagen nach dem Einbau funktioniert.

    Hat jemand von Euch eine Idee was es sein könnte, wär mir mega geholfen.
     
  2. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.818
    Zustimmungen:
    5
    Auto:
    Ford Mondeo Turnier 1,6 Eco; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    Ich schieb den Thread mal in den richtigen Bereich. Im Bilderbereich ist er eindeutig falsch!
     
  3. #3 Clawhammer, 16.09.2009
    Clawhammer

    Clawhammer Mazda-Forum Profi

    Dabei seit:
    08.05.2009
    Beiträge:
    1.288
    Zustimmungen:
    11
    Auto:
    Mazda 9 GH 2,5l
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 3 BL 1,6l MZ-CD 116 PS
    KFZ-Kennzeichen des Zweitwagens:
  4. #4 Markus, 16.09.2009
    Zuletzt bearbeitet: 16.09.2009
    Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    2.975
    Zustimmungen:
    34
    Auto:
    Mazda 3 (G120 BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    nö denn bei ihm war die Batterie leer.
    Frage wäre warum es nicht mit Starthilfe ging, Wer hat die Starthilfe gegeben?
    Manchmal sind die Kontakte so Oxidiert das der Strom nicht richtig fliest. Hatte ich auch schon, ich musste die Klemmen mehrfach ansetzen bis es klappte. Und ich habe kein Baumarkt Starthilfe Kabel.

    Gibt es Fehlercodes?

    Edit: Wurde die Batterie schon gewechselt? die hätte ja voll sein müssen nach der Fahrt
     
  5. Shark

    Shark Stammgast

    Dabei seit:
    27.07.2009
    Beiträge:
    227
    Zustimmungen:
    1
    Spannungs-Unterversorgung des Kombi-Instruments hat Zeiger hat den Zeiger-Vollausschlag zur Folge, Batterie prüfen bzw. Masse-Verbingung Batterie-Karosserie oder Polklemmen.

    Wenn die Batterie nach 5 Stunden wirklich Leer war ist entweder die Batterie Defekt oder der Ruhestrom der Batterie zu hoch.
    Die Starthilfe funktioniert nur mit dicken Kabeln bzw sauberen Kontakten, weil der Startstrom vom Diesel schon sehr hoch ist und die leere Batterie auch noch zusätzlich Strom verbraucht. Billige Kabel sind zar dick , aber der Kupferdraht ist meist nur ein 6er sollte aber min. ein 16er sein.
     
  6. #6 Patric, 18.09.2009
    Zuletzt bearbeitet: 18.09.2009
    Patric

    Patric Einsteiger

    Dabei seit:
    15.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Mittlerweile steht der Wagen in der dritten Werkstatt. Die können mir alle nicht genau sagen was es ist. Fakt ist, wir haben versucht ihn fremd zu starten und das andere Fahrzeug war ein neuer VW Bus, auch nen Diesel. Die Mazda Werkstatt hat zunächst auch versucht fremd zu starten. Ich denke die haben das richtige Material da. Wir haben auch eine neue Batterie in Frankreich gekauft, hat aber auch nichts genutzt. jetzt funktioniert die Batterie.
    Wenn ich die Zündung drehe, sollte ja die Leuchte von der Wegfahrsperre erlöschen, sie geht auch aus, aber erst nach ewigen Zeiten und nicht schon wenn ich den Schlüssel drehe.
     
  7. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    2.975
    Zustimmungen:
    34
    Auto:
    Mazda 3 (G120 BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    ist vielleicht doch was mit der Wegfahrsperre.
    ist das mit beiden Schlüsseln so? Vielleicht die Schlüssel noch mal neu anlernen oder mal den Empfänger überprüfen
     
  8. #8 Clawhammer, 18.09.2009
    Clawhammer

    Clawhammer Mazda-Forum Profi

    Dabei seit:
    08.05.2009
    Beiträge:
    1.288
    Zustimmungen:
    11
    Auto:
    Mazda 9 GH 2,5l
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 3 BL 1,6l MZ-CD 116 PS
    KFZ-Kennzeichen des Zweitwagens:
    8)
    deswegen...meine Vermutung,
    mag sein, daß die Batterie einen Treffer hatte, aber das hier dürfte der Rattenschwanz sein (sowie Fensterheber anlernen,...)
    ...aber das Motorsteuergerät.. klingt irgendwie weit hergeholt
     
  9. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    2.975
    Zustimmungen:
    34
    Auto:
    Mazda 3 (G120 BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Wegfahrsperre ist glaube Tacho integriert.:?
     
  10. Patric

    Patric Einsteiger

    Dabei seit:
    15.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    In der neuen Werkstatt sind sie bis jetzt noch nicht dazu gekommen, den Wagen zu überprüfen.
    Ich vermute ja auch die Wegfahrsperre, weil das anschleppen nicht funktioniert, heißt es ist keine Benzinzufuhr da. Dennoch müsste der Motor versuchen zu starten, was er ja auch nicht macht. Ganz schön verzwickte Geschichte.
     
Thema: Motor springt nicht an
Besucher kamen mit folgenden Suchen
  1. mazda 3 springt nicht an

    ,
  2. mazda 3 diesel springt nicht an

    ,
  3. mazda 2 nicht fremdstarten

    ,
  4. mazda 3 bk wegfahrsperre Starthilfe ,
  5. mazda 3 motor startet nicht bei Starthilfe ,
  6. warum springt mazda 626 bei starthilfe nicht an?,
  7. mein mazda 6 sport combi neue Batterie springt nicht an und Innenraum leuchten gehen nicht,
  8. Mazda bk motor spring night an understatement radio get aus,
  9. mazda 3 startet nicht trotz starthilfe,
  10. mazda 3 nach leerer batterie springt nicht mehr an,
  11. mazda 3 bl zündung geht nicht,
  12. mazda 3 innenraumfilter getauscht zündung geht nicht,
  13. mazda 3 sprinkt nicht an,
  14. mazda 3 motor springt nich.de.de.de,
  15. nach dem starten geht tacho nicht mazda 3,
  16. Mein Mazda 3 springt nicht an,
  17. mazda 3 mps springt nicht an,
  18. mazda 3 motor springt nicht an
Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. Motor startet nach Überbrückung nicht mehr

    Motor startet nach Überbrückung nicht mehr: Hallo an alle hier, ich habe da ein Problem, mein Mazda 6 , Bj.2002, 2,3 L , Kombi . Ich habe den guten mit Starthilfekabel Auto-Auto versucht...
  2. Mazda 6 GY 2.0 Diesel 143 PS Kurbelwelle Lagerschaden? Motor klackert!

    Mazda 6 GY 2.0 Diesel 143 PS Kurbelwelle Lagerschaden? Motor klackert!: Hallo, Der Motor meines Mazda klackert wie im verlinkten Video zu hören. Habt ihr eine Idee was es sein könnte evtl. Lagerschaden Kurbelwelle?...
  3. mx5 nc verdeck springt nicht hoch

    mx5 nc verdeck springt nicht hoch: hallo, habe mir ein mx5 nc gekauft ich kenne es vom neuen fiat spider ist ja genau baugleich wenn man das Dach schließen will beim entriegeln...
  4. Motor jammert

    Motor jammert: Hallo Freunde, ich wollte mich bez. meinem Mazda erkundigen und Informationen einholen. Ich habe einen 1,6l 115PS Diesel BJ 2011 Mir fällt...
  5. Das Buch zum 70 Jährigen Jubiläum von Mazda Motors 1990

    Das Buch zum 70 Jährigen Jubiläum von Mazda Motors 1990: Das Buch zum 70 Jährigen Jubiläum von Mazda Motors 1990, das Buch ist in englischer Sprache. Mit dabei eine Grußkarte vom damaligen President von...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden