Motor springt nicht an - Wegfahrsperre defekt???

Diskutiere Motor springt nicht an - Wegfahrsperre defekt??? im Mazda MX-5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo, nachdem ich jahrelang mit meinem MX-5 (NB Miracle, Bj. 2001) nicht das geringste Problem hatte, springt er seit gestern urplötzlich...

  1. Jo_Sch

    Jo_Sch Einsteiger

    Dabei seit:
    08.02.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    nachdem ich jahrelang mit meinem MX-5 (NB Miracle, Bj. 2001) nicht das geringste Problem hatte, springt er seit gestern urplötzlich nicht mehr an.
    Anlasser dreht, der Motor scheint zünden zu wollen, aber dann leuchtet kurz das Kontrolllämpchen der Wegfahrsperre am Armaturenbrett rot auf - und das war's dann. Der Motor dreht "leer" weiter, ohne zu zünden oder anzuspringen.

    Seltsam: dieses Kontrolllämpchen habe ich vorher noch nie gesehen. In der Bedienungsanleitung (gerade durchgelesen) steht, dass dieses Lämpchen beim Einschalten der Zündung aufleuchten würde und beim Starten des Motors wieder ausgeht. Bisher hat es das aber noch nie gemacht, so dass ich das Lämpchen gestern zum ersten Mal gesehen habe.

    So weit ich weiss, ist in dem Schlüssel ein Chip drin, der die Wegfahrsperre deaktiviert. Kann sich dieser Chip irgendwie von selber "deaktivieren" oder abnutzen? Auch mit Reserveschlüssel startet das Fahrzeug nicht. Was tun?

    Danke für eure Antworten!
    Gruss, Jochen
     
  2. #2 Anni1673, 08.02.2009
    Anni1673

    Anni1673 Mazda-Forum Profi

    Dabei seit:
    09.02.2008
    Beiträge:
    374
    Zustimmungen:
    1
    Ich hatte an meinem NB mal exakt das gleiche Problem. Ursache war ein Defekt des Drehwinkelgebers.
     
  3. Jo_Sch

    Jo_Sch Einsteiger

    Dabei seit:
    08.02.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Ist das Problem bei dir auch "über Nacht" ganz plötzlich aufgetreten? Was hat die Reparatur gekostet?
    Gruss, Jochen
     
  4. #4 Anni1673, 08.02.2009
    Anni1673

    Anni1673 Mazda-Forum Profi

    Dabei seit:
    09.02.2008
    Beiträge:
    374
    Zustimmungen:
    1
    Morgens noch ohne Probleme auf dem Firmenparkplatz abgestellt, nachmittags sprang er nicht mehr an.

    Es handelte sich um dieses Teil:

    http://tinyurl.com/d8pkg2

    Gibt's natürlich auch beim freundlichen Mazda-Händler ;-)
     
  5. #5 Emmix-Five, 09.02.2009
    Emmix-Five

    Emmix-Five Mazda-Forum Profi

    Dabei seit:
    03.04.2008
    Beiträge:
    616
    Zustimmungen:
    0
    Auto:
    M3 BL MPS , MX-5 NB 1,9
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 2 1,5 Impression
    KFZ-Kennzeichen des Zweitwagens:
    Die Wegfahrsperre kannst du ausschliessen.
    Dann müsste der Motor zumindest für 1-2 Sekunden laufen und dann wieder ausgehen.... ;)
     
  6. #6 aanfaenger, 13.07.2009
    aanfaenger

    aanfaenger Neuling

    Dabei seit:
    13.07.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    gab es zu diesem Problem mittlerweile eine Lösung?

    Leider habe ich jetzt genau dasselbe Problem mit meinem 2001er MX5. Plötzlich will er nicht mehr anspringen. Mir ist aufgefallen, dass es am Regenwetter liegt, d.h. wenn der Wagen nass geworden ist, startet er nicht mehr. Die Kontrolleuchte für die Wegfahrsperre leuchtet dann manchmal überhaupt nicht auf, wenn ich den Schlüssel drehe. Manchmal blinkt sie dann auch auf - wie es ihr gefällt. Der Wagen war bei strahlendem Sonnenschein schonmal in der Mazda-Werkstatt und sprang dort natürlich immer brav an. Sie haben trotzdem mal den Transponderring am Zündschloss getauscht, weil sie den ja "vorsorglich" extra bestellt hatten. Jedenfalls lag es daran nicht. Nach dem mnächsten Regen bockte die Wegfahrsperre wieder. Heute erneut, nachdem der Wagen jetzt 2 Wochen brav ansprang. Heute habe ich aber wenigstens einen Fehlercode von der Kontrolleuchte bekommen: Sie blinkt 2x lang und 4x kurz auf, dann Pause und dann wieder von vorn in diesem Rhytmus. Hat jemand eine Idee? Oder kann mir jemand sagen, wo ich die beiden Steuergeräte für Wegfahrsperre und Motor finde, damit ich dort wenigstens einmal die Kontakte kontrollieren kann? Die Mazda-Leute haben mir das mit dem Regenwetter natürlich nicht geglaubt. :-)

    VG
     
  7. #7 aanfaenger, 14.07.2009
    aanfaenger

    aanfaenger Neuling

    Dabei seit:
    13.07.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    ich bin hier im Forum fündig geworden. Schaut mal hier:

    http://www.mazda-forum.info/121-323-626-929/18919-wegfahrsperre-mazda-626-baujahr-2000-a.html

    Alllerdings bleibt die Frage offen, ob man das Motorsteuergerät mit einschicken oder programmieren muss, wenn man das Wegfahrsperrensteuergerät austauscht oder neu programmiert. Dieses stammt übrigens vom Hersteller TRW. Ich habe es halb links unterm Lenkrad lokalisiert.

    Kann es vielleicht auch hilfreich sein, wenn nur der Fehlerspeicher gelöscht wird?
    Kennt sich jmd. damit aus?
    VG, W
     
  8. safran

    safran Einsteiger

    Dabei seit:
    15.07.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Guten Tag,

    mir ist nicht ganz klar, wieso es nur an der Wegfahrsperre liegen kann.

    Mein MX-5 NB, Bj. 10/2000, sprang auch nicht an, letztlich lag es an einer Zündspule.
    Fehler machte sich zunächst bemerkbar, dass nach dem Anspringen nur 2 oder 3 Zylinder liefen, nach kurzem Gasgeben dann aber alle. Zwischendurch sprang er überhaupt nicht an, um dann nach Herbeirufen eines Abschleppwagens und einem "allerletzten" Versuch so anzuspringen, als sei nie etwas gewesen.
    Nach Wechseln der Zündspule ( sauteuer ) habe ich jetzt keine Probleme mehr.
     
  9. #9 aanfaenger, 16.07.2009
    aanfaenger

    aanfaenger Neuling

    Dabei seit:
    13.07.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Safran,

    Danke für den Tipp!
    Ich denke halt, es liegt an der Wegfahrsperre, weil die Kontrolleuchte in einem bestimmten Takt aufblinkt. Vorher blieb sie halt mal ganz aus, dann blinkte sie wiederum ständig, jetzt mittlerweile blinkt sie 2x lang gefolgt von 4x kurz.

    Wenn es denn mal gelingt den Wagen zu starten läuft er ganz normal und tadellos.
     
Thema: Motor springt nicht an - Wegfahrsperre defekt???
Besucher kamen mit folgenden Suchen
  1. wegfahrsperre defekt symptome

    ,
  2. wegfahrsperre defekt

    ,
  3. mazda 3 wegfahrsperre deaktivieren

    ,
  4. mazda mx 5 wegfahrsperre deaktivieren,
  5. defekte wegfahrsperre symptome,
  6. mazda mx 5 wegfahrsperre,
  7. wegfahrsperre mazda rx 8 deaktivieren,
  8. mazda6 wegfahrsperre defekt,
  9. mazda626 wegfahrsperre defekt,
  10. wegfahrsperre mazda 2,
  11. wegfahrsperre umgehen ford mazda,
  12. mazda mx 5 springt nicht an . Wegfahrsperre?,
  13. wegfahrsperre kaputt symptome,
  14. mx-5 wegfahrsperre blinkt zweimal lang kurz,
  15. was passiert wenn die wegfahrsperre defekt ist,
  16. mazda 6 springt nicht an wegfahrsperre,
  17. wegfahrsperre mazda mx 5,
  18. anzeichen für defekte wegfahrsperre,
  19. mazda 6 wegfahrsperre deaktivieren,
  20. mx 5 2009 springt plötzlich nicht an,
  21. Mazda 3 Wegfahrsperre auscodieren,
  22. mazda 2 DE Wegfahrsperren Symbol,
  23. Mazda 2 wegfahrsperre Symbol blinkt,
  24. MX5 NA wegfahrsperre,
  25. Mazda 5 Problem mit wegfahrsperre
Die Seite wird geladen...

Motor springt nicht an - Wegfahrsperre defekt??? - Ähnliche Themen

  1. Mazda 323 f bg GT zentralverriegelung defekt?

    Mazda 323 f bg GT zentralverriegelung defekt?: Hallo habe seit paar Tagen den GT Baujahr 1994. allerdings geht die Zentralverriegelung nicht, die Sicherung ist in Ordnung. Was könnte das sein...
  2. "Neue" Motor 150 PS Mazda3/CX-30

    "Neue" Motor 150 PS Mazda3/CX-30: Laut Mazda SE Website gibt es in Sweden kein G122 mehr, aber nur G150 neben die X. Scheint mir die selbe Motor aber keine Begrenzung sowie bie...
  3. Rx8 Springt nicht an

    Rx8 Springt nicht an: Hallo ihr lieben, Erstmal ein frohes neues Jahr. eine meiner Diven habe ich zum Verkauf an einen Händler gegeben. Er hatte jemandem zur Probe...
  4. MX-5 (NC) MX 5 ncfl springt nicht an

    MX 5 ncfl springt nicht an: Hallo, wollte heute Morgen mein Auto starten und leider sprang es nicht an. Anlasser dreht und nach benzin roch er auch, wollte aber nicht...
  5. Mazda2 (DJ) Surrendes Geräusch nach Abschalten des Motors

    Surrendes Geräusch nach Abschalten des Motors: Hallo zusammen, Wir haben seit kurzem zusätzlich noch einen einen 2019er Mazda 2 SKYACTIV-G 90 Revolution. Da ist mir aufgefallen das nach dem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden