Motor läuft komisch wenn er kalt ist und andere Fragen

Diskutiere Motor läuft komisch wenn er kalt ist und andere Fragen im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hallo, seit gut 3 Wochen habe ich nun meinen M3 BK, Bj. 2006 mit grad mal 35.000 auf dem Tacho. Nun sind mir ein paar Dinge aufgefallen, wo...

  1. #1 AndyDatteln, 14.05.2013
    AndyDatteln

    AndyDatteln Neuling

    Dabei seit:
    21.04.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK, 1.6, Bj. 2006
    Hallo,

    seit gut 3 Wochen habe ich nun meinen M3 BK, Bj. 2006 mit grad mal 35.000 auf dem Tacho.
    Nun sind mir ein paar Dinge aufgefallen, wo ich mich frage, ob das normal ist oder ob vielleicht doch ein Problem vorliegt.
    Ich habe auch schon die Suche benutzt und konnte auch schon die ein oder andere Antwort finden und mir somit einige Fragen selber beantworten.
    Leider habe ich zu den folgenden Beobachtungen nichts finden können, da ich denke, dass jeder ein anderes Wort benutzt, wie zb. tuckern, ticken oder so.
    Ich versuche die Probleme so gut wie es geht zu beschreiben und würde mich freuen, wenn jemand Tips hat.
    Vielleicht bin ich ja auch zu zimperlich, aber mit meinem letzten Auto, einem Megane, hatte ich irgendwie nur Probleme.

    Ich fang also mal an.

    - Wenn der Wagen kalt ist und länger nicht benutzt wurde, habe ich beim ersten nutzen des Gaspedals so einen Wiederstand. Es fühlt sich an, als wenn eine Sperre vorhanden ist, als ob es Festsitzt. Hat man einmal das Pedal getreten, kommt es nicht mehr vor, bis zum nächsten Kaltstart nach längerem stehen.

    - Habe ich den Wagen dann gestartet, kommt es vor, als würde er "unrund" laufen. Einmal hat er so getuckert, dass ich ihn sofort wieder aus gemacht habe. Einmal, nach der Arbeit, hat ganz ganz kurz der Keilriemen (?) gequitscht und dann auch dieses tuckernde unrundlaufen.
    Dazu kommt dann, wenn ich los fahre, habe ich in jedem Gang so bei 3100 Touren so leichte schübe (ohne das Gaspedal noch weiter durch zu drücken), ich habe auch das Gefühl, dass er kalt nicht richtig zieht. Als ich es das erste mal gemerkt habe, habe ich mich gefragt, ob ich einen Turbo habe, weil er auf einmal anzieht. Ist der Wagen dann auf Temperatur ist es verschwunden.
    Fahre ich an, höre ich auch vom Motor her so ein klingelndes Schleifen. Aber alles nur nach einem Kaltstart.

    - Ist der Wagen warm und ich halte an, stelle in dern Leerlauf, höre ich ein leises tuck tuck tuck tuck ... (normal?)

    - bei ca. 2000 Touren hört man aus Richtung Drehzahlmesser so ein summen, also auch, wenn man beim beschleunigen diesen Bereich "überfährt" (Spindel oder wie das dingen heißt?)

    - Bei ca. 3000 Touren vibriert der ganze Wagen bzw. der Motor. Dieses stellt man aber nur im Stand fest, wenn eh keine Vibrationen vorhanden sind.

    - Das letzte, was mir aufgefallen ist, ist nicht so Weltbewegend. Sind die verschiedenen Rottöne normal? (siehe Bild)

    20130420_010138_LLS.jpg

    Sorry, dass ich so viele Fragen habe. Wie ich schon geschon geschrieben habe, mit meinem Megane Bj. 2003 hatte ich so viel Pech und überhaupt hatte ich mit meinen Autos bis dato nicht so viel Glück und ich habe einfach nur Panik, dass ich mir wieder so eine Gurke an Land gezogen habe.
    Leider habe ich in meinem Bekanntenkreis niemanden, der einen BK fährt, wo man mal vergleichen könnte.
    Mal davon abgesehen, nicht jeder achtet vielleicht so wie ich auf irgendwelche Geräusche. Aber da ich immer ohne Radio unterwegs bin, fällt mir schnell etwas auf.

    Ich würde mich freuen, wenn ich ein paar Kommentare bekommen würde und sage schon mal Danke fürs schreiben.

    Gruß aus Datteln
    Andreas
     
  2. #2 steffanoBS, 14.05.2013
    steffanoBS

    steffanoBS Mazda-Forum Profi

    Dabei seit:
    26.06.2012
    Beiträge:
    1.070
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK KINTARO (Bj.2007)
    KFZ-Kennzeichen:
    Hallo,
    und Willkommen hier!

    Also erstmal, muß ich dir Recht geben: Wenn man ohne Radio fährt und noch dazu von anderen Autos vorbelastet ist, hört man manchmal Dinge die gar nix zu bedeuten haben etc. ;)

    Die von dir beschriebenen Geräusche können an vielerlei Dingen liegen: ausgeleierte Umlenkrollen, verschlissene Riemen etc.
    Nen Turbo hat bei den 3er Benzinern nur der MPS 8) (wobei ich zugeben muss bei 3000 Touren habe ich auch so ein turboähnliches Pfeifen)
    Dein vibrieren bei 3000 Touren kann auch verschiedene Gründe haben! Entweder ist die Aufnahme, die die Motorschwingung dämpft langsam durch, oder du hast Probleme an der Antriebswelle. Kommt es nur bei 3000U/Min? oder AB da?

    (hatte damals mal ne mazdainterne Reperatur, da hat bei 3000 U/min durch die Schwingung ein Kabel an der Motormasse gescheuert und so fehlerhafte Einspritzung verursacht, aber nur bei besagter Drehzahl! Zur Werkstatt, und die haben das Blech gebogen, das Kable neu isoliert und schön war ;) )

    Naja kalt sollte der auch nicht sooo getreten werden. Und das sich etwas festsetzt durchs längere Stehen ist imo auch im Rahmen. (was hast du eigentlich für nen Motor?)
    Kleiner Tipp, wenn der Wagen länger stand, erstmal die Zündung an (alle Lämpchen) ein paar Sekunden warten, damit sich die Benzinpumpe den Druck+Sprit ansaugen kann, erst dann starten :cheesy:! (sonst spritzt er erst gar nicht und dann zuviel ein, und es stinkt nach Benzin im Innenraum)

    Wegen den Lämpchen muss ich mal schauen...
     
  3. #3 AndyDatteln, 14.05.2013
    Zuletzt von einem Moderator bearbeitet: 14.05.2013
    AndyDatteln

    AndyDatteln Neuling

    Dabei seit:
    21.04.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK, 1.6, Bj. 2006
    Sorry das mit dem Motor hatte ich vergessen zu erwähnen. Meiner ist ein Benziner, 1,6 / 105 PS.

    Also das vibireiren ist nur bei ca. 3000 U/min. weiter drüber ist es wieder weg. Man spührt es sogar im Lenkrad.
    Ich habe kein Turboähnliches Pfeifen, sondern er zieht dann besser durch .... erst im 1. dann 2. dann 3. dann 4 Gang. und wenn er warm ist, ist es verschwunden.
    Das mit dem Gaspedal ist aber jedes mal auch nach 8 Stunden arbeiten. Der Wagen steht ja nie soooo lange ;-)
     
  4. #4 steffanoBS, 14.05.2013
    steffanoBS

    steffanoBS Mazda-Forum Profi

    Dabei seit:
    26.06.2012
    Beiträge:
    1.070
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK KINTARO (Bj.2007)
    KFZ-Kennzeichen:
    Hm,
    dann kann ich dir erstmal nur empfehlen in die Werkstatt zu fahren und ne Auslesung machen zu lassen, vielleicht stimmt da was mit dem Steuergerät nicht :(
    Wenn es schon nach 8 Stunden "fest" ist stimmt da auch etwas nicht. Ebenso von der Werkstatt klären lassen!
    Es sei denn hier gibts noch jemanden der dir genau bei diesen 2 Dingen die Antwort gebe kann ;)
     
  5. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Das mit dem Gaspedal ist von den "alten" Mazdas der Vor-zOOm-zOOm-Ära bekannt - einfach nur ne verdreckte Drosselklappe.

    Keilriemen kann man nachspannen.

    Unrunder Lauf usw. kann von zu alten Zündkerzen und/oder beschädigten Kabeln kommen.

    Tickern/Tuckern im Leerlauf kann vieles sein - ist denn genug Öl drin?
     
  6. #6 Dicker323, 14.05.2013
    Dicker323

    Dicker323 Mazda-Forum Profi

    Dabei seit:
    04.04.2010
    Beiträge:
    774
    Zustimmungen:
    0
    Auto:
    Mazda 3 1.6 EZ07
    KFZ-Kennzeichen:
    Zweitwagen:
    Simone S51
    Das klackern im kaltZustand auf'm 1.6 ist schon ziemlich Thema gewesen, hätte das was mit der steuerkette zutun?? Bin nicht 100% pro sicher, lässt sich aber hier im Forum finden. Hab ich übrigens auch. Entweder etwas warm laufen lassen(30sec. reichen schon) oder eben ganz piano fahren bis etwas Temp. da ist...Ich fahr morgen oder aus der Kalten nie über 2.000 rpm...
     
  7. #7 AndyDatteln, 15.05.2013
    AndyDatteln

    AndyDatteln Neuling

    Dabei seit:
    21.04.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK, 1.6, Bj. 2006
    Zuerst einmal DANKE für die ganzen Antworten.

    Teilweise bin ich nun beruhigt, dass sich einiges doch schlimmer anhört wir es zu sein scheint.

    @ _Jay_ : Öl müsste eigentlich genug drin sein. Ich habe den Wagen bei Ford gekauft und die haben (angeblich) noch einen Ölwechsel gemacht. Zumindest hängt da ein aktueller Zettel unter der Motorhaube.

    Gestern Abend nach Schichtende war es auch wieder. Hat sich fast angehört wie eine Nähmaschine und als er warm war, war wieder alles gut.
     
  8. #8 steffanoBS, 15.05.2013
    steffanoBS

    steffanoBS Mazda-Forum Profi

    Dabei seit:
    26.06.2012
    Beiträge:
    1.070
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK KINTARO (Bj.2007)
    KFZ-Kennzeichen:
    Ach warte mal! ich glaube das hab ich auch ;)
    Da hat ne Umlenkrolle Spiel, da die sich durch die bei der Drehung entstehende Wärme ausdehnt, ist das nach ner Weile weg 8)
    Bin damit damals auch zu meinem sfMh, und der hats mir so erklärt... also darum keinen Kopf machen.

    Kannst beim nächsten Kaltstart mal die Motorhaube öffnen und das Geräusch örtlich lokalisieren. Wenn es aus der Richtung kommt ist es zu 95% das von mir geschilderte, harmlose Problemchen :cheesy:
     
  9. #9 AndyDatteln, 15.05.2013
    Zuletzt von einem Moderator bearbeitet: 15.05.2013
    AndyDatteln

    AndyDatteln Neuling

    Dabei seit:
    21.04.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK, 1.6, Bj. 2006
    Hm ... ob das wirklich daran liegt?

    Das komische sind ja auch diese Schübe bei 3100/Umin .... die ja dann auch verschwunden sind wenn der Motor warm ist.

    Irgendwie werde ich das Gefühl nicht los, dass im kalten Zustand da irgendwas nicht richtig geregelt wird. Ein Arbeitskollege meinte, es hört sich an, als wenn der Wagen zeitweise auf weniger Pötten läuft.

    Ich hatte so viel Pech mit meinem Megane. Der ging zb. wenn er kalt war und ich die Kupplung getreten habe einmal aus und nach dem Neustart lief er dann super, aber hin bekommen hat das auch niemand.
    Nun sitze ich hier und der Mist fängt von vorne an. Eigentlich habe ich mir den "neuen" gekauft um endlich Problemfrei zu sein.
     
  10. #10 steffanoBS, 15.05.2013
    steffanoBS

    steffanoBS Mazda-Forum Profi

    Dabei seit:
    26.06.2012
    Beiträge:
    1.070
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK KINTARO (Bj.2007)
    KFZ-Kennzeichen:
    Das von mir Geschilderte steht auch in keinem Zusammenhang mit deinem Drehzahlproblem bzw Durchzug ;)
    Können auch voneinander unabhängig total versch. Ursachen sein!

    Ich sags nochmal, fahr beim Mechaniker deines Vertrauens vor, und lass dir ne fachliche Einschätzung geben.
    Und dann tauschst du dich hier nochmal darüber aus...
     
  11. #11 TechoLogic, 15.05.2013
    TechoLogic

    TechoLogic Mr. Bleifuß
    Mod-Team

    Dabei seit:
    10.10.2011
    Beiträge:
    4.513
    Zustimmungen:
    13
    Auto:
    BMW M3 [F80 LCI]
    KFZ-Kennzeichen:
    Zweitwagen:
    Honda CBR1000RR Fireblade [SC57]
    KFZ-Kennzeichen des Zweitwagens:
    Du fährst nun einen Japaner, ok kalt sollte man eh unter 3000 U/min schalten, wenn er warm ist, ist meiner bis 3000 auch eher "gemütlich", danach gibt er aber Pfeffer. Ein Japaner will gedreht werden (vor allem Saugermotoren), bitte aber nur wenn er wirklich auf Betriebstemperatur ist! Darunter ist das Gift für den Motor. Mit Betriebstemperatur meine ich nach 6-10 Km und nicht wenn die WASSERTemperatur mittig steht, warmes Wasser heißt nicht warmes Öl, dass dauert nämlich etwas länger.

    Btw. Läuft die Klima bei dir? Wenn ja, auf ECO/Auto oder Manuell?
     
  12. #12 AndyDatteln, 15.05.2013
    AndyDatteln

    AndyDatteln Neuling

    Dabei seit:
    21.04.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK, 1.6, Bj. 2006
    Nein, die Klima habe ich aus, dann würde ich das ja noch verstehen.
    Selbst Radio und Gebläse habe ich aus, nur um zu hören was da los ist.
    Ich bin ja gar nicht so der Gasgeber, aber selbst wenn ich ganz piano los fahre hört es sich schäppernd/tuckernd an.
     
  13. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Also erstmal: Auf nen Zettel brauchst net vertrauen, kontrollier deinen Ölstand selbst nach!!!

    Und ansonsten: vielleicht hast du ne Möglichkeit, mal ein Video zu machen, dann lässt sich sowas etwas besser einschätzen als nur rein durch Buchstaben ;)
     
Thema: Motor läuft komisch wenn er kalt ist und andere Fragen
Besucher kamen mit folgenden Suchen
  1. mazda 3 1.6 tx wenn er kalt ist läuft er biss komisch

    ,
  2. mazda 3 bk 2.0 benziner keilriemen läuft unrund

    ,
  3. tuckernde motorgeräusche

    ,
  4. mazda 6motorwahneuchte kalt ist,
  5. mazda 3 benziner Motor unrund,
  6. mazda 3 2013 150 pa diesel motor ruckelt ,
  7. mazda 3 diesel kaltlauf unrunder,
  8. Mazda KL kalt,
  9. mazda 3 bk 1.6 diesel motor ruckelt beim start,
  10. kalt ansaugung mazda mps,
  11. zettel unter die motorhaube geklemmt mazda 3,
  12. mazda 3 mps ruckeln unter 3000
Die Seite wird geladen...

Motor läuft komisch wenn er kalt ist und andere Fragen - Ähnliche Themen

  1. Mazda2 (DJ) Surrendes Geräusch nach Abschalten des Motors

    Surrendes Geräusch nach Abschalten des Motors: Hallo zusammen, Wir haben seit kurzem zusätzlich noch einen einen 2019er Mazda 2 SKYACTIV-G 90 Revolution. Da ist mir aufgefallen das nach dem...
  2. Mazda 3 (BP) Frage zu Anzeige im Headup- und Mulifunktionsdisplay

    Frage zu Anzeige im Headup- und Mulifunktionsdisplay: Hallo. Ich hab da mal ne Frage da mein Mazda Händler mich mit Schulterzucken abgewimmelt hat. Es geht am den neuen Mazda 3 BP Skyactive X AWD als...
  3. Motor problem

    Motor problem: Hallo ich hab probleme mit meine Mazda 3 2010 bj diesel ,über 2000 drehzalungen geht die Motor aus,was kann die probleme sein ? Hat schon jemand...
  4. Fragen zum Mazda 2 DE

    Fragen zum Mazda 2 DE: Hallo, bin seit kurzem Besitzer eines Mazda 2 DE (EZ 2012, 102 PS Benziner). Ein paar Fragen habe ich zu dem Auto. Die Sitzheizung geht nach...
  5. Mazda3 (BL) Fragen zu Keyless Go

    Fragen zu Keyless Go: Guten Abend zusammen, da ich leider kein Handbuch zum Runterladen finde und das Auto nächste Woche abhole, ein paar Verständnisfragen zum...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden