Motor erreicht keine volle Drehzahl

Diskutiere Motor erreicht keine volle Drehzahl im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hi, ich fahr einen 323 BG. Wir hatten die Kopfdichtung und ein Ventil erneuert. Zahnriemen wurde auch erneuert. Alles schick !...

  1. #1 starbucks, 25.04.2007
    starbucks

    starbucks Guest

    Hi,


    ich fahr einen 323 BG.

    Wir hatten die Kopfdichtung und ein Ventil erneuert.

    Zahnriemen wurde auch erneuert.

    Alles schick !

    Der Motor kam mir auch durchzugsstärker vor wie davor.
    Das ist jetzt ca 1 Monat her.

    Heute bin ich dann mal über die Autobahn gefahren um mal auszufahren.Vorher 180kmh jetzt 150kmh.

    Die Drehzahl bleibt bei 5000 umdrehungen im 5 Gang konstant.Ende mit beschleunigung.

    In den unteren Gängen könnte ich bis zur Begrenzung durchziehen.

    Weiß jemand Rat?

    Danke euch!!!

    Ps: Die Zündung haben wir nicht kontrolliert.Obwohl der Wagen nach dem zusammenbau ca 500 umdrehungen schneller lief.Ich hab einfach das Standgas runtergedreht.
     
  2. #2 Grabber28, 25.04.2007
    Grabber28

    Grabber28 Mazda-Forum Profi

    Dabei seit:
    30.06.2004
    Beiträge:
    632
    Zustimmungen:
    13
    Auto:
    Mazda 6 GJ Spirit
    KFZ-Kennzeichen:
    Habt Ihr Euch möglicherweise beim Zahnriemenwechsel um einen Zahn vertan? Das kann schon mal vorkommen, wenn man es selbst macht, und der alte Riemen schön ausgeleiert war. Ist mir bei meinem GF fast passiert. ;)

    CU
     
  3. #3 starbucks, 25.04.2007
    starbucks

    starbucks Guest


    Hi,

    hehe der liebe Zahn.Einen links einen rechts oder? lach

    Ich sag mal so, der Kopf hat ne Markierung und unten die Riemenscheibe hat auch eine (T) so ist er jetzt auch eingestellt.

    Wir hatten den Zahn schon verschoben.Allerdings nur in eine Richtung.Dann lief der Motor noch schlechter.

    Wenn dann wohl noch einen Zahn zurück?

    Aber jetzt läuft er ja eigentlich sauber.Er kommt nur nicht mehr bis Drehzahlende im 5 Gang.

    Ich ahne es,wird wohl einen zurück müssen?


    Weitere Tipps wäre ich dankbar.

    Bis hierhin danke
     
  4. #4 Schurik29a, 26.04.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Meinen ersten und letzten Zahnriemenwechsel hatte ich beim Honda Civic Bj 1978 - da habe ich es so gemacht, dass ich den ersten Zylinder auf den OT (oberer Totpunkt, also höchste Stelle des Kolbens) gestellt ahbe und die Scheiben mit den Markierungen an die Markierung am Motorblock anpasste. Riemen drauf, spannen und fertig.

    Gruß Schurik
     
  5. #5 Grabber28, 26.04.2007
    Grabber28

    Grabber28 Mazda-Forum Profi

    Dabei seit:
    30.06.2004
    Beiträge:
    632
    Zustimmungen:
    13
    Auto:
    Mazda 6 GJ Spirit
    KFZ-Kennzeichen:
    Vielleicht hat noch jemand eine Idee, wenn Du mal Motortype und KM-Stand angibst.

    Na ja, ich kann mir trotzdem nur vorstellen, daß, angenommen, der Riemen wurde vorher schon mal getauscht und dann die Zündung entsprechend (falsch) eingestellt, mit der Vorzündung vielleicht etwas nicht paßt.
    Ich habe mir damals die Scheiben in der Stellung markiert, in der sie waren, als ich den alten Riemen abgenommen habe, und bin dann erst durch das Prüfen vom OT auf Zylinder eins draufgekommen, daß ich ihm um einen Zahn verstellt hätte, wenn ich den neuen Riemen in der Stellung der markierten Scheiben wieder montiert hätte.

    Obwohl ich den Intervall eingehalten habe, also erster Wechsel bei 92.000 (Mazda-Werkstatt) und der zweite Wechsel bei 181.000 (selbst gemacht), hat sich der zweite Riemen anscheinend so viel gedehnt, daß die Spannrollen nicht mehr mitgekommen sind. Obwohl die und die Umlenkrollen laut Rechnung auch getauscht wurden. War anscheinend knapp dran, daß mir der Riemen übergesprungen ist, oder vielleicht ist er das sogar? :?:

    Oder es ist nur der der Verteiler minimal verdreht? Kann das sein, daß man es bis zu einer bestimmten Drehzahl nicht merkt, weil es eben minimal ist?

    Dreht er in den unteren Gängen bzw. im Leerlauf ohne Last über 5000 U/min?

    CU
     
  6. #6 starbucks, 26.04.2007
    Zuletzt von einem Moderator bearbeitet: 26.04.2007
    starbucks

    starbucks Guest

    Ja dreht er !

    Mit dem OT und der Riemenscheibe habe ich auch so gemacht.

    Motor 16V 75Ps

    220.000 km

    Das ist ja das komische an der ganzen Sache.


    Jetzt der klopper....ich gestern am späten Abend Autobahn gefahren.

    Was macht der Motor?


    Knallt volle Leistung.....im 5 Gang.


    Ich versteh nur Bahnhof.

    Sollte ich mal die Kerzen wechseln?Die sind gerade mal 5000-7000 km alt.

    Luftfilter ist 3 Monate alt? so ca.


    Wie ich von der Autobahn runter kam drehte der Motor auch für 2 sek weniger als 800 umdrehungen (standgas ist so 800-850).Ist danach aber wieder auf Standgas zurück gegangen.

    Ich Tipp mal auf Zündung oder etwas was das Regelt wie der Motor laufen soll.Nicht Steuergerät !

    Kollege meinte das könnte mit Sprit oder Luft zusammenhängen was genaueres wüßte er aber auch nicht !

    Mal den Spritfilter wechseln?
     
  7. #7 Grabber28, 26.04.2007
    Grabber28

    Grabber28 Mazda-Forum Profi

    Dabei seit:
    30.06.2004
    Beiträge:
    632
    Zustimmungen:
    13
    Auto:
    Mazda 6 GJ Spirit
    KFZ-Kennzeichen:
    Also daß er kurz unter die Standdrehzahl fällt ist normal, und das darf er auch. Mein GF fällt kurzzeitig bis auf 300 runter, wenn ich hochturig auskupple.
    Kraftstofffilter und Luftfilter sind sicher keine schlechte Idee!
    Mit was für Kerzen fährst Du?

    CU
     
  8. #8 starbucks, 26.04.2007
    starbucks

    starbucks Guest

    da muss ich nach gucken.

    Wie ich den Wagen bekommen habe waren Champions drin.

    Kann man hier Bilder hochladen?Wollte mal eine Kerze zeigen die kaputt war.In dem Zylinder war glaub ich auch das Ventil kaputt.
     
  9. Fragga

    Fragga Mazda-Forum Profi

    Dabei seit:
    05.01.2005
    Beiträge:
    573
    Zustimmungen:
    1
    Hmm ich würd auch mal nachschauen ob du alle Dichtungen auch richtig dicht wieder eingebaut hast. Vllt hat sich besagte undichtigkeit ja zugesetzt mit der Zeit und schwupps war wieder volle LEistung da. Dieses Spray um undichtigkeiten festzustellen kostet nicht die welt, und kann hilfreich sein. Plötzlicher Kraftverlust kann zum Teil aus folgenden gründen auftreten:

    Undichter Ansaugkrümmer (Alte dichtung nicht richtig entfernt, nicht geplant)
    Undichter Abgaskrümmer, aber das müsstest du hören können
    Zugesetzter Luffi
    Verstellte Zündung
    Verstellte Motorsteuerzeiten (Zahnriemen ist übergesprungen)
    Defekte Lambdasonde
    Defekter Luftmengenmesser
    Defektes Steuergerät

    Andererseits komm ich mit meinm 88 Psler mit ach und krach auf 180, meißt ist bei 170 schluss.... da klingen die 150 - 160 mit dem 1,4er doch realistisch ;)....
     
  10. #10 starbucks, 26.04.2007
    starbucks

    starbucks Guest


    kein scherz 180 waren drin !

    Ich bin se doch auch gefahren nix bergab und so :)


    Okay die Brücke hatte ich nicht ab-schliesse ich undichtheit aus.

    Hosenrohr war ab- hab die alte dichtung wieder genommen.
    Okay werd ich erneuern!

    Zündung werd ich kontrollieren lassen-hab zwar die lampe dafür aber die klemme ist kaputt-friemeln hab ich kein bock!

    Lamda schliesse ich auch aus-dann würd nix mehr gehen.

    Luftmengenmesser werd ich mal mit bremsenreiniger reinigen.Der verklebt manchmal.
     
  11. #11 Schurik29a, 27.04.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Schmeiß die Pilze raus und drehe NGK rein - gibt zwar keine Heilungsgarantie, aber hat schon oft geholfen ;)

    Gruß Schurik
     
  12. #12 starbucks, 27.04.2007
    starbucks

    starbucks Guest


    Erst lesen dann schreiben 8)


    Also heute nochwas dazu!

    Obwohl der Motor warm war lief er noch im kaltzustand etwa 1500 umdreheungen!

    wenn nicht sogar 2000 !


    Was ist da los?

    Hab auch mal mit dem Gas gespeilt,Motor aus an usw nix gebracht.Erst nach einer gewissen Zeit lief er wieder Standgas 800 +-50!!
     
  13. Fragga

    Fragga Mazda-Forum Profi

    Dabei seit:
    05.01.2005
    Beiträge:
    573
    Zustimmungen:
    1
    hmm klingt bei mir nach defekter Lambdasonde (und nein, es kann auch sein das wenn sie kaputt ist, einfach nur falsche daten ans Steuergerät schickt und das dann falsch regelt und der motor schlecht anstatt garnichtmehr läuft. Kann auch sein das dein Steuergerät kauputt ist. bei nem Kollegen mit dem 8V 1,4er war es so das er den wagen nicht mitm e-starter anbekommt, auch anschieben bringt nix, nur wenn er angezogen wird, also so auf 80 gezogen wird und dann im 2 - 3ten gang kupplung kommen lassen, läuft er schlecht, wenn man vom gas geht geht er sofort aus, drehzahl darf nicht unter ca 3000 fallen (kein DZM) - und alles liegt an einem defekten Steuergerät! vielleicht fährste mal zu Mazda und lässt mal das OBD anstecken, das machen die villeicht auch so mal nebenbei für 5€, und dann weißt du vielleicht was es ist, wenns kein Technisches problem ist (also Dichtung oder so)....
     
  14. #14 Schurik29a, 28.04.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Wie meinst Du? Ich habe gelesen, dass Champions drin waren und Du erst gucken musst ;) Also kann ich davon ausgehenn, dass die Champions noch immer drin sind, oder ????

    Naja, hast Du denn schon geschaut?

    Gruß Schurik
     
  15. #15 starbucks, 01.05.2007
    starbucks

    starbucks Guest


    Hi, also die alten waren Champions!

    Die neuen,sorry komm gerade aus meinem We Urlaub wieder.Ich gucke morgen.

    Muss eh wieder dran weil die Dichtung an der W-Pumpe platt ist.Daher auch die erhöhte Drehzahl.War wohl luft drin..daher die falschen werte und die erhöhte.....

    Ich meld mich morgen :)

    Danke bis hierher an ALLE!!
     
  16. #16 starbucks, 07.05.2007
    Zuletzt von einem Moderator bearbeitet: 07.05.2007
    starbucks

    starbucks Guest

    sorry hatte stress und keine zeit fürs forum!

    Es sind NGK nr 12 drin !!


    Mit der Drehzahl ist auch wieder weg...vielleicht nur ein Moment?

    wäre weiter an Tipps interessiert ;)

    PS:der Temperaturfühler für das Einspritzsteuergerät , der ist meist nicht derselbe wie für die Anzeige. Wenn der Fühler Deinem Steuergerät dauernd erzählt, dass der Motor noch kalt ist, wird permanent das Gemisch angefettet, was ein warmer Motor gar nicht mag!


    Wo finde ich das Teil?
     
Thema: Motor erreicht keine volle Drehzahl
Besucher kamen mit folgenden Suchen
  1. nach zahnriehmenwechsel regelt motor bei 5000 umdrehungen ab

    ,
  2. motor erreicht höchstdrehzahl nicht

    ,
  3. drehzahl wird nicht erreicht otto

    ,
  4. motor erreicht die höchstdrehzahl nicht,
  5. motor bringt nicht volle drehzahl,
  6. kondensatormotor erreicht nicht volle drehzahl
Die Seite wird geladen...

Motor erreicht keine volle Drehzahl - Ähnliche Themen

  1. MX-5 (NA) Elektronikproblem erfordert Neustart des Motor

    Elektronikproblem erfordert Neustart des Motor: Hallo Forum, Ich habe einen MX5, 1,6ltr, 115 PS, Bj.1990. Seit kurzem funktionieren öfters Fensterheber, Lüftung und Scheibenwischer nicht. Nach...
  2. DPF wechseln von 81KW in 110KW Motor möglich?

    DPF wechseln von 81KW in 110KW Motor möglich?: Ich habe mir einen Mazda 5 CR 81KW Diesel BJ 2007 geholt, da ist heute leider der Zahnriemen gerissen und somit jetzt nurnoch ein...
  3. Motor geht aus während der Fahrt u.a.

    Motor geht aus während der Fahrt u.a.: Hallo,- erst einmal nichts gegen Mazda-Verkäufer ! Nur hier im Forum sind wohl einige Experten, welche einen nicht genervt ansehen und daher frage...
  4. Mazda6 (GG/GY) Mazda 6 Motor säuft ab beim auskuppeln

    Mazda 6 Motor säuft ab beim auskuppeln: Hallo Liebe Gemeinde, erstmal an freundliches Hallo an Alle hier im Forum. Ich bin neu hier und freue mich schon auf nette Diskussionen und...
  5. 626 (GD/GV) Motor wird heiss trotz kompletten motorservice

    Motor wird heiss trotz kompletten motorservice: Hallo zusammen! Vielleicht gibt es hier einen madza fuchs der eine idee zu meinem problem hat.. Ich habe meinen kombi seit gut einem jahr in...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden