Mazda2 (DY) Motor dreht nicht mehr

Diskutiere Motor dreht nicht mehr im Mazda2 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo Zusammen, Das Auto wurde normal bewegt, geparkt und 12 Std später ist er nicht mehr angesprungen. Zu den Symptomen: Batterie hatte nur noch...

  1. gzl

    gzl Neuling

    Dabei seit:
    18.08.2018
    Beiträge:
    16
    Zustimmungen:
    1
    Hallo Zusammen,

    Das Auto wurde normal bewegt, geparkt und 12 Std später ist er nicht mehr angesprungen.
    Zu den Symptomen: Batterie hatte nur noch 8,4V (Habe darauf eine andere frisch aufgeladene Batterie eingebaut)
    Die Funkfernbedienung funktioniert nicht mehr. Die Zentralverrieglung geht nicht mehr. Zündschlüssel auf ON gedreht. Alle Zeiger der Instrumente schlagen auf Maximal aus (Hat er zuvor nie gemacht). Wenn ich den Motor Starten will, passiert nichts. Kein Klicken kein drehen nichts..

    Motorsicherungen gecheckt, alle sind i.O. Batterie getauscht. Masse geprüft (Durchgang auf Dom getestet) Starthilfe hat auch nichts gebracht.

    Kennt jemand das Problem? Hat jemand einen Ratschlag, den ich noch umsetzen kann...

    Das nächste was ich jetzt noch machen werde ist zu messen, ob Strom am Anlasser ankommt.
    Das würde jetzt aber nur erklären, das er nicht startet, doch was mit der ZV und den Instrumenten ist dann irgendwie was anderes
     
  2. #2 Skyhessen, 18.08.2018
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    3.385
    Zustimmungen:
    380
    Auto:
    Mazda3 BM, G120, Centerline, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    Peugeot 207cc VTI 120
    Der "Vollausschlag der Instrumente" ist normalerweise eine Art Selbsttest, liegt aber bestenfalls im Bereich 1 sek., dann sollte alles wieder normal anzeigen. In deinem Falle weist es auf einen extremen Spannungsabfall (oder halt schlaffe, kaputte Batterie) hin. Da du ja einen neue Batterie eingebaut hast, solltest Du wirklich mal checken, wo da ein Pluskabel gegen Masse liegt? Vielleicht hattest Du einen Marder zu Besuch und hoffentlich hat sich da nichts "zerschossen" in der Steuerungselektronik?
     
  3. #3 chrisil, 18.08.2018
    chrisil

    chrisil Stammgast

    Dabei seit:
    06.02.2016
    Beiträge:
    192
    Zustimmungen:
    11
    Hallo gzl,

    hast du den Fehlerspeicher ausgelesen? Die Hauptsicherung dir auch angeschaut? Was ist mit der LiMa?

    Gruss,
    Chris
     
  4. gzl

    gzl Neuling

    Dabei seit:
    18.08.2018
    Beiträge:
    16
    Zustimmungen:
    1
    Blöd nur, das jedes mal, wenn ich den Schlüssel abziehe die Prozedur wieder gestartet wird, sobald ich die Zündung einschalte.

    Habe ich gecheckt und nein kein Marderschaden. Plus gegen masse hat keinen Durchgang. Sichtkontrolle hat auch keine Schäden ergeben.

    Das die ZV nicht geht ist auch komisch.. muß mal schauen, ob irgend ein elektrischer Verbraucher geht....

    Nein noch nicht, werde ich aber machen, da ich in der Instrumententafel die Motorkontrollleuchte gesehen habe, das sie nicht aus geht.

    die 100A Sicherung im Motorsicherungskasten sieht gut aus, doch ich werde sie mal rausziehen, und Durchgang prüfen. sind die Sicherungen auch einfach nur gesteckt?? Sind ja keine Flachsicherungen

    Tja wenn der Motor sich nicht dreht, kann ich die LiMa nicht testen, oder meinst du ich soll nur gegen masse oder auf Durchgang testen?
     
  5. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    2.954
    Zustimmungen:
    29
    Auto:
    Mazda 3 (G120 BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Hast du mal die Spannung der neuen Batterie gemessen? ...... gegebenenfalls auch mal während des Startversuches?
     
  6. #6 Skyhessen, 18.08.2018
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    3.385
    Zustimmungen:
    380
    Auto:
    Mazda3 BM, G120, Centerline, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    Peugeot 207cc VTI 120
    Wenn die dabei "in die Knie geht" liegt es wahrscheinlich am Anlasser (Kabel zw. Batterie+Anlassser, Stecker od. Magnetschalter)
     
  7. #7 chrisil, 18.08.2018
    chrisil

    chrisil Stammgast

    Dabei seit:
    06.02.2016
    Beiträge:
    192
    Zustimmungen:
    11
    Hallo gzl,

    die Hauptsicherung könnte geschraubt sein. Was die LiMa angeht, schau doch mal auf Youtube,
    ob du einen Beitrag findest der erklärt, wie man diese auf Defekte prüfen kann.

    Gruss,
    Chris
     
  8. gzl

    gzl Neuling

    Dabei seit:
    18.08.2018
    Beiträge:
    16
    Zustimmungen:
    1
    Ja habe ich gemacht. 12,7V wenn die Zündung an ist und wenn ich dann bis ans ende drehe und nichts passiert, dann zeigt mein Voltmeter 12,7V an.. also keine Veränderung.

    Was genau bringt es mir, wenn ich die LiMa teste? Auch wenn sie defekt sein sollte, sollte doch der Motor angehen?!?!

    Ich schaue mal, wie ich die Hauptsicherung testen kann, denn bei der symptomatik ist es eigentlich immer eine Sicherung.. aber die Sichtkontrolle hat keine defekt ergeben....
     
  9. #9 chrisil, 18.08.2018
    chrisil

    chrisil Stammgast

    Dabei seit:
    06.02.2016
    Beiträge:
    192
    Zustimmungen:
    11
  10. gzl

    gzl Neuling

    Dabei seit:
    18.08.2018
    Beiträge:
    16
    Zustimmungen:
    1
    Wow danke, das du dir die Mühe gemacht hast da was zu suchen. Ist ja auch eine richtige Prozedur. Wenn das bei mir auch so ist, dann bin ich froh, das ich das nicht suchen muss...

    Kannst du dich erinnern, wenn du an einer Tür den Riegel auf machst oder schließt, ob das an den anderen Türen dann auch das gleiche gemacht hat sozusagen manuelle Zentralverriegelung?ß weil bei mir muss ich jede Tür selbst schließen, so wie wenn kein Saft auf der Batterie ist...
     
  11. #11 chrisil, 18.08.2018
    chrisil

    chrisil Stammgast

    Dabei seit:
    06.02.2016
    Beiträge:
    192
    Zustimmungen:
    11
    Hallo gzl,

    soweit ich weiss, muss nur die Türpinne an der Fahrertür bedient werden.

    Gruss,
    Chris
     
  12. #12 chrisil, 18.08.2018
    chrisil

    chrisil Stammgast

    Dabei seit:
    06.02.2016
    Beiträge:
    192
    Zustimmungen:
    11
    Hallo gzl,

    ist das Relais vom Sicherungskasten in Ordnung? Ich habe diese Info aus dem Netz.

    Prüf doch mal die Kabel zum Sicherungskasten.

    Gruss,
    Chris
     
  13. gzl

    gzl Neuling

    Dabei seit:
    18.08.2018
    Beiträge:
    16
    Zustimmungen:
    1
    Also ich habe jetzt die Info erhalten, das kein Verbraucher funktioniert. Weder innen Erleuchtung noch Lüftung, ZV oder Radio. Was ist denn dafür zuständig? Hauptsicherung muss ich noch prüfen 7 d fehlerspeicher auslesen. Mache ich beides heute Abend noch.
     
  14. gzl

    gzl Neuling

    Dabei seit:
    18.08.2018
    Beiträge:
    16
    Zustimmungen:
    1
    so jetzt bin ich mal einen schritt weiter. Die 100A Hauptsicherung ist durch.. am Sichtfenster hat man kaum was gesehen, doch als ich sie rausgezogen habe, war kein Durchgang zu messen... Jetzt tausche ich mal aus und dann schauen wir mal, was passiert...
     
  15. gzl

    gzl Neuling

    Dabei seit:
    18.08.2018
    Beiträge:
    16
    Zustimmungen:
    1
    Also die 100 A Sicherung ist getauscht. Effekt.. keine Änderung. Anzeigen schlagen bei Jedem einschalten kurz voll aus und kein Gerät im innenraum funktioniert. Ich höre ein Relais Klicken, doch was könnte es noch sein?
     
  16. #16 chrisil, 24.08.2018
    chrisil

    chrisil Stammgast

    Dabei seit:
    06.02.2016
    Beiträge:
    192
    Zustimmungen:
    11
    Hallo gzl,

    um welchen Mazda 2 geht es genau? Typ, Motor, Baujahr?

    Wie wärs, wenn du einen gebrauchten Sicherungskasten (Motorraum) besorgst
    und guckst, ob es gar an diesem liegt, das der Wagen nicht mehr anspringen will?

    Gruss,
    Chris
     
  17. gzl

    gzl Neuling

    Dabei seit:
    18.08.2018
    Beiträge:
    16
    Zustimmungen:
    1
    Welches von den 3 Stück?

    Mazda 2, DY, 1,25, 2003

    Also das würde ich sicher zum Schluss machen. das muß man doch irgendwie auch essen können, ob es gemacht werden muss.. ich meine, das es ja Durchgang geben muss, Ich war froh, als ich den Kasten wieder zusammen hatte, nachdem ich die 100A Sicherung getauscht habe.
     
  18. #18 chrisil, 24.08.2018
    Zuletzt bearbeitet: 24.08.2018
    chrisil

    chrisil Stammgast

    Dabei seit:
    06.02.2016
    Beiträge:
    192
    Zustimmungen:
    11
  19. gzl

    gzl Neuling

    Dabei seit:
    18.08.2018
    Beiträge:
    16
    Zustimmungen:
    1
    Nein, im Innenraum geht immer noch kein Verbraucher

    Ja der war da, wollte Starthilfe geben, hat die kaputte Sicherung nicht mal entdeckt und meinte sofort, das es der Anlasser ist, der nur beim Mazda getaucht werden kann.. Also ich denke der war nicht wirklich kompetent

    25 Euro ist nicht das Thema. Es ist die Zeit. Aber vielen Dank für den Link, wenn ich das brauche, dann ist es einfacher Danke Chris...

    Hat die OBD Schnittstelle eigentlich eine Sicherung?
     
  20. #20 chrisil, 24.08.2018
    chrisil

    chrisil Stammgast

    Dabei seit:
    06.02.2016
    Beiträge:
    192
    Zustimmungen:
    11
    Das weiss ich nicht.

    Kennst du schon die Autodoktoren?

    Die Autodoktoren


    Gruss,
    Chris
     
Thema:

Motor dreht nicht mehr

Die Seite wird geladen...

Motor dreht nicht mehr - Ähnliche Themen

  1. Motor jammert

    Motor jammert: Hallo Freunde, ich wollte mich bez. meinem Mazda erkundigen und Informationen einholen. Ich habe einen 1,6l 115PS Diesel BJ 2011 Mir fällt...
  2. Das Buch zum 70 Jährigen Jubiläum von Mazda Motors 1990

    Das Buch zum 70 Jährigen Jubiläum von Mazda Motors 1990: Das Buch zum 70 Jährigen Jubiläum von Mazda Motors 1990, das Buch ist in englischer Sprache. Mit dabei eine Grußkarte vom damaligen President von...
  3. Motor code

    Motor code: Halo wo finde ich die Motor Bezrichnung auf dem Motorblock ? Jetzt hat es mich getrofen. Motor total chaden bei 204000km. Möche ein Tausch Motor...
  4. 323 (BA) Wasserverlust bei warmem Motor

    Wasserverlust bei warmem Motor: Hallo Forum früher war das mal so, dass ein Auto zwei Heitkreisläufe hatte und der Zweite (für die Heizung) erst geöffnet hat, wenn der Motor...
  5. Motor überhitzt aber zeigt es nicht an

    Motor überhitzt aber zeigt es nicht an: Hallo zusammen, Ich habe einen Demio von 2001. Nun ist mir eben nach etwas längerer stand Zeit, da zurzeit nicht angemeldet, beim warmlaufen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden