Mein MX3 springt nicht an????

Diskutiere Mein MX3 springt nicht an???? im MX-3 und MX-6 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Mein MX3 1,6 79KW steht jetzt etwa 1-2Monate und will nicht mehr anspringen! Batterie ist voll und neu,Zündkerzen sauber,Kabeln funken auf...

  1. kirk37

    kirk37 Mazda-Forum Profi

    Dabei seit:
    24.03.2010
    Beiträge:
    279
    Zustimmungen:
    0
    Auto:
    6CD120+1,8i TE,MX5NBFL,MX3FL
    Mein MX3 1,6 79KW steht jetzt etwa 1-2Monate und will nicht mehr anspringen!
    Batterie ist voll und neu,Zündkerzen sauber,Kabeln funken auf Masse,und der Starter will schon alleine wegfahren so sehr und voller Kraft will er den Motor anwerfen....
    Letztes Mal ging er noch beim ersten Mal und jetzt nichts mehr...

    Hat da wer Erfahrungen???
     
  2. kirk37

    kirk37 Mazda-Forum Profi

    Dabei seit:
    24.03.2010
    Beiträge:
    279
    Zustimmungen:
    0
    Auto:
    6CD120+1,8i TE,MX5NBFL,MX3FL
    naja danke für keine Hilfe!
    Vorne kommt kein Sprit an,soviel weiß ich schon mal und jetzt suche ich weiter!
     
  3. kirk37

    kirk37 Mazda-Forum Profi

    Dabei seit:
    24.03.2010
    Beiträge:
    279
    Zustimmungen:
    0
    Auto:
    6CD120+1,8i TE,MX5NBFL,MX3FL
    Mein MX3 springt nicht an????Beitrag schliessen!!!

    Der Beitrag kann geschlossen werden,es geht wieder alles aber es hat hier sowieso niemanden interessiert!
    thx
     
  4. Klife1

    Klife1 Neuling

    Dabei seit:
    20.06.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Ich find das jetzt schon ein wenig lächerlich. ;-)

    Wenn man sich den MX3-Teil in dem Forum so ansieht kann man sich ja denken, dass nicht so viel los ist, da wohl nicht so viele MX3 Besitzer hier sind.
    Heißt ja nicht gleich, dass keiner Lust hat dir zu helfen.
    Wobei jetzt wird dir wohl auch keiner mehr helfen wollen ^^

    Gibt übrigens auch Foren speziell für den MX3 ;)
    Mazda MX-3 Forum :: Index

    MfG
     
  5. kirk37

    kirk37 Mazda-Forum Profi

    Dabei seit:
    24.03.2010
    Beiträge:
    279
    Zustimmungen:
    0
    Auto:
    6CD120+1,8i TE,MX5NBFL,MX3FL
    was du findest ist ziemlich egal,ich dachte ich bin hier in einem speziellen MX3 Forum!
    Ich finde es lächerlich um welche Nichtigkeiten hier diskutiert wird und wenn wer Hilfe sucht kommt kein Muh oder Meh!
    Hauptsache diverse Bubis suchen hier Teile und wundern sich warum sie sie nicht geschenkt nachgeworfen bekommen!
    Wie aber in Foren üblich kommen dann irgendwelche Antworten nachdem ein Thema erledigt ist oder die nicht zum Thema passen...
    Stell dir vor der MX3 ist ein Mazda und viele auch andere Mazdas haben oft die gleichen Probleme...

    Also bitte Thema schliessen bevor sich noch weitere aufgefordert fühlen ihren Senf dazu zu geben!!!
     
  6. Klife1

    Klife1 Neuling

    Dabei seit:
    20.06.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Man man man....du solltest wirklich ein wenig ruhiger werden :(

    Ich versuch es noch einmal.
    Schau doch mal die Übersicht vom MX3-Teil hier an. Die letzte Einträge sind aus dem Juni & ein Thema zu einem Treffen von vor paar Tagen. Das sollte zu erkennen lassen dass eh nicht viel los ist, evtl. weil ja hier nicht viele MX3/MX6 Besitzer aktiv sind.
    Wären hier welche aktiv würden sie dir sicher auch helfen. Deswegen muss man nicht gleich den anderen Usern unterstellen sie wollen einen nicht helfen. ;-)

    So wie ich das einschätzen sind die meisten hier sehr hilfsbereit. Nur kennt sich eben nicht jeder mit 'nem MX3 aus. ;)

    Gibt ja auch noch andere Themen, wie z.b. Allgemeine KFZ-Technik, wo mehr User reinschauen. Und wie du sagst ist ja auch nicht ein Problem speziell vom MX3

    Ich wünsch dir noch viel Spaß mit deinem MX3 :)
     
  7. kirk37

    kirk37 Mazda-Forum Profi

    Dabei seit:
    24.03.2010
    Beiträge:
    279
    Zustimmungen:
    0
    Auto:
    6CD120+1,8i TE,MX5NBFL,MX3FL
    Danke Klife ich bin immer ruhig und unterstelle auch niemand was,den Fehler hab ich schon gefunden und behoben!
     
  8. #8 Onkel Chris, 16.10.2011
    Onkel Chris

    Onkel Chris Stammgast

    Dabei seit:
    07.12.2008
    Beiträge:
    169
    Zustimmungen:
    0
    Auto:
    Mazda MX-3 Pre FL V6 mit nem 2.5 DE
    KFZ-Kennzeichen:
    Zweitwagen:
    1x Golf IV, 6x MX3, 1x MX6
    KFZ-Kennzeichen des Zweitwagens:
    War lange ned hier^^

    Klingt iwie nach Wegfahrsperre, mit der die Spritzufuhr unterbrochen WURDE. ;)
     
Thema: Mein MX3 springt nicht an????
Besucher kamen mit folgenden Suchen
  1. mazda mx 3 springt nicht mehr an

    ,
  2. Mazda mx3 springt nicht an piepr

    ,
  3. mx3 springt nicht an

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden