Mazda MPV lw II Anlasser defekt???

Diskutiere Mazda MPV lw II Anlasser defekt??? im Mazda allgemein Forum im Bereich Allgemeine Diskussionen; Hallo in die Runde, Ich habe leider ein Problem mit dem Anlasser meines MPV und weiß ums Verrecken nicht, wo ich danach suchen soll. Was so...

  1. #1 Horschte0307, 04.05.2019
    Horschte0307

    Horschte0307 Neuling

    Dabei seit:
    04.05.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo in die Runde,

    Ich habe leider ein Problem mit dem Anlasser meines MPV und weiß ums Verrecken nicht, wo ich danach suchen soll.
    Was so etwas angeht bin ich tatsächlich nicht gerade die hellste Kerze auf der Torte, würde also deshalb sehr gerne eure Hilfe in Anspruch nehmen.
    Das größte Problem ist gerade: ich bin mit dem Auto knappe 300 km von zu Hause entfernt und nu hat sich der Anlasser anscheinend gedacht "jetzt krig ich dich" oder so ähnlich.
    Nun würde ich eben diesem Schlingel gerne mal ein bis zwei Schwinger verpassen, damit er weiß, wo der Frosch die Locken hat, und der Magnetschalter wieder ausrückt. Dazu muss ich aber erstmal wissen, wo ich diesen Anlasser finden kann.

    Ich bin mir ziemlich sicher, dass ihr die Motorisierung des Autos für eine Antwort benötigt. Es handelt sich dabei um einen 2,0 l Diesel mit 136 PS.

    Hoffentlich kann mir jemand von euch helfen. Ich bedanke mich auf jeden Fall schon mal im Voraus.
     
  2. #2 chrisil, 06.05.2019
    chrisil

    chrisil Mazda-Forum Profi

    Dabei seit:
    06.02.2016
    Beiträge:
    315
    Zustimmungen:
    33
  3. #3 Horschte0307, 06.05.2019
    Horschte0307

    Horschte0307 Neuling

    Dabei seit:
    04.05.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Den Anlasser hab ich zwar mittlerweile gefunden, aber leider komm ich da im Moment nicht wirklich ran. Ich bin, wie gesagt, nicht zu Hause und habe dementsprechend auch keine Auffahrrampen dabei, oder sonst irgendeine Möglichkeit das Auto aufzubocken. Von oben müsste ich erstmal einiges beiseite schieben um ran zu kommen, von unten wäre es denkbar einfacher.
    Es kann ja auch sein, dass die Kontakte von den Anschlusskabeln eventuell etwas Korrosion abbekommen haben, aber solange ich da nicht ran komme muss ich erstmal hoffen, dass das Auto auf blauen Dunst erstmal startet. Hin und wieder tut er das ja.
     
  4. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.667
    Zustimmungen:
    150
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Check zuerst mal das Anlasserrelais. Schaltkontakt brücken. Aber bitte im Leerlauf des Getriebe und angezogene Handbremse.
     
  5. #5 Horschte0307, 07.05.2019
    Horschte0307

    Horschte0307 Neuling

    Dabei seit:
    04.05.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Okay...
    Wie mache ich das? Wie gesagt, bin ich nicht unbedingt technisch perfekt. Mit anderen Worten, ich habe keine Ahnung was du meinst mit "Schaltkontakt brücken" .
     
  6. #6 Horschte0307, 07.05.2019
    Horschte0307

    Horschte0307 Neuling

    Dabei seit:
    04.05.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Anlasserrelais scheint völlig intakt zu sein. Es gibt zumindest eine Reaktion beim Startversuch.
     
  7. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.667
    Zustimmungen:
    150
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    ok, dann doch der Anlasser. Wäre ganz gut welche "Reaktion" das denn nun ist!?
     
  8. #8 Skyhessen, 07.05.2019
    Zuletzt bearbeitet: 07.05.2019
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    3.495
    Zustimmungen:
    426
    Auto:
    Mazda3 BM, G120, Centerline, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    Peugeot 207cc VTI 120
    Wenn es klackt, scheint doch auch der Magnetschalter zu funktionieren? Vielleicht ist da ein Zahnrad am Antriebsritzel des Anlassers ausgebrochen?
    Früher hat man sich behelfen können, wenn der defekte Anlasser "fest hang" (du schreibst ja, dass er manchmal funktioniert). Wenn ein "darauf rumhämmern" nichts einbrachte, musste man den Wagen anschieben bzw. drücken, wenn keine längere Strecke oder Platz zum anrollen gegeben war.
    Dazu benötigst du eine zweite Person. Setzt dich ins Auto, leg den 2. Gang ein und drehe den Schlüssel auf Anlassposition. In dem Moment sollte die Hilfsperson versuchen den Wagen nach Vorne zu schieben/drücken. Dadurch wurde das Anlasserritzel zwangsweise bewegt und der Anlasser konnte "greifen". Aber Vorsicht, in dem Moment, wenn der Motor zündet beschleunigt der Wagen gleich los nach Vorne, also schnell auf Kupplung und Bremse. Danach hatte man oft wieder die Möglichkeit normal starten zu können, oder halt möglichst nur am Hang parken und anrollen lassen.
    Diese Methode sollte auch eigentlich mit den modernen Autos immer noch funktionieren? Blöd nur, wenn man in einem Parkhaus oder engen Parklücke steht
     
  9. #9 Horschte0307, 08.05.2019
    Horschte0307

    Horschte0307 Neuling

    Dabei seit:
    04.05.2019
    Beiträge:
    7
    Zustimmungen:
    0
    @black6 das Relais gibt ein deutliches Klicken von sich. Würde für mich bedeuten, dass es das tut was es soll.
    @Skyhessen, dieses haben wir bereits probiert. Der Wagen ließ sich so auch starten, jedoch ist die Reaktion beim nächsten mal wieder die gleiche. Der Motor startet nicht, weil der Starter nicht tut, wofür er da ist.
    Ich habe mittlerweile einen Termin für die Werkstatt und der Mechaniker vermutet das gleiche, wie ihr alle. Der Starter hat ne Macke. Der wird am Dienstag gewechselt und dann sollte sich das Problem erledigt haben.

    An euch vielen Dank für die Unterstützung. Sollte ich mal wieder ein Problem haben, werde ich mich mit Sicherheit wieder an dieses Forum und damit an euch wenden. Danke
     
  10. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.667
    Zustimmungen:
    150
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Hallo Horschte0307,
    über die Brücke würde ich nicht gehen. Bei mir war auch ein deutliches klicken zu hören. Das ist die Mechanik im Relais. Das elektrisch wirklich ein Kontakt schließt heißt das nicht. Das Klicken ist der Anker, die Kontakte selbst hört man eigentlich nicht. Ich hatte die Kontakte elektrisch gemessen und heraus bekommen das elektrisch nicht geschaltet wurde. Ich habe das Relais geöffnet und die Kontakte gereinigt und justiert. Da ich vom Fach bin und das auch noch gelernt habe (Kontaktjustierung. Und ja, ich bin schon etwas älter!) war das kein Problem. Das macht heutzutage leider keine Werkstatt mehr. Danach haben der Anlasser und das Relais wieder wunderbar seine Dienste erledigt.
    Gruß black6
     
  11. #11 Horschte0307, 08.05.2019
    Horschte0307

    Horschte0307 Neuling

    Dabei seit:
    04.05.2019
    Beiträge:
    7
    Zustimmungen:
    0
    @black6, Danke für die Aufklärung...
    Wieder etwas dazu gelernt. Ich werde die Werkstattmenschen mal darauf hinweisen. Vielleicht kann der sich dann das Ausbauen des Anlassers sparen. Würde ja auch weniger Zeit in Anspruch nehmen.
     
  12. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.667
    Zustimmungen:
    150
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Einfachste und super schnelle Prüfung. Das Innenraumgebläse hat das selbe Relais (Blower relay). Wenn das Gebläse funktioniert, dann das Relais des Innenraumgebläses einfach mal auf den Steckplatz des Starterrelais stecken. Wenn er dann wieder anspringt hast Du den Fehler gefunden.
     
  13. #13 Horschte0307, 09.05.2019
    Horschte0307

    Horschte0307 Neuling

    Dabei seit:
    04.05.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Okay...
    Da werde ich gleich mal mein schlaues Bordbuch befragen, ob es mir sagen kann, wo welches Relais steckt. Falls ich es finde, werde ich den Tipp sehr gerne mal ausprobieren. Falls ich es nicht finden sollte, werde ich dem Schrauber in der Werkstatt diese Information weitergeben. Wenn es wirklich nur das Relais sein sollte, wird die Reparatur gar nicht mal so teuer.

    Auf jeden Fall Danke für diesen Tipp.
     
Thema:

Mazda MPV lw II Anlasser defekt???

Die Seite wird geladen...

Mazda MPV lw II Anlasser defekt??? - Ähnliche Themen

  1. Mazda 3 Fastback - Werte Werksfelgen/Reifen

    Mazda 3 Fastback - Werte Werksfelgen/Reifen: Hallo, bin neu hier und in ein paar Monaten ein frisch geborener Mazda Fahrer :-) Man muss auch mal Risiken eingehen und so habe ich beschlossen,...
  2. Mazda 3 Bj 2006 raildrucksensor kaputt?

    Mazda 3 Bj 2006 raildrucksensor kaputt?: Hallo hab ein Problem mit meinem Mazda3. 80 KW Y6 Motor ! Während der Fahrt macht es einen Ruck das Lämpchen vom esr leuchtet auf einmal dauerhaft...
  3. Einparkhilfe hinten Mazda 5

    Einparkhilfe hinten Mazda 5: Hallo Ihr Lieben, seit 2 Jahren fahren wir einen Mazda 5 Baujahr 2012. Nun kam es leider dass nach 75000 km die Kupplung völlig hinüber war und...
  4. Sammlung MAZDA Prospekte & Preislisten ab 2006

    Sammlung MAZDA Prospekte & Preislisten ab 2006: Alle Prospekte, Preislisten und Zubehörlisten seit 2006 bis aktuell Mazda Deutschland Kataloge für MAZDA Modelle und Sondermodelle, LM Felgen...
  5. Mazda 2 Kizoku Intense BJ 2019

    Mazda 2 Kizoku Intense BJ 2019: Guten Tag, ich wollte mal nachfragen ob jemand Erfahrungen mit der Auspuffanlage hat die Mazda für den 2er anbietet ? Ich wollte in näherer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden