Mazda 6GY Bj.02 Xenon Ausfälle

Diskutiere Mazda 6GY Bj.02 Xenon Ausfälle im Mazda 6 Forum im Bereich Mazda6 und Mazda6 MPS; Hallo zusammen. Kurz zu mir, jahrelanger Mazda-Fahrer und eigentlich auch immer super zufrieden gewesen. Angefangen hat es mit einem Bj. 93 323...

Veriko

Dabei seit
01.12.2016
Beiträge
2
Zustimmungen
0
Hallo zusammen.
Kurz zu mir, jahrelanger Mazda-Fahrer und eigentlich auch immer super zufrieden gewesen.
Angefangen hat es mit einem Bj. 93 323 1.3 Benziner Limousine (380.000km) gefolgt von einem 626 2.0 Benziner Bj, 97 ("nur" 298.000km) und nun ist es seit 4 Jahren ein 6er Kombi (GY) 2.3 (ohne Allrad) Baujahr 2002 mit jungfräulichen 189.000km.

Um letzteren geht es hier.
Um es vorne weg zu nehmen, ich habe die Suchfunktion genutzt, allerdings ohne auf eine tatsächliche Lösung zu kommen.

Bei meinem Wagen "spinnt" der linke Xenon-Scheinwerfer.
Das Fehlerbild ist folgendes: Gelegentliches "aufblitzen" während der Fahrt. Meistens beim Beschleunigen (Der Scheinwerfer blitzt, kein Buschfotograf) oder abbremsen und auch sehr oft in Rechtskurven (Bei Linkskurven ist es nie sonderlich aufgefallen). Oft fällt der Scheinwerfer dann nach 1-2 Sekunden aus. Licht aus-an und dann geht es wieder.
Mittlerweile geht er auch einfach so während der "unbelasteten" Fahrt aus. Im Stand ist mir das noch nie aufgefallen, allerdings steht er für gewöhnlich nicht lange mit laufendem Motor.
In der Vergangenheit hat der Scheinwerfer auch mal die Symptome gehabt, dass er leicht flackert, als würde unregelmäßig Wasser darüber laufen. (Meistens im Lack anderer Autos beobachtet, z.B. vor der roten Ampel).
Zudem kommt es mir vor als würde die Leichtweitenregulierung ab und an mal nicht regeln. Gelegentlich kommt es beim Starten des Wagens vor, dass die LWR erst links und dann rechts regelt (oder umgekehrt, hab die Reihenfolge nicht im Kopf). Ich könnte auch schwören dass die LWR ab und an auf sehr knappe Distanz geregelt hätte, während der Fahrt. Allerdings ohne das der Wagen nennenswert beladen war.

Jetzt zu meiner bisherigen, erfolglosen Instandsetzung:
Vor 2 Jahren ist der linke Brenner, war noch der Erste, mit einem violett-rötlichen Bild fröhlich in die ewigen Jagdgründe gegangen. Damals allerdings auch schon mit dem "flackernden" Fehlern. Ich habe beide Brenner gegen Neue (Markenprodukt, kein 15€ China-Import) ausgetauscht. Licht wie andere Sicherheitsdinge am Auto sind halt Dinge an denen man nicht sparen sollte.
Nach dem Einbau war fast ein dreiviertel Jahr lang Ruhe, ich habs also zunächst auf den alten Brenner geschoben. Dann kam das Fehlerbild im Winter wieder auf, allerdings hatte sich in dem Winter die erste Batterie des Wagens in ihren wohlverdienten Ruhestand begeben und eine Neue kam rein. Siehe da, das Flackern war weg. Wieder voller Optimismus dachte ich, dass die Batterie vielleicht nicht mehr kräftig genug war um die gelegentlichen Spannungsspitzen und -einbrüche der Lichtmaschine während der Fahrt zu puffern und somit für den Ausfall schuldig war.
Aber, der Fehler kam wieder. Dann habe ich ein generalüberholtes Vorschaltgerät gekauft und eingebaut, dabei die Brenner untereinander getauscht.
Der Fehler bleibt...
Auch das Reinigen der Kontakte nutze nichts. Die Relais fürs Schalten sind auch geprüft, sind in Ordnung.

Und jetzt ist euer Rat gefragt. Wie man liest habe ich eigentlich so gut wie alles schon probiert.
Das einzige was mir nun noch einfällt wäre entweder, dass die LWR da irgendwie eingreift (habe aber keine logische oder sinnvolle Erklärung WIE die dafür verantwortlich sein könnte) oder es ist ein Wackelkontakt bzw. Kabelbruch im Kabelbau.
Hat vielleicht jemand die Stecker- / Kabelbelegung für den Scheinwerfer oder hat dieses identische Problem gelöst? Oder noch andere mögliche Ursache im Kopf?

Klingt vielleicht blöde, aber ich sehe es nicht ein einen technisch ansonsten einwandfreien Wagen nur wegen einem flackernden Scheinwerfer in den Export zu bringen, der hat auch den letzten TÜV Termin ohne Mängel geschafft und bei mir noch nie eine Reparatur gebraucht. Unkaputtbar...nur leider keine große Leuchte (ok, das gibt 5€ in die Schlechte-Wortspiel-Kasse)

Vielen Dank schon mal im Voraus für alle Mühen und fürs Lesen meiner leicht gefrusteten Fehler-such-instandsetzungs-start-stop-Schade Beschreibung.

MfG
 
driver626

driver626

Mazda-Forum Profi
Dabei seit
01.03.2007
Beiträge
3.097
Zustimmungen
410
Ort
in der schönen Wetterau/Hessen
Auto
Mazda 6 Sport 2.2 Sportline + Eibach, AHK
KFZ-Kennzeichen
Zweitwagen
Kawasaki ZR7-S mit Wilbers+ Bos, Bj.02
KFZ-Kennzeichen des Zweitwagens
Hast du die Massepunkte (an dem der/die Scheinwerfer hängen) kontrolliert?
Ich meine beim GG/GY gab es da öfter Probleme, die sich auch aufs Xenon auswirkten.
Masseverschraubung an der Karosserie lösen, reinigen oder besser durch neue Schraube ersetzen und mit Polfett fest ziehen.
Dann sollte der Punkt schon mal sicher sein.
 

Veriko

Dabei seit
01.12.2016
Beiträge
2
Zustimmungen
0
Hi, erstmal schon mal vielen Dank für die Antwort.
Die Massepunkte habe ich noch nicht genauer kontrolliert. Wo verstecken die sich denn bei dem Modell? Die Sicht an der Stelle im Motorraum ist ja ein bisschen "verbaut". Den Kabelbaum konnte/habe ich noch nicht weiter zurück verfolgt.
Schlechte Massepunkte könnten dann die Erklärung für die Meldung "Überspannung" am Scheinwerfer im Speicher sein. Der Fehler wurde damals vor dem ersten Austausch der Lampen ausgelesen.
 
driver626

driver626

Mazda-Forum Profi
Dabei seit
01.03.2007
Beiträge
3.097
Zustimmungen
410
Ort
in der schönen Wetterau/Hessen
Auto
Mazda 6 Sport 2.2 Sportline + Eibach, AHK
KFZ-Kennzeichen
Zweitwagen
Kawasaki ZR7-S mit Wilbers+ Bos, Bj.02
KFZ-Kennzeichen des Zweitwagens
Wo du die findest kann ich dir leider nicht sagen.
Das können bestimmt andere hier besser.

Einfach die Kabel verfolgen, dann sollte sich das finden lassen. Auch wenns etwas verbaut ist.
 
Thema:

Mazda 6GY Bj.02 Xenon Ausfälle

Mazda 6GY Bj.02 Xenon Ausfälle - Ähnliche Themen

Mazda 3 BP anniversary edition - Stand der Dinge Tag 79, 2.800km: Liebes Forum, Aus mir spricht nach 79 Tagen mit dem BP ganz viel Enttäuschung, Frust und Ärger, den ich einfach mit euch teilen will und immer...
Beide Xenon Scheinwerfer flackern, ständig Xenon Vorschaltgerät kaputt: Hallo Zusammen, Meine Freundinn hat einen Mazda3 BK 2.0. Leider hat das Auto immense Probleme, jetzt auch noch mit der Beleuchtung. Alles...
Der Strauch ist wieder da !!!: Wie die Überschrift es schon sagt melde ich mich hiermit, nach langer Abstinenz in dem Forum zurück. Strauchrauber 2.0 sozusagen. Nachdem...
Mazda 323f BJ Bj 2002 - diverse Fragen von einem Neubesitzer: Hallo zusammen, dies ist mein erster Beitrag hier im Forum, da sich mir mittlerweile sehr viele Fragen stellen und ich hoffe ihr könnt mir...
Grauer Panther [Mazda 3 BK 2.0]: Endlich, nach einigen Investitionen in Haus und Hof blieb mir noch etwas Geld übrig. So konnte ich mir meinen kleinen Traum erfüllen. (zumindest...
Oben