Mazda 626 springt nicht an

Diskutiere Mazda 626 springt nicht an im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo, ich bin noch sehr neu hier und habe direkte ein Problem. Mein Mazda 626, Bj. 2001, springt ab und zu nicht an. Das Problem besteht...

  1. #1 Zündetnicht, 17.11.2009
    Zündetnicht

    Zündetnicht Guest

    Hallo,

    ich bin noch sehr neu hier und habe direkte ein Problem. Mein Mazda 626, Bj. 2001, springt ab und zu nicht an.

    Das Problem besteht seit ca. 2 Monaten. Mal springt er an...mal nicht. Dann lass ich ihn 2-3 Stunden stehen, probiere es erneut und er springt an.

    Letzte Woche habe ich ihn zur Inspektion gebracht und die Werkstatt meinte, dass ein Kabel von den Zündkerzen nicht richtig aufgesteckt war. Das sollte das Problem gewesen sein.

    Aber nein, heute springt er wieder nicht an.

    Flüssigkeiten sind alle neu, Öl wurde vor 3 Tagen gewechselt, Batterie ist i. O. Bei der Inspektion wurde auch eine Motorspülung durchgeführt.

    Wenn er läuft ist er auch cool dabei und bleibt an.

    Ich hoffe, ihr könnt mir irgendwie helfen.
    Danke schon mal.
     
  2. #2 mellissengeist, 18.11.2009
    mellissengeist

    mellissengeist Mazda-Forum Profi

    Dabei seit:
    04.08.2008
    Beiträge:
    984
    Zustimmungen:
    0
    Auto:
    M3 2.0 BL DISI SPORTS-LINE
    Zweitwagen:
    Mazda 2 DY
    Hallo grüß Dich,

    mache mal neue Zündkerzen rein, aber bitte nur die von NGK.

    Hattest du mal nen Marder im Motorraum? Wenn ja, dann die Zündkabel erneuern.

    Die Verteilerkappe mal öffnen und die Kontakte innen reinigen.

    MFG Roman
     
  3. #3 Widette470, 18.11.2009
    Widette470

    Widette470 Mazda-Forum Profi

    Dabei seit:
    31.10.2009
    Beiträge:
    410
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF 136PS Bj 02 Mazda 626 GW 116PS Bj99
    KFZ-Kennzeichen:
    Das mit der Verteilerkappe stellt sich bei nem 2001er sehr schwierig da, der hat sowas altmodisches nicht mehr, alles elektronisch.
     
  4. #4 mellissengeist, 18.11.2009
    mellissengeist

    mellissengeist Mazda-Forum Profi

    Dabei seit:
    04.08.2008
    Beiträge:
    984
    Zustimmungen:
    0
    Auto:
    M3 2.0 BL DISI SPORTS-LINE
    Zweitwagen:
    Mazda 2 DY
    Ahhh OK,

    das wusste ich nicht.:?

    Hoffendlich hat dieses Modell wenigsten die anderen Punkte noch !!


    Da lob ich mir meinen alten GE... da kann man noch ein bißchen was machen.;)

    MFG Roman
     
  5. #5 Widette470, 19.11.2009
    Widette470

    Widette470 Mazda-Forum Profi

    Dabei seit:
    31.10.2009
    Beiträge:
    410
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF 136PS Bj 02 Mazda 626 GW 116PS Bj99
    KFZ-Kennzeichen:
    beim GF kann man auch noch alles selber machen, einfach zum Händler gehen, Neuteile kaufen und verbauen,lol
    der Gf hat noch Zündkerzen und Zündkabel,grins.
     
  6. #6 Zündetnicht, 21.11.2009
    Zündetnicht

    Zündetnicht Guest

    Hallo ihr zwei,

    danke für die Tipps.

    Einen Marder hatte ich nicht. Habe heute mal die Zündkerzen gewechselt - passiert aber immer noch nix.

    Die Zündkerzen waren alle samt sehr verrußt - kann man da auf irgendwas schließen?

    Danke schonmal...Grüße
     
  7. ecu.de

    ecu.de Mazda-Forum User

    Dabei seit:
    16.09.2009
    Beiträge:
    90
    Zustimmungen:
    0
    Eventuell ist der Zündfunken etwas schwach oder er fettet zu sehr an.
    das würde die verrußten Kerzen erklären.
    Spannungsversorgung für die Zündung könnte zusammenbrechen.
    Die Zündspulen machen bei dem "Ford" auch gerne mal Probleme.
    defekter Motortemperaturfühler wäre eine Ursache für zu starkes Anfetten.
     
  8. #8 Zündetnicht, 23.11.2009
    Zündetnicht

    Zündetnicht Guest

    Moin...heute war der ADAC da...

    Der hat das Auto erstmal soweit wieder zum Laufen gebracht. Er meinte es war zuviel Sprit im Motor. Bei den Startvorgängen zieht er sich wohl zuviel und säuft dann direkt wieder ab. Ich sollte halt zur Fachwerkstatt.

    Ich bin dann erstmal ein paar Runden um den Block - Motor blieb an (wenn er läuft dann läuft er). Dann abgestellt und eine Stunde später wollte ich zur Werkstatt - gleiches Problem - er säuft direkt nach dem Starten wieder ab. Durch die Tipps vom gelben Engel hab ich den Wagen dann aber selber zum Laufen gebracht.

    Der Wagen ist jetzt in der Mazda-Werkstatt. Die erste Fehlerauslesung hat nix ergeben. Die Leute testen nun...mal schauen, wann der Anruf kommt...
     
  9. #9 mellissengeist, 23.11.2009
    mellissengeist

    mellissengeist Mazda-Forum Profi

    Dabei seit:
    04.08.2008
    Beiträge:
    984
    Zustimmungen:
    0
    Auto:
    M3 2.0 BL DISI SPORTS-LINE
    Zweitwagen:
    Mazda 2 DY
    Na dann bin ja mal neugierg, was die rausfinden....viel Glück, vor allem im Preis..8)
     
  10. #10 Zündetnicht, 23.11.2009
    Zündetnicht

    Zündetnicht Guest

    ...so Mazda hat eben angerufen...das Steuergerät der Wegfahrsperre ist defekt....wird so ca. 500 Euro kosten....

    ...das lass ich dann jetzt noch machen....aber dann werde ich ihn so langsam verkaufen....schweren Herzens...hat mich in den letzten 2 Jahren schon richtig was gekostet...:|
     
  11. Oldie

    Oldie Mazda-Forum Profi

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo Zündetnicht,
    zwischen der Aussage "Der hat das Auto erstmal soweit wieder zum Laufen gebracht. Er meinte es war zu viel Sprit im Motor. Bei den Startvorgängen zieht er sich wohl zu viel und säuft dann direkt wieder ab."
    und der Diagnose "Wegfahrsperre" liegen meiner Meinung nach Welten!
    Welche Fehlercodes konnten ausgelesen werden?

    Vielleicht ist nur der Motortemperaturfühler defekt?

    Würde ggf. also noch einmal die Diagnose und den Kostenvoranschlag gründlich hinterfragen.

    mfG
    Oldie
     
  12. #12 mellissengeist, 23.11.2009
    Zuletzt bearbeitet: 23.11.2009
    mellissengeist

    mellissengeist Mazda-Forum Profi

    Dabei seit:
    04.08.2008
    Beiträge:
    984
    Zustimmungen:
    0
    Auto:
    M3 2.0 BL DISI SPORTS-LINE
    Zweitwagen:
    Mazda 2 DY

    Hallo,

    ja das ist natürlich nicht so witzig, wenn man solche Rechnungen erwarten muss. Aber denk mal nach, wenn du jetzt schon einiges erneuert hast und jetzt kommt ja das Steuergerät noch mit dazu, ist dann bald verkaufen nicht besonders klug.... Der Käufer lacht sicht tot, wenn anschließend der Wagen viele Jahre problemlos läuft..!! Alles was du in den letzten 2 Jahren erneuert hast, kann schon nicht mehr kaputt gehen....
    Dein Auto hat doch kein Alter, die 8 Jahre sind doch nichts. Was hast du denn km Leistung auf dem Wagen??
    Denk da mal darüber nach. ;-)
     
  13. ecu.de

    ecu.de Mazda-Forum User

    Dabei seit:
    16.09.2009
    Beiträge:
    90
    Zustimmungen:
    0
    Diese Diagnose kommt mir auch etwas komisch vor.
    Wenn die Wegfahrsperre spinnen würde, ist auf jedenfall in dem Moment die Einspritzung weggeschalten. Dann würde er aber beim Starten nicht absaufen und der ADAC würde ihn nicht mit einem "Trick" zum Anspringen bewegen.

    Ich würde dir empfehlen, eine 2. Meinung einzuholen.
     
  14. #14 Zündetnicht, 24.11.2009
    Zündetnicht

    Zündetnicht Guest

    Moin...habe eben beim nochmal bei der Werkstatt angerufen. Die meinten, dass durch meine vielen Startversuche mit gedrücktem Gaspedal einiges an Benzin in den Motor gelangt ist. Dadurch waren dann wohl die Kerzen nass und der Motor hat nur rumgeblubbert, hat also nicht gezündet.

    Als der Motor dann durch den ADAC lief, wurde das ganze Benzin verbrannt.

    Seit dem er bei der Werkstatt ist, macht er die typischen Anzeichen für die Wegfahrsperre (Lampe im Cockpit leuchtet, Motorsteuergerät erhält vom Wegfahrsperrensteuergerät kein Signal, Motor zündet und geht dann gleich wieder aus).

    Für mich als Leihe klingt das erstmal plausibel - was meint ihr?

    Der Wagen hat jetzt 76.000 km runter. Auch keine große Leistung für die 8 Jahre. Im nächsten Jahr muss dann noch der Keilriemen neu gemacht werden. Das sind dann auch nochmal gut 350-500 Euro. Ich werd mal überlegen, ob ich ihn verkaufe oder nicht...
     
  15. #15 lilinator, 24.11.2009
    lilinator

    lilinator Mazda-Forum Profi

    Dabei seit:
    10.06.2009
    Beiträge:
    817
    Zustimmungen:
    0
    Auto:
    626 GF Schrägheck 2.0 85kw/115ps BJ2001
    KFZ-Kennzeichen:
    OK, daß klingt soweit ganz plausibel-obwohl-hast du nicht gesagt, die kerzen wären verrußt?-Hatte meiner auch wegen Kurzstreckenfahrten. Wenns die Wegfahrsperre ist, wieso bekommt der ADAC den Motor dann an?:?:


    Klingt für mich irgendwie nicht plausibel, wenn er die Anzeichen erst hat, seit dem er in der Werkstatt ist! Vorher nicht? Schon ein ganz schöner Zufall!

    Echt-hol Dir zur Sicherheit noch eine Meinung ein!

    Wenn er kein Signal von der WFS bekommt, dürfte er doch garnicht erst starten. Du sagst, er startet und geht dann aus-klingt für mich eher nach Absaufen, da das Start-Gemisch falsch berechnet ist.

    Wart mal noch, was die anderen hier meinen.

    Gruß L ;-)
     
  16. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.116
    Zustimmungen:
    3
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Die Wegfahrsperre muss ja nicht kaputt sein, evtl. ist sie nur aktiv???

    Weil dann würde der Wagen zwar anspringen, aber nach einigen Sekunden eben wieder ausgehen!
     
  17. #17 Zündetnicht, 24.11.2009
    Zündetnicht

    Zündetnicht Guest

    Hallo an alle.....der Typ vom ADAC hat den Motor gestartet, in dem er mit leichtem Gas zündete. Er blieb dann so für 10 Sekunden auf 5.000 Umdrehungen und ist dann langsam vom Gas runter. Der Motor blieb an.

    Ich kann mir zwar auch nicht vorstellen, dass man damit die Wegfahrsperre umgehen kann, aber was soll's - der Wagen lief.

    Interessant fand ich den Vorschlag mit dem Temperaturfühler. Wie funktioniert das Ding?

    Morgen wird mich die Werkstatt anrufen, wenn der Wagen fertig ist - wenn der Wagen läuft, war es die Wegfahrsperre - wenn nicht, hab ich so langsam keinen Bock mehr...warten wir mal ab....ich halt euch auf dem Laufenden.
    Grüße
     
  18. ecu.de

    ecu.de Mazda-Forum User

    Dabei seit:
    16.09.2009
    Beiträge:
    90
    Zustimmungen:
    0
    Wenn du den Wagen so jedesmal an bekommst, liegt es definitiv nicht an der Wegfahrsperre.
    Dann säuft er dir entweder ab oder er geht aus weil mit deiner Leerlaufregelung was nicht stimmt.

    Wenn du deinen Wagen abholst, läß dir dann auf jeden Fall die alte Wegfahrsperre mitgeben.
     
  19. #19 Zündetnicht, 25.11.2009
    Zündetnicht

    Zündetnicht Guest

    so...der Wagen ist zurück aus der Werkstatt und springt auch nach einigen Stunden problemlos an und läuft dann auch.

    Die elektr. Wegfahrsperre hatte erst kurze Aussätzer, bis sie dann vor 2 Wochen komplett den Geist aufgegeben hat.

    Ich werde jetzt mal die nächsten 2 Wochen testen, ob alles so läuft, wie es soll. Wenn der Motor nochmal nicht anspringt, war es jedenfalls nicht das heute ausgewechselte Teil...was ich aber nicht hoffen will.

    Soweit ist alles neu an dem Auto - bleibt noch die Frage: Verkaufen oder nicht?! Der Mazda-Händler hat gesagt, dass ich jetzt Minus machen würde.

    Naja....ich danke euch allen für die Unterstützung!
    Viele Grüße
     
  20. #20 mellissengeist, 25.11.2009
    mellissengeist

    mellissengeist Mazda-Forum Profi

    Dabei seit:
    04.08.2008
    Beiträge:
    984
    Zustimmungen:
    0
    Auto:
    M3 2.0 BL DISI SPORTS-LINE
    Zweitwagen:
    Mazda 2 DY
    Die Entscheidung kann dir keiner von uns abnehmen.

    Ich würde es nicht tun, da der nächste sich freut, wenn der Wagen die nächsten Jahre problemlos läuft.

    Aber das hab ich Dir ja schon mal weiter oben mitgeteilt.....

    MFG Roman
     
Thema: Mazda 626 springt nicht an
Besucher kamen mit folgenden Suchen
  1. mazda 626 springt nicht an

    ,
  2. mazda springt nicht an

    ,
  3. mazda 626 startet nicht

    ,
  4. mazda 626 2.0 springt nicht an,
  5. mazda 626 kein zündfunke,
  6. mazda 626 gänge gehen nicht rein motor säuft ab,
  7. mazda 626 springt nicht immer an,
  8. mazda 626 gf springt nicht an,
  9. 626 springt nicht an,
  10. mazda 626 sprint nicht mehr an,
  11. mazda 626 geht aus und springt nicht an,
  12. mazda 626 benzin springt nicht mehr an,
  13. Mazda 626 bj 1989 2.0 Benzin springt nicht an ,
  14. http:www.mazda-forum.info121-323-626-92929278-mazda-626-springt-nicht.html
Die Seite wird geladen...

Mazda 626 springt nicht an - Ähnliche Themen

  1. Mazda 2 Radio setzt sich auf Werkseinstellung zurück

    Mazda 2 Radio setzt sich auf Werkseinstellung zurück: Hallo ihr Lieben, wir haben einen Mazda 2 G75 Challenge (DJ1), BJ 2016. Seit einiger Zeit hab ich das Problem. dass sich das Autoradio hin und...
  2. LED Blinker & DAB+ in Mazda 6 GL

    LED Blinker & DAB+ in Mazda 6 GL: Hallo, ich habe mir für meinen Mazda 6 Kombi GL 2.0 (Bj 2016) LED Leuchtmittel WY21W mit integriertem Widerstand für die Blinker gekauft, um die...
  3. MazDa 3 BM Schalter Innenraum

    MazDa 3 BM Schalter Innenraum: Guten Morgen zusammen, Weist einer wo man zusätzlich Innenraum schalter bekommt ? Sie sollten als Led Tagfahrlicht oder wie Renn Hupe verwendet...
  4. Mazda3 (BK) Mazda nimmt kein Gas bei Kälte an

    Mazda nimmt kein Gas bei Kälte an: Hallo, Mein mazda 3 bk bj. 2006 150 PS 2.0l benzin, hat folgendes Problem : Wenn ich den Motor starte bei 1 Grad oder kälter startet er ganz...
  5. 323 (BG) Mazda 323 BG 1993 Randbremszylinder austauschen

    Mazda 323 BG 1993 Randbremszylinder austauschen: Hier ein kurzes Video zum Wechsel des hinteren Randbremszylinder. [MEDIA]
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden