Mazda 626 GE Comprex

Diskutiere Mazda 626 GE Comprex im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo, So nachdem gestern der erste warme Tag dieses Jahres war und mein Auto den ganzen Tag in der Sonne gebraten hat, habe ich beim nach...

klaxmax17

Hallo,

So nachdem gestern der erste warme Tag dieses Jahres war und mein Auto den ganzen Tag in der Sonne gebraten hat, habe ich beim nach Hause fahren den Finger nicht vom Klimaanlagen Schalter lassen können. Bislang hatte ich ja nur Schiebedach bei meinen GE's und nun der erste mit Klima. Bald stellte sich eine angenehm kühle Lufttemperatur ein, aber dann der Schock.

Als ich um eine enge Kurve mußte merkte ich das die Servounterstützung so gut wie nicht mehr vorhanden war und beim runterschalten mußte ich schon mit aller Kraft die Gänge ins Getriebe knallen.

Ich also erstmal geschockt, dann jurz überlegt was den heute anders ist und mal versucht die Klimaanlage wieder auszuschalten und sie da alles geht wieder Butterweich.

So und nun zu meiner Frage. Warum funktioniert die Servo und die Schaltung kaum noch wenn die Klima an ist????

Ach ja und nochwas ist mir aufgefallen. Wenn bei eingeschaltener Klima mit konstanter Geschwindigkeit gefahren wird, geht von Zeit zu Zeit das Gaspedal plötzlich ein wenig nach unten so als ob das Auto sich selbst mehr Gas geben würde.
Ebenfalls bei konstanter Geschw. und auch nur so alle paar Minuten geht ein Rüttler durch das ganze Auto so als ob kurzzeitig ein Zylinder ausgefallen wäre.

Was kann ich nur tun ??????? :cry: :cry: :cry:
 
#
schau mal hier: Mazda 626 GE Comprex. Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Schurik29a

Schurik29a

Mazda-Forum Profi
Dabei seit
11.10.2005
Beiträge
5.530
Zustimmungen
0
Ort
Braunschweig - Nds. - D
Auto
323f BA V6, EZ: 10/1997, silber
KFZ-Kennzeichen
Zweitwagen
bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
Moin,
die Klima braucht ein bischen Kraft. Sie läuft nicht permanent, sondern kühlt die Luft, schaltet ab und wenn die Kaltluft nicht mehr kühl genug ist, schaltet sie wieder ein. Das ist das leichte Ruckeln, bzw. die Gaspedalveränderung. Der Motor muss ja die Leistung der Klima ausgleichen und benötigt dafür etwas mehr Sprit. Und diesen holt sich der Motor eben selber.
Aber dass das Schalten und Lenken schwerer wird habe ich noch nie erlebt. Kenne nur die Drehzahlschwankungen im Stand und die Gaspedalveränderung bei gleichbleibender Geschwindigkeit. Bergauf wurde mein Auto auch schon mal etwas langsamer.
Ach so, zum Vergleich: Ich fahre 626 GE, Bj. 96, 90 PS
Gruß
Schurik
 
626ditdMYBABE

626ditdMYBABE

Stammgast
Dabei seit
11.04.2005
Beiträge
1.258
Zustimmungen
0
Auto
Mazda 3 mps BK
KFZ-Kennzeichen
Zweitwagen
Xedos 6 v6
KFZ-Kennzeichen des Zweitwagens
ja dass ist jA komisch, und vorallem gefährlich... bei meiner klima gibt es keine vergleichbaren sym tome, aber auch nicht mal schwsankungen, nur unebenheiten im drehzahlband wenn der kühler einschaltet geht kurz um 100u/min runter und unterm fahren merkt man wirklich ausser höherem verbrauch nix.... aber kann ja sein das es bei älteren autos anders ist...
 
Schurik29a

Schurik29a

Mazda-Forum Profi
Dabei seit
11.10.2005
Beiträge
5.530
Zustimmungen
0
Ort
Braunschweig - Nds. - D
Auto
323f BA V6, EZ: 10/1997, silber
KFZ-Kennzeichen
Zweitwagen
bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
@626: Die Pedalveränderung merkt man auch nur, wenn man auf nahezu ebener Strecke mit minimalem Pedaldruck fährt. Sobald man etwas Gas geben muss ruckt es ganz leicht - merkt man auch nur als Fahrer. Merkbaren, höheren Verbrauch konnte ich nicht feststellen - mag aber an meiner Fahrweise liegen.
Den "Rest" kann ich mir auch nicht erklären - mal abwarten was noch so kommt...

Gruß Schurik
 

klaxmax17

Hallo,

Na da bin ich ja schonmal zum teil beruhigt das, das nicht nur bei meinem so ist.

Aber das mit der schwergängigen Lenkung ist schon noch blöd.

Kann es eigentlich sein das wenn z.B. das Lager der Klima schwergängig wäre, oder die Lichtmaschine nicht mehr so richtig Saft bringen würde, oder vielleicht die Batterie auf dem letzten Loch pfeift, das dann die Klima zuviel Saft sauft um die Servoventile richtig zu schließen???

Ich meine im normalbetrieb hätte ich zwar noch nichts bemerkt das die Batterie schlecht wäre und sie wird auch immer geladen, aber irgendwoher muß doch das Problem mit den Hydraulikproblemen bei eingeschalteter Klima kommen.

Übrigens wußte ich nicht das es den 2.0 Comprex auch mit 90 PS gab. Wurde Da der Chip gewechselt, oder war das ein eigener Motor????

cu
klaxmax17
 
Schurik29a

Schurik29a

Mazda-Forum Profi
Dabei seit
11.10.2005
Beiträge
5.530
Zustimmungen
0
Ort
Braunschweig - Nds. - D
Auto
323f BA V6, EZ: 10/1997, silber
KFZ-Kennzeichen
Zweitwagen
bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
Hallo klaxmax,
ich habe nen "normalen" Motor mit 1.840 ccm - also den "Vorgänger-Motor", sorry :oops:
Ich kann mir zwar nicht wirklich vorstellen, dass die Servo nachlässt, wenn die Klima an ist - aber Du wirst hier bestimmt nichts ausgedachtes posten. Direkt hängen die beiden nicht zusammen. Demnach ist Deine Vermutung >LiMa< schon irgendwie logisch. Die Leistung der LiMa und der Batterie kannst Du in jeder guten Werkstatt überprüfen lassen. Zum Herbst ist das oft kostenfrei - ob jetzt, kene Ahnung :|
Wenn zu wenig Servo-Flüssigkeit (Öl) drauf wäre, siehst Du das am Behälter für die Servo - aber einfach mal nachschauen, manchmal wird man vom Auto ja irgendwie veräppelt :shock:
Bis später
Schurik
 

arberr

morgen klaxmax17,

überprüf mal auch die/den riemen ob da was was zu locker sei!!!
hörst du irgend welche gerausche (z.b. quitschen oder so)!?

servus
Arber
 

schläfer

Hallo!
Ich kann arberr nur zupflichten, es kann eigentlich nur an den Keilriemen liegen. Also entweder ist Dein Klimakompressor kaputt und so schwergängig, dass er die Riemen quasi blokiert, oder und das wäre der einfachste Fall, der Riemen ist einfach ein wenig locker, so dass er bei zusätzlichem Kraftaufwand durch den Klimakompressor einfach durchrutscht und daher auch Deine Servopumpe für die die Lenkung nicht mehr richtig antreibt.
Teste mal den Riemen und schau nach was da noch so dranhängt.

Grüße,
Sebastian
 
Thema:

Mazda 626 GE Comprex

Oben