Mazda 626 GD 2.0i Bj89 Tacho geht nicht mehr

Diskutiere Mazda 626 GD 2.0i Bj89 Tacho geht nicht mehr im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo zusammen, seit zwei Tagen geht mein Tacho plötzlich nicht mehr. Alles andere im Armaturenbrett funktioniert noch tadellos. Kann mir...

ApfelW

Dabei seit
10.10.2007
Beiträge
9
Zustimmungen
0
Auto
89'er 626 GD 2.0i 250500km
Hallo zusammen,

seit zwei Tagen geht mein Tacho plötzlich nicht mehr.
Alles andere im Armaturenbrett funktioniert noch tadellos.
Kann mir jemand sagen ob das Modell noch eine Tachowelle hat und wo am Getriebe die genau reingeht, um zu kontrollieren, ob die Welle nicht abgerissen ist.

Gruß Werner
 
Realgod

Realgod

Mazda-Forum User
Dabei seit
25.05.2004
Beiträge
872
Zustimmungen
0
Auto
91er 626 GV 2.2i
Ja die haben noch eine tachowelle, die kommt direkt "hinterm" Amaturenbrett aus der spritzschutzwand raus, und geht von dort auf´s getriebe einfach nachverfolgen, am getriebe hast du dann ne verschraubung dran , abmachen un dschin hast die welle in der hand!
einer erfahrung nach kommt man am besten von unten an die verschraubung hin!
 

future74

Mazda-Forum Profi
Dabei seit
27.05.2007
Beiträge
3.171
Zustimmungen
5
Ort
Wiener Neustadt
Auto
626 GE, Bj.93, 2.0i, 86kW, 117PS
KFZ-Kennzeichen
Hallo, ein häufiger Fehler ist ein lösen der Tachowellenbefestigung bei die Armaturen. Dazu vorne zuerst die Blende abmontieren(glaube 3 Schrauben) und dann siehst schon die Schrauben für die Armaturen.

Grüsse Peter
 

ApfelW

Dabei seit
10.10.2007
Beiträge
9
Zustimmungen
0
Auto
89'er 626 GD 2.0i 250500km
Habe heute mal nachgeschaut

Hallo zusammen,

erst einmal vielen Dank für die Tipps.
Ich habe heute mal nachgeschaut und im Motorraum
noch ein Verbindungsstück zwischen Motorwelle aus dem Getriebe
und Motorwelle in den Innenraum gefunden. Find ich Klasse, Mazda denkt mit.
Diese ließ sich sogar recht leicht lösen und auseinenderziehen.
Nachdem ich das Auto auf die Hebebühne gestellt habe und im Leerlauf festgestellt habe das sich die Welle noch dreht habe ich eben weitergesucht.
Da bin ich dann genau hinter der Cockpitabdeckung gelandet.
Es sind tatsächlich genau 3 Schrauben, eine davon war jedoch gut versteckt
hinter einer Platikabdeckung rechts neben der Lüftung.
Es sah auch so aus, als wäre die Welle aus dem Tacho rausgerutscht.
Da ist ja auch nur ein kleiner Plastiknippel der die Welle auf dem Tacho hält.
Nur habe ich es leider nicht geschafft diese wieder auf den Tacho zu stecken,
da es da sehr eng zugeht und die Welle ja nicht die Längste ist.

Hat jemand eine Idee wie man da besser dran kommt, um die Welle wieder auf den Tacho stecken zu können?

Gruß Werner
 

future74

Mazda-Forum Profi
Dabei seit
27.05.2007
Beiträge
3.171
Zustimmungen
5
Ort
Wiener Neustadt
Auto
626 GE, Bj.93, 2.0i, 86kW, 117PS
KFZ-Kennzeichen
Hallo, freut mich das du den Fehler gefunden hast. Ja das mit der Welle wieder befestigen ist nicht so einfach. Eine Möglichkeit wäre es im Motorraum auseinander zu nehmen und dann ein Stückchen hineinschieben damit es sich ausgeht. Dazu darf man die Armaturen nur soweit herausnehmen das es sich ausgeht es wieder anzustecken. Eine andere Lösung ist zwar die einfachere, aber dazu braucht man Erfahrung, versuchen kannst du es ja: Die Armaturen gar nicht ausbauen, sondern von unten(Fussraum) hinauf greifen und so die Welle wieder anstecken. Man muss aber so schon aufpassen, das man sich die Finger nicht wo ein schneidet, weil dort auch scharfkantige Metalle verbaut sind.

Wünsche dir gutes Gelingen, und berichte dann

Grüsse Peter
 

ApfelW

Dabei seit
10.10.2007
Beiträge
9
Zustimmungen
0
Auto
89'er 626 GD 2.0i 250500km
Hallo Peter,

das mit dem auseinandernehmen der Welle ist eine gute Idee.
Habe es ja selber geschrieben, das man das kann.
Naja manchmal kommt man auf die einfachsten Dinge nicht gleich.
Ich werde es am Wochenende mal probieren.
Danke im voraus.
Ich werde mich melden ob es geklappt hat oder nicht.

Gruß Werner
 

ApfelW

Dabei seit
10.10.2007
Beiträge
9
Zustimmungen
0
Auto
89'er 626 GD 2.0i 250500km
Hallo zusammen,

vielen Dank nochmal für die guten Tipps.
Ich habe es zwar am Wochenende nicht mehr geschafft
nach der Tachowelle zu schauen, aber heute Nachmittag
habe ich den Tacho wieder zum Laufen gebracht.
Es war tatsächlich nur die Welle vom Tacho runtergerutscht.
Mit etwas Spüli bekommt man die Welle ganz leicht ins Cockpit.
Zusammengeschraubt - gestestet - OK.
Perfekt.
Danke.

Gruß Werner
 
Thema:

Mazda 626 GD 2.0i Bj89 Tacho geht nicht mehr

Mazda 626 GD 2.0i Bj89 Tacho geht nicht mehr - Ähnliche Themen

626 GW Komponenten Wegfahrsperre: Hallo, ich würde gern zwischen zwei Mazda 626 GW (Bj. 2002) die Komponenten Steuergerät + WFS tauschen und wüsste daher gern, in welchen Bauteilen...
Tacho geht nicht mehr Mazda Premacy 2001: Hallo zusammen, habe die Kupplung wechseln lassen und nun geht Tacho nicht mehr, Sicherungen alle OK, was kann es noch sein ? und wo sitzt der...
Mazda 3 (BP) Mein persönlicher Skyactive X Review (viel Text!): Als Verfasser von knapp 200 Amazon Rezensionen kann ich nicht anders, als auch potenziellen Mazda 3 Interessenten ein paar Eindrücke zu schildern...
323 (BA) 323P - Zündschloß klemmt - Schlüssel geht nicht mehr raus!: Hallo zusammen, seit kurzem funktioniert mein Zündschloß am Mazda 323-P nicht mehr. Das heißt im genauen: Zündschlüssel steckt, startet ganz...
Mazda2 (DY) Tür geht nicht mehr auf.: Hallo ich hab einen Mazda 2 Bj. 2003 und seit 14 Tagen geht die Fahrertür nicht mehr auf. Hatte ADAC angerufen, weil ich ja nur ein Türschloss...
Oben