Mazda 6 Gh 2,2 L Diesel 185PS heizung funkt nicht mehr richtig!

Diskutiere Mazda 6 Gh 2,2 L Diesel 185PS heizung funkt nicht mehr richtig! im Mazda 6 Forum im Bereich Mazda6 und Mazda6 MPS; Hallo Leute, Mir ist heute aufgefallen das mein M6 ewig auf Betriebstemp. braucht, und die Heizung erst nach ca. 30 Min. funktioniert ( Bis...

  1. M6GTA

    M6GTA Mazda-Forum User

    Dabei seit:
    08.08.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Auto:
    Mazda 6 GTA
    KFZ-Kennzeichen:
    Hallo Leute,

    Mir ist heute aufgefallen das mein M6 ewig auf Betriebstemp. braucht, und die Heizung erst nach ca. 30 Min. funktioniert ( Bis dahin kommt nur kühle Luft aus dem Gebläse).

    Was meint ihr könnte das Problem sein?

    Danke
     
  2. #2 Sunburst, 13.10.2015
    Sunburst

    Sunburst Mazda-Forum Profi

    Dabei seit:
    15.10.2008
    Beiträge:
    1.466
    Zustimmungen:
    0
    Auto:
    Mazda3 2.2 CD210
    Zweitwagen:
    Mazda MX-5 NA 1.6 BJ.90
    KFZ-Kennzeichen des Zweitwagens:
    Das klingt ganz nach einem defektem Thermostat das auf "offen" hängt, also der große Kreislauf immer aktiv ist. (Kleiner = nur Motor, großer = Motor + Kühler + Heizung)
     
  3. FroVo

    FroVo Stammgast

    Dabei seit:
    02.02.2011
    Beiträge:
    140
    Zustimmungen:
    3
    Auto:
    Mazda 6 GH Facelift Sportkombi 2,2L Diesel 180 PS
    KFZ-Kennzeichen:
    Zweitwagen:
    Opel Astra G Stufenheck 1,8L Benzin 116PS
    KFZ-Kennzeichen des Zweitwagens:
    Moin Moin...

    Prüfe mal bitte dein Kühlflüssigkeitsstand. Hatte das selbe Problem, bei mir wurde er langsam warm dann mal wieder kalt.
    Hatte dann nen Zylinderkopfschaden.

    Mfg

    Der FroVo
     
  4. #4 M6GTA, 13.10.2015
    Zuletzt bearbeitet: 13.10.2015
    M6GTA

    M6GTA Mazda-Forum User

    Dabei seit:
    08.08.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Auto:
    Mazda 6 GTA
    KFZ-Kennzeichen:
    Hi,

    Habe soeben den Kühlflüssigkeitsstand kontrolliert, und es fehlten gute 2 Liter.

    Habe das Kühlsystem wieder komplett aufgefüllt, den Motor ca. 45 Min. laufen lassen, aber der Ventilator sprang nicht an. Alles geschlossen, gefahren, Temperatur blieb auf Normaltemp. und die Heizung funktioniert einwandfrei.

    Zylinderkopf schließe ich aus, da an meinen M6 folgende Anzeigen nicht auftreten:

    1.) Ein Anstieg der Motortemperatur über den Normalbereich während des Betriebes

    2.) Eine große schwarze Rauchschwade tritt nach dem Starten aus dem Auspuff

    3.) Die Motortemperaturanzeige steht schon nach wenigen Minuten Fahrt im roten Bereich

    4.) Öl im Kühlwasser (bräunliche Färbung des Kühlwassers) oder Wasser im Motoröl (weißer Schaum am Öldeckel)

    Mir wurde beim letzten Service das Kühlmittel gewechselt, ich befürchte meine '' tolle '' Ex Werkstätte hat nicht genügend nachgefüllt bzw. richtig entlüftet.

    @Frovo: Welches Modell-Baujahr-Motorisierung hattest du? Und was waren die ersten Anzeichen auf den Schaden, wie hast du es mitbekommen?

    Danke!!

    Gruß
     
  5. #5 man weiß, 13.10.2015
    man weiß

    man weiß Mazda-Forum Profi

    Dabei seit:
    27.05.2011
    Beiträge:
    675
    Zustimmungen:
    46
    Auto:
    Atenza Bj.2009 Dynamik 163PS
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda2 1.3 84 PS
    KFZ-Kennzeichen des Zweitwagens:
    Hallo M6GTA

    Hast du schon 200.000km gefahren? den erst bei dieser Laufleistung wird das Kühlwasser gewechselt.
    Denn 10 Jahre ist er ja noch nicht.

    Bis dann
     
  6. M6GTA

    M6GTA Mazda-Forum User

    Dabei seit:
    08.08.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Auto:
    Mazda 6 GTA
    KFZ-Kennzeichen:
    Hallo,

    Nein habe knapp 65.000km am Tacho. Trotzdem wurde mir das Kühlwasser gewechselt.

    Gruß
     
  7. #7 man weiß, 13.10.2015
    man weiß

    man weiß Mazda-Forum Profi

    Dabei seit:
    27.05.2011
    Beiträge:
    675
    Zustimmungen:
    46
    Auto:
    Atenza Bj.2009 Dynamik 163PS
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda2 1.3 84 PS
    KFZ-Kennzeichen des Zweitwagens:
    gab es dafür einen bestimmten Grund.

    Bis dann
     
  8. #8 driver626, 14.10.2015
    driver626

    driver626 Mazda-Forum Profi

    Dabei seit:
    01.03.2007
    Beiträge:
    2.670
    Zustimmungen:
    167
    Auto:
    Mazda 6 Sport 2.2 Sportline + Eibach, AHK
    KFZ-Kennzeichen:
    Zweitwagen:
    Kawasaki ZR7-S mit Wilbers+ Bos, Bj.02
    KFZ-Kennzeichen des Zweitwagens:
    @man weiß

    wahrscheinlich wollte die Werkstatt Geld verdienen.
    Einen anderen Grund zum Kühlwasserwechsel gibt es nicht.

    @M6GTA
    Lass mal deinen Frostschutz prüfen, nicht dass dir jetzt durch das auffüllen das Kühlwasser im Winter einfriert.....
     
  9. M6GTA

    M6GTA Mazda-Forum User

    Dabei seit:
    08.08.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Auto:
    Mazda 6 GTA
    KFZ-Kennzeichen:
    @driver626: Frostschutz wird diese Woche noch überprüft und gegebenfalls getauscht.
    Muss man dieses FL 22 Mittel reinkippen oder gibt es andere Varianten auch noch?

    Gruß
     
  10. FroVo

    FroVo Stammgast

    Dabei seit:
    02.02.2011
    Beiträge:
    140
    Zustimmungen:
    3
    Auto:
    Mazda 6 GH Facelift Sportkombi 2,2L Diesel 180 PS
    KFZ-Kennzeichen:
    Zweitwagen:
    Opel Astra G Stufenheck 1,8L Benzin 116PS
    KFZ-Kennzeichen des Zweitwagens:
    Moin Moin

    @ M6GTA: Es fing alles damit an das meine Frau sagte das das Auto nicht richtig heizte und immer kalte Luft heraus kam, ich dachte mir nur das sie die Klimaautomatik nicht bedienen konnte :D.
    Hab aber selber festgestellt das manchmal trotz eingestellter 22 Grad kalte Luft heraus kam. Meine Standheizung ging auch nicht da diese wegen eines Fehlers sich immer wieder ausgeschalten hat.
    Das Ganze ist dann irgendwie in Vergessenheit geraten da der Sommer vor der Tür stand.
    Eines Tage fuhr ich zur Arbeit als meine Kühlwassertemp. über ,,normal" anstieg, ich hab die Heizung angemacht und bin erstmal zu Arbeit gefahren. War dann in einer freien Werkstatt und diese hat dann auch ca. 3L Flüssigkeit aufgefüllt. Hab das ganze dann beobachtet und musste immer wieder Flüssigkeit nachfüllen. War dann beim Mazda und die sagten der Zylinderkopf hat nen Haarriss. In der ganzen Zeit hatte ich weder ne weiße Rauchwolke noch irgendwelche Ablagerungen am Öldeckel oder bis auf das eine Mal eine erhöhte Temperatur. Der Schaden war kurze vor Garantieende bei ca. 99.500km

    Sorry für den langen Text ich hoffe es ist verständlich.

    Hab nen GH FL EZ: 01/2011 2.2CD 180PS Laufleistung ca.160.000km.

    MfG

    Der FroVo
     
  11. M6GTA

    M6GTA Mazda-Forum User

    Dabei seit:
    08.08.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Auto:
    Mazda 6 GTA
    KFZ-Kennzeichen:
    Morgen habe ich einen Termin bei meiner Werkstatt, dann wird das Pickerl ( Gutachten ) gemacht, und überprüft ob irgendwo ein Flüssigkeitsverlust auftritt.

    Gruß
     
  12. M6GTA

    M6GTA Mazda-Forum User

    Dabei seit:
    08.08.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Auto:
    Mazda 6 GTA
    KFZ-Kennzeichen:
    Hallo,

    Leider ist das Problem noch immer nicht behoben ... Vorige Woche wurde das Thermostat und Kühlmittel getauscht, leider ohne Erfolg.

    Werkstätten sowie Mazda Austria würde den Zylinderkopf sowie die Zylinderkopfdichtung ausschließen, da es angeblich solche Fälle noch nicht gab.

    Hat vielleicht von euch jemand eine Idee wohin das Kühlmittel verschwindet?

    Der Motor startet normal, beschleunigt wie immer, Ölstand immer auf max., im Kühlmittel kein Öl, Kein rauch aus dem Auspuff, Temp. immer im normal bereich und nicht höher ....

    Gruß
     
  13. #13 Sunburst, 22.10.2015
    Sunburst

    Sunburst Mazda-Forum Profi

    Dabei seit:
    15.10.2008
    Beiträge:
    1.466
    Zustimmungen:
    0
    Auto:
    Mazda3 2.2 CD210
    Zweitwagen:
    Mazda MX-5 NA 1.6 BJ.90
    KFZ-Kennzeichen des Zweitwagens:
    Ein bisschen abwegig aber nicht unmöglich: Den Motor auf Drehzahl halten und im Motorraum alle Schläuche kontrollieren ob vielleicht ein minimaler Wasserstrahl austritt.

    Wir hatten sowas einmal bei einem MX-5:
    Wasserschwund, aber kein Leck sichtbar ...im Endeffekt hat sich herausgestellt das ein Marder 2 sehr sehr kleine Löcher in einen Schlauch gebissen hat der zwar bei Standgas zwar noch immer dicht war. Bei höheren Drehzahlen steigt aber auch der Wasserdruck und dann waren 2 sehr feine Wassersträhle sichtbar
     
Thema: Mazda 6 Gh 2,2 L Diesel 185PS heizung funkt nicht mehr richtig!
Besucher kamen mit folgenden Suchen
  1. mazda 6 kombi 2.0 2008 gh heizung

    ,
  2. mazda 6 gh 2.2 diesel wo sitzt thermostat

Die Seite wird geladen...

Mazda 6 Gh 2,2 L Diesel 185PS heizung funkt nicht mehr richtig! - Ähnliche Themen

  1. Mazda 6 GJ Reifendruckproblem

    Mazda 6 GJ Reifendruckproblem: Moin, Moin Ich besitze seit etwa zwei Jahren einen Mazda 6 GJ Stufenheck. Dieses Jahr musste ich meine Winterreifen wechseln lassen, weil die...
  2. Mazda 6 EZ 2017 Leistungssteigerung

    Mazda 6 EZ 2017 Leistungssteigerung: Moin moin. Vermutlich liest der eine oder andere das nun schon zum xten mal. Leider bin ich nur auf schwammige oder laienhafte Aussagen gestoßen....
  3. Liegefläche im Mazda 5

    Liegefläche im Mazda 5: Hallo Leute, habe eigentlich nur eine kleine Frage. Kann man im Mazda 5 eine Liegefläche herstellen, die 1,90m lang ist?
  4. Mazda Alufelgen

    Mazda Alufelgen: Grüß euch! Weiß jemand welche Mazda Original Artikelnummer folgende Mazda Alufelgen haben? Ich hab nur die Info das auf der Außenseite der...
  5. Elektroauto von Mazda

    Elektroauto von Mazda: Gibt es da schon etwas? Vor drei Jahren hat sich der Firmenchef von Mazda geäussert, dass Mazda zu 100% den Verbrennern treu bleibt. Hat sich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden