Mazda 6 gg / gy Bj 2002 geht nur Subwoofer

Diskutiere Mazda 6 gg / gy Bj 2002 geht nur Subwoofer im Soundanlagen in euren Mazda´s Forum im Bereich Technik und Tuning; Hey Leute, ich hoffe mir kann hier jemand helfen, und zwar habe ich einen Mazda 6 GG/GY Limousine 5-Türer aus Baujahr 12/2002, und zwar geht beim...

  1. #1 Chefkoch_ha, 21.08.2016
    Chefkoch_ha

    Chefkoch_ha Neuling

    Dabei seit:
    21.08.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Hey Leute, ich hoffe mir kann hier jemand helfen, und zwar habe ich einen Mazda 6 GG/GY Limousine 5-Türer aus Baujahr 12/2002, und zwar geht beim ORIGINAL BOSE SoundSystem nur noch der original Subwoofer-Lautsprecher im Kofferraum, die anderen Boxen in den Türen geben keinen Ton von sich! Habe schon den Verstärker unter dem BeifahrerSitz getauscht (genau den selben der auch vorher drin war, also von der Nummer her), aber auch das hat nichts gebracht Hat zufällig schon mal jemand dieses Problem gehabt oder kennt sich damit jemand aus? Ach so, zur Info, habe auch ein original Navi eingebaut, vom Werk aus, auch beim Navi kommt kein Ton raus! Habe an der Anlage nichts verbaut, ist alles original von Bose! Danke schon mal!
     
  2. #2 MFseries, 21.08.2016
    MFseries

    MFseries Mazda-Forum Profi

    Dabei seit:
    21.11.2014
    Beiträge:
    2.018
    Zustimmungen:
    94
    Auto:
    Mazda 3 MPS BL
    KFZ-Kennzeichen:
    Die BOSE ist seperat abgesichert. Check das mal. Dass nur der Sub geht, kann auch daran liegen, weil manche BOSE Anlagen haben nen Aktivsub und dort den Verstärker integriert.

    Kam es von jetzt auf gleich oder wie hat sich das bemerkbar gemacht?
     
    Chefkoch_ha gefällt das.
  3. #3 Chefkoch_ha, 22.08.2016
    Chefkoch_ha

    Chefkoch_ha Neuling

    Dabei seit:
    21.08.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Also die Sicherungen sind alle soweit okay, hoffe ich habe auch die richtigen dafür gefunden;-) ja, es kam von jetzt auf gleich:-(
     
  4. #4 Chefkoch_ha, 22.08.2016
    Chefkoch_ha

    Chefkoch_ha Neuling

    Dabei seit:
    21.08.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Ach so, ich war auch schon beim MazdaHändler bei uns und die müssten das durchmessen woher das kommt, aber das würde auch ordentlich was kosten haben die mir gesagt, das wollte ich eigentlich vermeiden... wie teuer ist denn das Durchmessen der Anlage?
     
  5. #5 MFseries, 23.08.2016
    MFseries

    MFseries Mazda-Forum Profi

    Dabei seit:
    21.11.2014
    Beiträge:
    2.018
    Zustimmungen:
    94
    Auto:
    Mazda 3 MPS BL
    KFZ-Kennzeichen:
    Wenn du selber bissl Ahnung in Elektrik hst, dann mess selber mit nem Multimeter nach, ob denn an der Endstufe überhaupt Strom ankommt.

    Der Subwoofer, hat der nun seine eigene Endstufe oder hängt er dort mit dran? Wieviele Kabel gehn da ran?


    Was auch ne Möglichkeit wär: Wenn irgend ein lautsprecher einen Kurzschluss verursacht (Schwingspule durch oder allgmein im Arsch, was bei den BOSE Teilen auch nix neues is) und die Endstufe dadurch (wenn sie sowas hat) ihre intere Sicherung gezogen hat.

    Normale Endstufen sind ja insich nochmal abgesichert. Wie das bei der BOSE is, weiss ich aber auch nicht...
     
  6. #6 Chefkoch_ha, 23.08.2016
    Chefkoch_ha

    Chefkoch_ha Neuling

    Dabei seit:
    21.08.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Von Elektrik habe ich keinen Dunst, sorry, müsste das messen lassen. Der Subwoofer hängt mit einem Kabel am Verstärker mit dran. Wie gesagt, der Subwoofer geht ja, zur die anderen Boxen nicht. Habe schon einen anderen Verstärker dran gemacht, genau das gleiche Problem. Das mit der Spule könnte ne Möglichkeit sein, vielen Dank für den Hinweis und die ganzen Tipps;-)
     
  7. #7 Chefkoch_ha, 31.08.2016
    Chefkoch_ha

    Chefkoch_ha Neuling

    Dabei seit:
    21.08.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Hat sich endlich aufgeklärt, ein Kabel war gerissen, das wars, jetzt geht wieder alles;-)
     
  8. #8 MFseries, 01.09.2016
    MFseries

    MFseries Mazda-Forum Profi

    Dabei seit:
    21.11.2014
    Beiträge:
    2.018
    Zustimmungen:
    94
    Auto:
    Mazda 3 MPS BL
    KFZ-Kennzeichen:
    Welches genau?
     
Thema:

Mazda 6 gg / gy Bj 2002 geht nur Subwoofer

Die Seite wird geladen...

Mazda 6 gg / gy Bj 2002 geht nur Subwoofer - Ähnliche Themen

  1. Mazda Navi TomTom NVA-SD 8110 live: TMC ?

    Mazda Navi TomTom NVA-SD 8110 live: TMC ?: Hallo, weiß denn jemand ob das im einigen Mazda verbaute Navisystem TomTom NVA-SD 8110 live TMC kann. Oder muss man sich für aktuelle...
  2. NavigationsUpdate / OrdnerStruktur / Mazda 3 BJ2019 Gen_7

    NavigationsUpdate / OrdnerStruktur / Mazda 3 BJ2019 Gen_7: Hallo Leute Habe folgendes Problem: mit Mazda Toolbox V5 ein Update auf Oktober 2019 gemacht. Soweit alles OK. Vorher ein Backup über Toolbox....
  3. Airbagleuchte blinkt 6x Mazda 323F BA

    Airbagleuchte blinkt 6x Mazda 323F BA: Hallo, Habe einen 323F BA Baujahr 96 1.5 Liter 88PS Das ist noch die Version mit dem analogen Kilometerzähler und dem alten Mazda Emblem. Ich...
  4. Mazda dy 2004

    Mazda dy 2004: Moin Ich habe ein Proplem, ich breuchte Dringenst 2 Frondscheinwerfer Links Rechts der Mauschel Tüv Hat gesacht das geht so mit den Kaputten...
  5. RX-8 (SE) Mazda RX8

    Mazda RX8: In sehr näher Zukunft würde ich mir einen Mazda RX8 kaufen weil der Markt im Gebrauchthandel sehr günstig ist und sehr gute/saubere Modelle haben....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden