Mazda 6 Diesel - Leistungsverlust

Diskutiere Mazda 6 Diesel - Leistungsverlust im Mazda 6 Forum im Bereich Mazda6 und Mazda6 MPS; Hallo, ich habe ein Problem mit der Motorleistung. Wenn ich nach dem Kaltstart nach etwa zwei Minuten unseren Ortsausgang passiere, und dann...

  1. gemkl

    gemkl Nobody

    Dabei seit:
    22.11.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo,

    ich habe ein Problem mit der Motorleistung.

    Wenn ich nach dem Kaltstart nach etwa zwei Minuten unseren Ortsausgang passiere, und dann ganz normal beschleunige, komme ich kaum vom Fleck.

    Das Fahrzeug beschleunigt extrem langsam, wie wenn es jemand hinten festhalten würde. Es kommt mir dann so vor, als wenn der Kombi nur 50 PS hätte. Wenn der Motor dann warm ist, verschwindet dieses Problem wieder. Dieses Problem tritt allerdings nur sporadisch (Vorführeffekt) auf. Das erste Mal ist es mir im letzten Winter aufgefallen. Bis ca. 6-8 Grad Außentemperatur. Jetzt wieder vor wenigen Tagen. Allerdings hat die Luftfeuchtigkeit offenbar keinen Einfluß. Es war jetzt mehrere Tage komplett trocken. War letzten Winter auch zweimal in der Werkstatt. Die haben natürlich nix gefunden (Fehlerspeicher). Mein Mazda 6 ist ein 143 PS Diesel, Baujahr 02/06. Sonst bin ich mit dem Fahrzeug super zufrieden. Nur dieses Beschleunigungsproblem bereitet mir Kopfzerbrechen. Vor allem, nachdem der Mazda sonst super beschleunigt. Ich hoffe nur, dass das Problem nicht mal beim Überholen auftritt.

    Hatte sonst noch jemand derartige Probleme, oder vielleicht einen Rat.

    Gruß

    gemkl
     
  2. #2 Macho1185, 22.11.2009
    Macho1185

    Macho1185 Neuling

    Dabei seit:
    26.01.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Auto:
    Mazda 6 Sport Top Kombi 2.0l 136PS
    KFZ-Kennzeichen:
    Also ich würde sagen das ist ganz normal das autos im kalten zustand nicht so flott sind wie wenn sie warm sind. Bei meinem ist es auch so, im kalten Zustand brauch er länger als wenn er erst mal warm ist, dann geht er auch ab wie schmitzkatze.
     
  3. Oldie

    Oldie Stammgast

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo gemkl,
    sorry, aber hat der fMH auch das Motorsteuergerät auf den aktuellsten Softwarestand upgedatet?

    Wurde das EGR-Ventil (Abgasrückführung) geprüft, es könnte zeitweise stecken.
    Ggf. probehalber aus einem anderen Fahrzeug umbauen.

    mfG
    Oldie
     
  4. #4 TimmyBo, 01.12.2009
    TimmyBo

    TimmyBo

    Dabei seit:
    01.12.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Das kann normalerweise aber nicht am Kaltstart liegen, wenn es so heftig ist, wie du es beschreibst. Schlechten Diesel getankt?
     
  5. #5 brandiser, 01.12.2009
    brandiser

    brandiser Nobody

    Dabei seit:
    16.01.2009
    Beiträge:
    15
    Zustimmungen:
    0
    schwachsinn !!dann würde er überhaupt nicht richtig laufen und nicht nur im sogenannten kaltstart den es beim diesel als solches nicht gibt
     
  6. #6 jürgen fd, 01.12.2009
    jürgen fd

    jürgen fd Stammgast

    Dabei seit:
    22.05.2004
    Beiträge:
    1.307
    Zustimmungen:
    18
    Auto:
    Mazda 6 CD179 GTA
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323 BG 1.9 Sedan
    KFZ-Kennzeichen des Zweitwagens:
    Entweder EGR-Ventil oder ein klemmendes VTG-Gestänge würde ich mal als Erstes checken!
     
  7. Oldie

    Oldie Stammgast

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo gemkl,
    eine wichtige Voraussetzung, ist das Motorsteuergerät auf den aktuellsten Softwarestand upgedatet?

    Eine Möglichkeit ist auch ein Problem des VBC-Magnetventils (Ladedruckregelung).

    Ggf. probehalber aus einem anderen Fahrzeug umbauen.

    mfG
    Oldie
     
  8. #8 fe844, 11.12.2009
    Zuletzt bearbeitet: 11.12.2009
    fe844

    fe844 Nobody

    Dabei seit:
    11.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    Mazda 6 Sportkombi 2.0 CD 115 PS
    Hallo gemkl,

    mein Mazda 6 CD 121 PS Bj. 06/07 hat das gleiche Problem.

    Seit Anfang an und nur in den Wintermonaten, das Problem dabei ist das die Fachwerkstatt nichts findet. Es wurden schon die Einspritzdüsen rekalibriert, der Turbolader auf Fkt. überprüft, der Ladeluftkühler auf Dichtigkeit getestet und natürlich die neue Software aufgespielt, laut Werkstatt alles Ok.

    Jedoch wurde mir gesagt das es wohl mit dem Pdf zusammenhängen muss, da er sich wohl in dem moment freibrennen würde, dies ist sehr ungewöhnlich da es ja nur in den kälteren und feuchten Monaten des Jahres vorkommt. Bei mir auch nur sporadisch, bzw. auch gern mal vier Tage nacheinander.

    Ich werde ihn in zwei Wochen nun schon zum siebenten mal in die Werstatt schaffen und hoffe das der Fehler jetzt endlich mal bei einer Probefahrt auftritt.

    Wäre schön wenn du bescheid geben kannst, wenn sich bei dir etwas neues ergeben hat. Viel Glück dabei.
     
  9. sejazo

    sejazo Mazda-Forum User

    Dabei seit:
    12.09.2009
    Beiträge:
    742
    Zustimmungen:
    1
    Auto:
    3 BM 2.2D sedan+licht+touring+rearcam
    ich würde erst mal das simpelste der welt machen. wechsel mal den dieselfilter wenn der zulange drin ist kann es sein das ab und zu sich feststoffe vor den auslass legenund der diesel nichtmehr richtig fliessen kann.
     
  10. Oldie

    Oldie Stammgast

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo fe844,
    eine oft übersehene, unbekannte Möglichkeit ist auch ein Problem des VBC-Magnetventils (Ladedruckregelung).
    Sollte probehalber getauscht werden!

    mfG
    Oldie
     
  11. fe844

    fe844 Nobody

    Dabei seit:
    11.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    Mazda 6 Sportkombi 2.0 CD 115 PS
    Hallo Oldie,

    danke für deinen Tip, das ist eine gute Idee, ich werde das dann mal bei meinem Freundlichen anbringen mal schauen was er dazu meint.

    Gruß fe844
     
  12. gemkl

    gemkl Nobody

    Dabei seit:
    22.11.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo,

    vielen Dank für die Antworten.

    In den letzten vier Wochen ist das Problem nur einmal, nämlich heute, wieder aufgetreten. Und diesmal anders als bisher. Früher war es ja nur nach dem Kaltstart. Heute bin ich schon länger gefahren, der Motor war warm und hatte auch die ganze Zeit normale, kräftige, Beschleunigung. Als ich im fünften Gang aus der 80ér Zone herausfuhr und auf hundert beschleunigen wollte, hatte er wieder keinen Anzug. Er beschleunigte nur extrem langsam und schwerfällig. Dann bin ich in den vierten. Auch da in den ersten Sekunden überhaupt kein Anzug, dann hat plötzlich jemand den Schalter umgelegt und mein M6 beschleunigte wie immer. Wie gesagt, dies alles ist sehr ungewöhnlich. Denn normalerweise beschleunigt er in jedem Betriebszustand ohne Verzögerung.

    Gruß

    gemkl
     
  13. gemkl

    gemkl Nobody

    Dabei seit:
    22.11.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo fe844,

    gib bitte auch Bescheid, wenn sich bei Dir etwas neues ergibt. Vielleicht bringt Dein Werkstattbesuch ja etwas. Die "schönste" Erklärung wäre ja, wenn es tatsächlich mit dem PDF zusammen hängen wurde, und er sich genau in dem Moment freibrennt. Dies wäre zwar konstruktionstechnisch doof gelöst, aber eben kein echter Defekt. Ich denke, mit solch einer "Erklärung" könnte man leben.

    Na ja, mal schaun. Ich wünsch dir jedenfalls viel Glück in der Werkstatt!

    Gruß

    gemkl
     
  14. Oldie

    Oldie Stammgast

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo gemkl,
    welche Fahrgestellnummer hat der Mazda6? (PN)

    mfG
    Oldie
     
  15. gemkl

    gemkl Nobody

    Dabei seit:
    22.11.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo Oldie,

    nichts für ungut, aber ich werde die Fahrgestellnummer mit Sicherheit nicht veröffentlichen. Sie tut auch nichts zur Sache.

    Es handelt sich um einen 143 PS-Diesel Bj. 02/06.

    Gruß

    gemkl
     
  16. Oldie

    Oldie Stammgast

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo gemkl,
    sorry, PN = private Nachricht!

    mfG
    Oldie
     
  17. fe844

    fe844 Nobody

    Dabei seit:
    11.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    Mazda 6 Sportkombi 2.0 CD 115 PS
    Grüße,

    bin heut bei meinem Freundlichen gewesen, welcher auch gleich das VBC-Magnetventil probehalber gewechselt hat.

    Mal schauen ob jetzt wiederr alles funzt.

    Ich meld mich wieder, Frohes Fest euch allen!
     
  18. #18 Windwalker, 21.12.2009
    Windwalker

    Windwalker Einsteiger

    Dabei seit:
    01.02.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo,

    ich fahre zwar keinen M6, aber einen M3 1,6l Diesel mit Partikelfilter.

    Mein Händler sagt, und das Gefühl habe ich auch, es sei der Turbolader.
    Die Umdrehungsnadel bleibt bei exakt 3000 Umdr. stehen, geht nicht höher; mit Gang aber auch im Leerlauf ohne Gang.

    Das Ganze trat erst am Samstag auf, als die Temperaturen plötzlich unter -10 Grad fielen.
    Heute bei deutlich weniger Temperaturen allerdings auch wieder.

    Mein Händler sagt, es sei das Ansaugventil des Turboladers, die Dichtung sie bei den Temperaturen fehlerhaft.
    Morgen will er mir das Ventil austauschen.
     
  19. #19 Oldie, 21.12.2009
    Zuletzt bearbeitet: 21.12.2009
    Oldie

    Oldie Stammgast

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo Windwalker,
    sorry, aber der Mazda3 mit dem MZ-CD 1,6 (Y6) Motor hat ein ganz anderes System.
    Welche Fehlercodes konnten ausgelesen werden? (DTC P0116)

    Bevor man Zerlege- oder Tauscharbeiten vornimmt, sollte man das Motorsteuergerät auf den aktuellsten Softwarestand bringen!!
    Geht schneller und ist günstiger.

    mfG
    Oldie
     
  20. Manu89

    Manu89 Neuling

    Dabei seit:
    01.07.2009
    Beiträge:
    63
    Zustimmungen:
    0
    Auto:
    Mazda 6 GH
    KFZ-Kennzeichen:
    Kommt mir aber auch so vor als hät ich nen übelsten speed verlust (hab aber nen benziner)
    dachte anfangs das das dsc mein motor runter regelt damit ich ja net durchdrehe (wegen kälte und schnee)
    aber als ichs aus gemacht hab wars eig. genauso
    und mitlerweile hab ich das gefühl das mein 97er polo mit 55ps genauso schnell beschleunigt wie mein m6 mit 120 ps

    also ich kann mir schwer vorstellen das das an der Kälte liegt ...
    weil das bei mir selbst auf betriebstemperatur so ist ...(sprich wärme nadel in der mitte)

    gruß
    Manu
     
Thema: Mazda 6 Diesel - Leistungsverlust
Besucher kamen mit folgenden Suchen
  1. mazda 6 leistungsverlust diesel

    ,
  2. mazda 6 leistungsverlust

    ,
  3. mazda 6 diesel plötzlicher leistungsverlust

    ,
  4. mazda 6 2 2 diesel kein anzug,
  5. mazda 5 diesel keine leistung,
  6. mazda 6 diesel leistungsverlust,
  7. mazda 6 gh keine leistung,
  8. mazda 6 diesel keine leistung,
  9. mazda 6 gh leistungsverlust,
  10. Mazda 6 gh 2 2 diesel wenig Leistung ,
  11. mazda leistungsverlust,
  12. mazda 6 keine leistung,
  13. mazda 6 gta bj 2009 185 ps wenn kalt oder feucht kurz keine leistung,
  14. mazda 6 2.0 kein leistung kraftschtoffilter,
  15. vbc-magnetventil mazda 6,
  16. mazda 6 gg 2.0 diesel schlechte gasannahmr,
  17. leistungsverlust mazda 6 diesel,
  18. mazda 6 hat keine leistung,
  19. mazda 6 gh 2.2 leistungsverlust,
  20. mazda Diesel leistungsverlust,
  21. mazda 6 diesel leistungsverlust nur bergauf,
  22. Mazda6 gh beschleunigt schlecht ,
  23. mazda 6 gh kein kraft,
  24. mazda 6 diesel 143 ps leistungsverlust,
  25. mazda 6 diesel dsg leuchtet und leistungsverlust
Die Seite wird geladen...

Mazda 6 Diesel - Leistungsverlust - Ähnliche Themen

  1. Mazda3 (BL) Mazda 3 BL 2.2 Diesel Leistungsverlust

    Mazda 3 BL 2.2 Diesel Leistungsverlust: Hallo zusammen, ich bin neu hier und habe ein kleines Problem mit meinem Mazda 3 BL 2.2 Diesel 150 PS. Ich bin leider auch Opfer der...
  2. Mazda 3 BL 1,6 Diesel “Notlauf” Leistungsverlust

    Mazda 3 BL 1,6 Diesel “Notlauf” Leistungsverlust: Hallo zusammen, Ich habe mich heute hier angemeldet, weil ich langsam nicht mehr weiter weiß und hoffe hier auf Leidensgenossen zu stoßen. Ich...
  3. Mazda 3 BK Diesel 1.6 Y6 BJ 2004-2009, Motor geht aus, Leistungsverlust, DSC-Leuchte

    Mazda 3 BK Diesel 1.6 Y6 BJ 2004-2009, Motor geht aus, Leistungsverlust, DSC-Leuchte: Grüß euch, Aufgrund einer privaten Nachricht von einem User hier meine Erfahrungen zu meinen Motorproblemen mit einem Mazda 3 1.6 Turbo CD110TX....
  4. Mazda 6 Diesel 121 PS Leistungsverlust im mittleren Drehzahlbereich bei Vollgas ...

    Mazda 6 Diesel 121 PS Leistungsverlust im mittleren Drehzahlbereich bei Vollgas ...: Hallo liebe Mazda Freunde. ich fahre seit 2 Monaten einen 6er Mazda, Baujahr 2004 mit 121 PS Diesel. Leider hat er das Problem mit dem...
  5. Mazda5 (CW) Mazda 5 CW 1,6 Diesel AGR Ventil defekt

    Mazda 5 CW 1,6 Diesel AGR Ventil defekt: Hallo Gemeinde! Jetzt hat es mich mit einem 1,8 Jahre alten 5er mit 34 Tkm erwischt. Bei der letzten Ausfahrt kam es zum massiven...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden