Mazda 323 BG Springt nicht an

Diskutiere Mazda 323 BG Springt nicht an im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo, Habe einen Mazda 323 BG, Baujahr 1991, 1.4 LX. Das Auto hatte bereits einige leichwiegende Probleme die auf glücklicherweise schnell...

  1. Sander

    Sander Guest

    Hallo,

    Habe einen Mazda 323 BG, Baujahr 1991, 1.4 LX. Das Auto hatte bereits einige leichwiegende Probleme die auf glücklicherweise schnell behoben werden konnten. Außer das die Autobatterie immer (fast) leer ist.


    Beschreibung :

    - Seit etwa einem Monat geht mir das Auto während der fahrt aus und ich mache es wieder an und kann auch gleich weiterfahren nachdem rollen.

    - Oder beim Schalten vom 2tem in den 3ten Gang, bremste das Auto, als wäre kein Benzin drinnen, durch einmal Leerlauf und wieder hochschalten ging es auch danach.

    - Letzes Wochenende kam ich aus Freudenstadt zurück und hatte eine mords Bergstrecke hinter mir, dass Auto ging halt wieder aus, und aber nicht mehr wie der an. Und da ich schon immer fast eine leere Autobatterie habe (2min Scheinwerfer, oder 5 min Musik Batterie leer), hatte ich 3 Versuche und gut war. Darauchin kam mein Schwager und hat überbrückt, dass Auto ging für 5 Minuten und seit dem ist es beängstigend ruhig :(



    Reparaturversuche :

    - Zündspule getauscht

    - Zündverteiler gereinigt(Russ)

    - Zündkerzen gereinigt(geben Funken)

    - Benzinpumpe Funktioniert (Bis zum Einspritzverteiler Benzin)

    - Autobatterie gewechselt

    - Sicherung vom Einspritzer getauscht

    - Kabelbaum von den Einspritzdüsen überprüft (Durchgangsprüfer sagt alles OK)



    Fehler ???

    - Aus den Düsen kommt kein Benzin, oder wird es so fein zerstäubt ???

    - Die Einspritzdüsen öffnen wenn man die direkt an ein eine Energieversorung klemmt

    - Der Stecker zum Kabelbaum liefert Spannung bei Zündung, verliert sie aber dann wenn man den Durchgangsprüfer drann macht.



    Was könnte es noch sein ? Gibt es vielleicht sowas wie einen Einspritzregulierer oder so was ??? Ich bin in diesem Fach eigentlich ein totaler Newbie :(



    MFG
     
  2. #2 Matti782, 01.08.2007
    Matti782

    Matti782 Mazda-Forum Profi

    Dabei seit:
    17.02.2007
    Beiträge:
    460
    Zustimmungen:
    0
    Auto:
    Mazda 626 GE 2.0 Sedan 16V Bj.1993 [7118;439]
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323C BA
    KFZ-Kennzeichen des Zweitwagens:
    Also zum Problem Batterie würd ich sagen,dass Deine Lichtmaschine nen Ding weg hat wenn ständig die Batterie leer is und neue Batterie eingebaut. Dann wird die Neue net anständig geladen...vlt hängt das Andere auch damit zusammen,denn nen Benziner braucht ja Strom um zu laufen. Anders is ja der Diesel. Wenna einmal läuft,läuft er...würd mal die Lima überprüfen/lassen.

    Greetz Matti
     
  3. Sander

    Sander Guest

    Danke für die schnelle Antwort,

    ich werde das auch gleich probieren. Nur noch eine Frage, wann sollte die Lichtmaschine Strom von sich geben, bei der Zündung oder wenn der Motor schon läuft, wollte nämlich einen Umweltmessgerät dranhängen.
     
  4. #4 Matti782, 01.08.2007
    Matti782

    Matti782 Mazda-Forum Profi

    Dabei seit:
    17.02.2007
    Beiträge:
    460
    Zustimmungen:
    0
    Auto:
    Mazda 626 GE 2.0 Sedan 16V Bj.1993 [7118;439]
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323C BA
    KFZ-Kennzeichen des Zweitwagens:
    Die Lichtmaschine kann im Stand keinen Mucks von sich geben,da sie ja vom Motor über nen Keilriemen agetrieben wird. Kannst ganz einfach mal messen. Nimmstn Spannungsmessgerät(Mutimeter) und hängst es an die Batterie. Im Ruhezustand sollte sie bissl über 12V haben und wenn der Motor läuft müsste sie so um die 14,4 haben wenn die Lima ordentlich funktioniert.
     
  5. Sander

    Sander Guest

    So habe es probiert,

    wenn ich Versuche zu zünden, dann hat die Batterie etwa 10,4 Volt, im laufendem Zustand kann ich dass ja nicht auslesen weil das Auto nicht anspringt.
    Aber sowie ich es mal gesagt bekommen habe, bekommt der Starter den Saft von der Batterie beim Start und erst nach dem Start schaltet es um auf den Lichtmaschinenstrom um.

    Kann ich irgendwie die Lichtmaschine überprüfen, wenn ich z.B. versuche den Motor zustarten, ob da Strom rauskommt ?

    Die sieht genau so aus wie hier :

    [​IMG]
     
  6. #6 Matti782, 01.08.2007
    Matti782

    Matti782 Mazda-Forum Profi

    Dabei seit:
    17.02.2007
    Beiträge:
    460
    Zustimmungen:
    0
    Auto:
    Mazda 626 GE 2.0 Sedan 16V Bj.1993 [7118;439]
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323C BA
    KFZ-Kennzeichen des Zweitwagens:
    Naja, das weiß ich jetzt net. Hast kein Fahrzeug zum Starten? Also Starthilfe geben lassen. Wäre dann das Einfachste...wenna dann läuft messen...

    Edit: 10.4 Volt sind net viel,da dreht sich der Anlasser doch kaum bzw gar net oda
     
  7. #7 Schurik29a, 01.08.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Der Motor muss schon laufen (drehen) damit die LiMa angetrieben wird. Du kannst Di LiMa mit nem Dynamo am Fahrrad vergleichen - es wird durch die Drehung Strom erzeugt.

    Ob aus den Düsen Sprit kommt, kannst Du am Besten feststellen, wenn Du ein Taschentuch dran hälst - bekommt es keine Spritzer ab, dann kommt auch kein Sprit aus den Düsen. Wie fein der Kraftsstoff zerstäubt wird, weiß ich nicht, aber die Papiertaschentücher sind halt recht saugstark und man sollte das Benzin darauf sehen können.

    Gruß Schurik
     
  8. Sander

    Sander Guest

    Starten lassen haben auch schon immer probiert, aber mein Mazda springt ja einfach nicht an, Batterie ist Nagelneu, wenn ich mehr Ahnung von der Thematik hätte würde ich vielleicht Wege finden damit es anspringt oder Sachen zu Probieren.

    Fragen :
    - Kann ich die Kabel von der Lichtmaschine ziehen, den Motor versuchen zu starten, und dann auszumessen ob da was kommt ?

    - Woher kommt der Strom für die Einspritzdüsen ?, oder was für ein Gerät reguliert das ?
     
  9. #9 Schurik29a, 01.08.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Hm, der Strom für die Düsen müsste über das Steuergerät geregelt werden - aber da verlassen mich meine Kenntnisse auch schon, leider :?

    Gruß Schurik
     
  10. Sander

    Sander Guest

    Ich werde nochmal versuche unter die Düsen ein Taschentuch zu heben.
    Muss schnell den Einspritzkanal/Verteiler ausbauen.
    Werde mich danach nochmal melden, durch diese Woche ist es mittlerweile ein klacks das zu machen.
     
  11. #11 Sander, 01.08.2007
    Zuletzt von einem Moderator bearbeitet: 01.08.2007
    Sander

    Sander Guest

    Wo ist das Steuergerät angebracht ???

    habe mal gehört im Beifahrerfussraum weis es aber nicht.



    Habe das Steuergerät gefunden, jetzt stellt sich nur noch die Fragen :

    - Was isses nun Lima oder Steuergerät ?

    - Kann es auch ein Steuergerät vom 323F BG sein oder muss es die selben Daten wie mein Fahrzeug haben?

    Den für das Auto sind die Ersatzteile sehr schwierig auf die schnelle aufzutreiben, den 1.4 LX Ersatzteile sind Rar.



    Aktualisierung :

    Habe bei Mazda angerufen. Der Meister meinte das bei diesem Model die Zündspule den Strom für die Einspritzklappen liefert. Es geht zuerst von der Zündspule zum Steuergerät und dann zu den Einspitzklappen.

    Meine Frage wie kann ich die Zündspule darauf testen ?

    Die Zündspule hat 3 Stecker :
    - einer geht zum Zündverteiler (Kerzenkabel)
    - einer geht zum Zündverteiler (Wahrscheinlich damit sich das Teil da drinnen dreht)
    - einer geht zum Steuergerät

    Wenn ich das Kerzenkabel und einen weiteren Stecker drinnen lasse. Dann kommt bei der Zündung kein Strom raus. Also in beiden Seiten nicht wenn der andere Stecker drinnen ist. Ich hoffe das kann man sich vorstellen.

    So sieht das aus :
    [​IMG]

    Das ist eine Zündspule vom 323 F, die hat nur einen weisen Stecker und einen Stecker für das Kerzenkabel.

    Bei meinem Model ist aber noch zusätzlich genau wie der weise ein schwarzen Stecker dran.

    MFG
     
  12. #12 Schurik29a, 01.08.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Habe Deine Beiträge mal zusammengeführt - wegen der Übersichtlichkeit ;)

    Zu Deiner Frage: Am besten kann man die Zündspule testen indem man eine funktionierende einbaut - also mal den freundlcihen, oder auf dem Schrott fragen ob sie Dir eine leihen. Beim Schrott wird es wohl so sein, dass Du die erstmal bezahlen musst und wenn sie nicht funzt, oder Du sie nicht brauchst kannst sie wieder zurück bringen. Wichtig ist dabei nur, dass der Händler ne Markierung dran macht - sonst könnte es Probleme geben. Hier klappt das ganz gut auf die Weise.

    Welche Werte eine Messung mit einem entsprechenden Gerät ergeben müssen, weiß ich leider nicht.

    Gruß Schurik
     
  13. #13 harryhops, 01.08.2007
    harryhops

    harryhops Guest

    hy
    wenn die düsen nicht einspritzen kommt kein strom an ist logisch .haste mal den stecker der das steuergerät mit den düsen verbindet überprüft. der ist im motorraum .hatte letztens das prob das meiner nur auf drei pötten lief. als ich an dem stecker gefast hatte lief er auf allen ,wieder losgelassen wieder nur auf dreien. habe ihn getrennt und sauber gemacht,seit dem gehts wieder. du hast am ende der düsen reihe so dicken runden block es kann sein das der defekt ist denn der regeld auch auf irgend einer weise den druck und fluss des benzines. das mit der leeren batterie habe ich auch gehabt hatte schon die lima gewechselt war das gleiche .bei mir war das schwarz /weiße kabel verschmort und mit nem anderen verbacken. habe es ersetzt und nun wieder ruhe.
     
  14. Sander

    Sander Guest

    Also habe beim Schrott Leihweise 3 Steuergeräte bekommen, springt nicht an.
    Am Schalter Rumgeschüttelt, springt nicht an.
    Mit schwacher oder kaputter Lima sollte es trotzdem anspringen. (Denke ich)

    Tippe nun auf den Zündverteiler. Den der zusätzliche Strom der daraus kommt sollte die Klappen öffnen. Sind aber nur 0,20 V. denke nicht dass, das reicht.

    Den an den Zipfel der den Strom an die Spule übergeben sollte die das dann weiter an den Läufer(der sich dreht) geht, der dann den Kerzen Strom gibt, der hat keinen Strom, nur Masse. Dort gehen 2 Kabel rein + und - kommt aber nix raus.

    Und der Zündfunken ist eigentlich relativ schwach. Normalerweise schiesst das Teil ja rum und so aber in dem Fall nicht.

    Könnte es doch am Verteiler liegen ???
     
  15. #15 future74, 03.08.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Hallo, an das Steuergerät wird es nicht liegen, diese werden sehr selten defekt.

    Als erster lade mal die Batterie richtig auf, weil mit einer leeren Batterie kannst schwer irgendwelche aussagekräftige Versuche starten.

    Zündspule kannst du testen indem du die Primärwicklung und die Sekundärwicklung den Widerstand prüfst. Genau Werte weis ich aber auch nicht auswendig, primärwicklung müsste so ca. 10 Ohm haben und die Sekundärwicklung einige kOHM.

    Ich vermute aber sehr stark, das der Fehler an dem Zündschaltgerät liegt. Dieser unterbricht den Massestromkreis für die Zündspule und in diesem Moment entsteht durch Induktion der Zündfunke. Oder der Fehler liegt an der Ansteuerung für das Zündschaltgerät (Hallgeber, welches im Verteiler verbaut ist)

    Am besten hollst einen Verteiler und das Zündschaltgerät vom Schrotthändler und dann siehst eh was du brauchst. Wenn du den Verteiler raus nimmst musst aber nachher den Zündzeitpunkt wieder einstellen(wenn er dann läuft), dazu braucht man aber eine Stroboskoplampe, kannst in einer Werkstatt machen lassen, kostet nicht viel ist in 5 Minuten erledigt.

    Grüsse Peter
     
  16. Sander

    Sander Guest

    Also ich habe den Verteiler auseinander genommen.

    Dort wo Strom auf die Spule überlaufen soll ist so ein Pin, der lässt sich nicht durchprüfen, weil alles an die Masse geht ???. War mit dem Ausgebautem Teil bei Mazda. Der Meister meinte das es das Zündschaltgerät oder auch Zündmodul genannt ist (wenn der Funken schwach ist). Das Teil kostet dort etwa 150 € Original.

    Habe leider keinen Zündverteiler auf dem Schrott gefunden. Hat sich herausgestellt das Ersatzteile für den 1,3 LX verdammt Rar bei uns sind. War bei 3 verschiedenen Schrottplätzen nix.

    Nun habe ich mir einen gebrauchten Verteiler bei Ebay bestellen müssen.

    Nachdem ich den verbaut habe werde, ich mich nochmal melden. Ob es geklappt hat oder nicht. Das mit dem Zündzeitpunkt werde ich mir vormerken und einstellen lassen. Wenn die Hölle hier vorbei ist.

    MFG
     
  17. #17 future74, 04.08.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Hallo, ich hoffe für dich das es mit dem Verteiler funktioniert. Wenn nicht, neben der Zündspule ist auch noch so ein kleines schwarzes Gerät, welches auch zur Zündanlage gehört und auch noch einen Fehler haben könnte. Aber ich vermute auch eher, das es am Verteiler liegt.

    Grüsse Peter
     
Thema: Mazda 323 BG Springt nicht an
Besucher kamen mit folgenden Suchen
  1. Mazda 323 ba 1.4 16v springt nicht an

    ,
  2. 323c springt nicht mehr an

    ,
  3. mazda 323 baujahr 1991 anlasser defekt wie starten

Die Seite wird geladen...

Mazda 323 BG Springt nicht an - Ähnliche Themen

  1. Abgasmanipulationen bei Mazda

    Abgasmanipulationen bei Mazda: Ist bezüglich Abgasmanipulation schon was bekannt geworden? Evtl. im Ausland?
  2. Mazda6 (GH) Mazda 6 GH Sport Kombi Xenon mit Kurvenlicht

    Mazda 6 GH Sport Kombi Xenon mit Kurvenlicht: He Leute, habe jetzt hier mal nen bissel gestöbert. So richtig schlau bin ich aber nicht geworden, eher verwirrt :-) Also, ich würde gerne bei...
  3. ARAT Navi Halter Mazda 5 CR19 Mazda5 für Garmin und Universal

    ARAT Navi Halter Mazda 5 CR19 Mazda5 für Garmin und Universal: Verkaufe hier einen gebrauchten Navi Halter von ARAT. Dieser Halter passt nur für den Mazda5 CR19 (Van). Der Halter wird oben am Radio und...
  4. 4 original Mazda Nabendeckel 2874 PPO PA A

    4 original Mazda Nabendeckel 2874 PPO PA A: Verkaufe hier 4 original Mazda Nabendeckel in sehr gutem Zustand. Mazda Teile Nummer: 2874 PPO PA A Waren auf einen Mazda 5 CR19. Preis 29€ VB...
  5. Mazda 3 TCR

    Mazda 3 TCR: Hi zusammen, das wäre doch mal ein Body-Kit für den neuen Mazda 3 8) Auf Youtube wurde der 2020er Mazda 3 TCR enthüllt. Am Anfang ist viel...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden