Mazda 3 springt nicht an ?

Diskutiere Mazda 3 springt nicht an ? im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hallo zusamen, ich stehe vor einem Rätzel und ehe ich in die Werkstatt schiebe,wollte ich mich mal schlau machen. Bis eben sprang mein...

  1. #1 radiometty, 12.09.2009
    radiometty

    radiometty Neuling

    Dabei seit:
    12.09.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo zusamen,

    ich stehe vor einem Rätzel und ehe ich in die Werkstatt schiebe,wollte ich mich mal schlau machen.

    Bis eben sprang mein Mazda3 immer an,ohne Probleme.Nun habe ich das Problem,das wenn ich den Schlüssel einstecke und starten will...kommt nichts,die Wegfahrsperre Leuchte erlischt und das war es auch.Ich höre auch kein "klacken" vom Anlasser oder so..nun habe ich keine Werkstatt Handbuch,nur das orig.Handbuch um mich da etwas schlau zu machen.Habe auch wo gelesen,das es evtl. an der "Lesespule" liegen könnte ? Die Sicherungen sind alles ok.

    bin für jeden Tipp dankbar

    Metty
     
  2. #2 fun4you, 12.09.2009
    Zuletzt bearbeitet: 07.03.2011
    fun4you

    fun4you Mazda-Forum Profi

    Dabei seit:
    16.11.2006
    Beiträge:
    490
    Zustimmungen:
    0
    delete .
     
  3. #3 radiometty, 12.09.2009
    radiometty

    radiometty Neuling

    Dabei seit:
    12.09.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    ja das hatte ich vergessen zu schreiben,den Reserve Schlüssel hatte ich gerade ausprobiert..aber ist das gleiche.
     
  4. #4 Protege5, 12.09.2009
    Protege5

    Protege5 Stammgast

    Dabei seit:
    28.08.2009
    Beiträge:
    162
    Zustimmungen:
    0
    Auto:
    Mazda MX-5 Roadster/Coupe; Mazda 3 MPS BL
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 2 White Edition ; Mazda 6 GY Active Plus
    KFZ-Kennzeichen des Zweitwagens:
    Wenn die Wegfahrsperrenleucht erlischt, hat das Auto den Schlüssel erkannt. On-Board Diagnose heißt das Zauberwort.
     
  5. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.253
    Zustimmungen:
    102
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    volle Batterie vorrausgesetzt, haste mal das Starterrelais gegen ein anderes getauscht? zb das vom Gebläse.
     
  6. #6 radiometty, 12.09.2009
    radiometty

    radiometty Neuling

    Dabei seit:
    12.09.2009
    Beiträge:
    9
    Zustimmungen:
    0
    ..ja Batterie ist voll..

    wollte gerade die Batterie trennen um mal zu schauen was passiert ?

    ich wechsel mal die Relais..hab ja Zeit..die Werkstätten haben ja schon zu *g*

    danke für die Tipps

    Metty
     
  7. #7 radiometty, 12.09.2009
    radiometty

    radiometty Neuling

    Dabei seit:
    12.09.2009
    Beiträge:
    9
    Zustimmungen:
    0
    also..Relais habe ich getauscht,passiert nix,die Sicherungen für den Anlasser/Starter habe ich überprüft und ist ok.Alle Sicherungen im Motorraum/Beifahrer optisch geprüft und festgedrückt...Ergebnis bleibt das gleiche.

    Würde es was bringen,wenn ich die Batt. mal abklemme?

    ansonsten muß der ADAC mich am Montag zum Händler schleppen...

    danke für eure schnelle Hilfe...

    Metty
     
  8. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.253
    Zustimmungen:
    102
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    wahrscheinlich nicht aber... Versuch macht gluch.
     
  9. Oldie

    Oldie Mazda-Forum Profi

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo radiometty,
    es besteht die Möglichkeit, dass die Empfängerspule (Wegfahrsperre) am Zündschloss sich aus der Befestigung gelöst hat.

    Zur Kontrolle ist die Lenksäulenverkleidung zu demontieren.
    Danach den korrekten Sitz der Antennenspule am Zündschloss prüfen, sie darf sich nicht bewegen lassen.
    Sollte sie jedoch locher/lose sein, muss man zuerst die obere Lasche und erst dann die untere Lasche einrasten lassen.

    Dieser relativ geringe Aufwand wäre sicher die Mühe wert.

    mfG
    Oldie
     
  10. #10 radiometty, 12.09.2009
    radiometty

    radiometty Neuling

    Dabei seit:
    12.09.2009
    Beiträge:
    9
    Zustimmungen:
    0
    so da jetzt der halbe Wagen zerlegt ist,werfe ich alles rein und lege die Hand mal auf's Auto...vielleicht hilft das noch :-)


    danke für die Tipps..

    ich überlasse es dem Fachmann und wenn ich weiß woran das gelegen hat,poste ich das hier..

    Danke und schönes WE wünsche ich euch noch..

    Metty
     
  11. Oldie

    Oldie Mazda-Forum Profi

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo radiometty,
    warum denn aufgeben?
    Ich würde noch den Sitz der Empfängerspule prüfen!

    Ein Erfolgserlebnis wäre sicher erfreulich.

    mfG
    Oldie
     
  12. #12 radiometty, 12.09.2009
    radiometty

    radiometty Neuling

    Dabei seit:
    12.09.2009
    Beiträge:
    9
    Zustimmungen:
    0
    ich habe mir die Verkleidung angeschaut 2 Schrauben habe ich ja los(unten die) aber da tut sich nix,ehe ich da was kaputt mache lasse ich es lieber..

    denke,das die Knieverkleidung auch noch weg muß,der Wagen eigentlich noch "Jungfrau" ist :-)

    es sei denn,du schreibst mir,wo die anderen Schrauben versteckt sind ? :-)

    Metty
     
  13. #13 Stromii, 12.09.2009
    Stromii

    Stromii Mazda-Forum Profi

    Dabei seit:
    10.03.2007
    Beiträge:
    307
    Zustimmungen:
    0
    Auto:
    M3 Sport CD110 TX
    KFZ-Kennzeichen:
    Wie alt ist denn dein 3er? Bzw. hast du nicht diese Mazda-Europe-Service-Garantie? Wenn ja brauchst du die ja nur anrufen.
     
  14. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.253
    Zustimmungen:
    102
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Ab geht es ohne Ausbau der unteren Verkleidung, der Einbau ist schwieriger aber geht auch. eventuell Lenkrad ganz raus ziehen und mal ganz hoch machen. oder rein ich weiß es nicht mehr aber ich hab's schon mal geschafft.
     
  15. #15 radiometty, 13.09.2009
    radiometty

    radiometty Neuling

    Dabei seit:
    12.09.2009
    Beiträge:
    9
    Zustimmungen:
    0
    hallo zusammen,

    also,ich hab mich eben ins Auto gesetzt und was soll ich sagen...springt die Karre einwandfrei an ...bin jetzt ein paar km gefahren...Auto aus...gestartet..gefahren...usw...läuft wie immer.

    Aber ich werde Morgen zum Händler fahren und mal durch sehen lassen,brauhe den Wagen ja.

    Ich poste die Diagnose,sobald ich was weiß..

    danke euch allen..



    Mazda 3 1,6l Active bauj.'05 , ich habe den Europa Service..den nutze ich lieber wenn ich in Pakistan liegen bleibe und meine Vertragswerkstatt ist ja nur 4km. entfernt.Wollte den Wagen nur nicht hin schieben und die mir dann noch eine Waschmaschine und Toaster verkaufen.

    Metty
     
  16. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.253
    Zustimmungen:
    102
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    es soll auch externe Störquellen geben die die Wegfahrsperre "sabotieren". irgendwelche Funknetze und son Zeug.
     
  17. #17 radiometty, 20.10.2009
    radiometty

    radiometty Neuling

    Dabei seit:
    12.09.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo zusammen,

    tja,am Sonntag mußte der ADAC dran glauben,bin auf einem Rastplatz auf der BAB stehen geblieben.Der gelbe Engel hat nun endlich den Fehler für meine Startprobs gefunden. Es ist der Magnetschalter am Anlasser ! Super nun habe ich 48.800Km drauf und das Teil ist def.?
    Das nach 3,5Jahren..Einmal auf den Anlasser geklopft und zack...springt der an.
    War Heute bei meinem Ex-Händler,ich schilderte ihm das Problem,er meinte noch " was bei einem M3 ist der Anlasser def.,bei der Laufleistung" ?

    Ich meinte noch,das man da bestimmt was auf Kulanz machen könnte,es kam ein kurzes lächeln vom Angestellten und meinte,neuer Anlasser mit Einbau 373 Euronen und da wäre mit Kulanz nichts zu machen.

    Toll,wie ich noch Garantie hatte,wurde geschleimt wo es ging..super Service und nun ohne Garantie...kam mir vor wie ein Bittsteller..

    schönen Abend noch

    Metty
     
  18. #18 fun4you, 21.10.2009
    Zuletzt bearbeitet: 07.03.2011
    fun4you

    fun4you Mazda-Forum Profi

    Dabei seit:
    16.11.2006
    Beiträge:
    490
    Zustimmungen:
    0
    delete .
     
  19. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.879
    Zustimmungen:
    40
    Auto:
    Ford Mondeo Turnier 1,6 Eco; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    Ich denke mal man hofft halt immer auf ein wenig Kulanz gerade wenn man immer artig zu den Servicen gewesen ist, aber ich geb dir Recht die Firmen würden arm werde.....
    Es ist natürlich ärgerlich wenn man kurz nach dem Ablauf der Garantie einen Schaden hat wo einem dann die lange Nase gezeigt wird, aber ist dann halt nich zu ändern, ein Auto fängt halt mit A und hört mit O auf und zwischendrin steht halt ein t wie teuer. Blöder Spruch ich weiß aber es ist leider was wahres dran :|
     
  20. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.253
    Zustimmungen:
    102
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Prinzipiell wenn die Garantie vorbei dann vorbei.
    Aber wenn ich den Fehler während der Garantie melde, meine Werkstatt aber zu blöd ist den zu finden, bin ich mir nicht so sicher.
    Und wenn man drüber nachdenkt ist, der Fehler nun wirklich ausgefallen. Auch wenn die Km Leistung niedrig ist sollte ne ordentliche Werkstatt das wenigstens in Erwägung ziehen.
     
Thema: Mazda 3 springt nicht an ?
Besucher kamen mit folgenden Suchen
  1. mazda 3 springt nicht an

    ,
  2. mazda 3 startet nicht

    ,
  3. mazda 3 auto springt nicht an

    ,
  4. mazda 3 motor startet nicht,
  5. Mazda 3 geht nicht an,
  6. mazda springt nicht an,
  7. mazda 3 motor springt nicht an,
  8. mazda 3 problem auto springt nicht an ,
  9. mazda 3 bk startet nicht,
  10. mazda 3 bk springt nicht an,
  11. mazda3bk diesel springt nicht an,
  12. mazda 3 bk zündet nicht,
  13. mazda 3 geht nicht an ursache?,
  14. mazda 3 bk 1.6 d springt nicht an,
  15. mazda 3 mps bl motor springt nicht an,
  16. Mazda 3 bk 1.6 startet nicht,
  17. mazda 3 bm springt nicht an,
  18. mazda 3 springt nixht an,
  19. mazda 3 springt schwer an und hat keine Leistung,
  20. Mazda 3 springt nicht mehr an ,
  21. mazda 3 bk motor springt nicht an,
  22. mazda 3 bk startet nicht mehr,
  23. mazda 2 2009 springt nicht an,
  24. mazda 3 bl Anlasser Problem,
  25. mazda 3 auto springt nicht an was tun
Die Seite wird geladen...

Mazda 3 springt nicht an ? - Ähnliche Themen

  1. Mazda 3 BK 2.0, zu einem MPS

    Mazda 3 BK 2.0, zu einem MPS: Hallo, ich hab mir überlegt meinem Mazda 3 BK 2.0 den Motor auszubauen und mir einen MPS Motor zu, zu legen. Da ist die Frage würde das irgend...
  2. Kauf des Mazda 3 MPS 2008 als Erstwagen empfehlenswert?

    Kauf des Mazda 3 MPS 2008 als Erstwagen empfehlenswert?: Ich hätte eine Frage zum Diskutieren, ich werde mir bald meinen Erstwagen kaufen und wahrscheinlich wird das der 2008 Mazda 3 MPS sein. Was...
  3. Mazda 3 von Euro3 auf Euro4 ?

    Mazda 3 von Euro3 auf Euro4 ?: Hallo liebe Community, ich bin ganz neu hier und hätte mal folgende Frage. Ich habe einen Mazda 3 Baujahr 2005 1.6 Diesel mit 109 PS. Dieser...
  4. 626 (GF/GW) Explosionzeichnung Achsen Mazda 626

    Explosionzeichnung Achsen Mazda 626: Hallo Suche für mein Mazda 626 GF/GW Hatchback Bj3/2001 2 Liter von beiden Achsen ein Explosionszeichnung. Möchte die Achsen überholen.
  5. Neuer Mazda Besitzer

    Neuer Mazda Besitzer: Hallo, habe einen Mazda der E2000er Serie Kastenwagen wg. Todesfall bekommen. Ist ein SR2, 70KW Benziner Bj99 und nur 25.000km ;-) Vorne 3er Bank...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden