Mazda 3 BP Probleme I-Activsense System

Diskutiere Mazda 3 BP Probleme I-Activsense System im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hallo.... Hat schon jemand Probleme mit dem I-Activsense System? Bei meinen neuen 3er kam die Fehler Meldung jetzt schon, in den letzten 10...

  1. #1 Harzer68, 25.04.2019
    Harzer68

    Harzer68 Mazda-Forum User

    Dabei seit:
    21.03.2010
    Beiträge:
    43
    Zustimmungen:
    4
    Auto:
    Mazda 3 BP
    Hallo....

    Hat schon jemand Probleme mit dem I-Activsense System?

    Bei meinen neuen 3er kam die Fehler Meldung jetzt schon, in den letzten 10 Tagen 3 mal.
    Die Fehlermeldung lautet
    -Sicherheits-und Fahrassistenzsysteme teilweise deaktiviert-
    - Vorsichtig Fahren _
    Die Meldung war nach neu Start wieder Weg.
    Mein freundlicher hat heute den Fehlerspeicher ausgelesen, aber nichts gefunden, meinte nur das die Kamara
    vielleicht beschlagen war.
    Der Fehler kam aber an unterschiedlichen Tageszeiten und Wetterbedingungen....

    Hat das auch schon mal jemand gehabt.
     
  2. #2 Wetterfrosch, 25.04.2019
    Wetterfrosch

    Wetterfrosch Mazda-Forum Profi

    Dabei seit:
    24.10.2013
    Beiträge:
    420
    Zustimmungen:
    50
    Auto:
    M3 BP G122 Selection Magmarot i-Activsense Bose
    KFZ-Kennzeichen:
    Hi @Harzer68

    Hab heute meinen 3er abgeholt. Gleich auf der Autobahn hatte ich die selben Warnmeldungen wie du - und das obwohl gefühlt alles funktionierte. Kurz angehalten (natürlich auf dem Rastplatz), Motor aus, Motor an, wieder auf die AB: selbes Problem! Händler angerufen. Ratlos.
    Nachdem der Motor beim 2. Stopp länger aus war, gab es keine Warnmeldung...
    2019-04-25 Meldung 2.jpg 2019-04-25 Meldung 1.jpg
     
  3. sic055

    sic055 Neuling

    Dabei seit:
    26.04.2019
    Beiträge:
    13
    Zustimmungen:
    3
    Anfänglich (vielleicht die ersten 14 Tage) hatte ich das Problem auch. In letzter Zeit ist es wie von selbst verschwunden, heißt den letzten Monat hatte ich nicht einmal diese Meldung.
     
  4. #4 Eternox, 26.04.2019
    Eternox

    Eternox Neuling

    Dabei seit:
    13.03.2019
    Beiträge:
    23
    Zustimmungen:
    9
    Das ist mir sogar auf der Probefahrt passiert.
    Da hat es leicht genieselt, bzw. war so kalt das sogar kleine Schneeflocken dabei gewesen sind.

    Am wichtigsten wäre zu wissen welches System die Störung auslöst. Ich kann mir am ehesten vorstellen das eine Kamera durch Schmutz, Insekten, Tropfen, Flocken, ungünstige Sonneneinstrahlung kurzzeitig gestört ist. Das beinhaltet auch Verkehrszeichenerkennung, Müdigkeitsüberwachung usw. (Brillenträger?)

    Welche dieser Systeme habt ihr? Vollausstattung inkl. aller Pakete, Selection/Comfort + oder nur Standard?
     
  5. #5 Wetterfrosch, 26.04.2019
    Wetterfrosch

    Wetterfrosch Mazda-Forum Profi

    Dabei seit:
    24.10.2013
    Beiträge:
    420
    Zustimmungen:
    50
    Auto:
    M3 BP G122 Selection Magmarot i-Activsense Bose
    KFZ-Kennzeichen:
    Ich hab selection mit allem ausser Leder.
     
  6. #6 Harzer68, 26.04.2019
    Harzer68

    Harzer68 Mazda-Forum User

    Dabei seit:
    21.03.2010
    Beiträge:
    43
    Zustimmungen:
    4
    Auto:
    Mazda 3 BP
    Mein fMH wollte die sich an Mazda wenden, um zuerfahren ob das ein bekanntes Problem ist.
    Als der Fehler Auftrat war es immer Trocken also kein Regen oder Schnee auf der Scheibe/Kamara,
    und immer nach einiger Fahrt....
     
  7. #7 Wetterfrosch, 26.04.2019
    Wetterfrosch

    Wetterfrosch Mazda-Forum Profi

    Dabei seit:
    24.10.2013
    Beiträge:
    420
    Zustimmungen:
    50
    Auto:
    M3 BP G122 Selection Magmarot i-Activsense Bose
    KFZ-Kennzeichen:
    Bei mir trat der Fehler nach den ersten 5km auf. Sonnig, warm...
    Ich werde das auf jeden Fall beobachten!
     
  8. Ian

    Ian Mazda-Forum User

    Dabei seit:
    08.04.2019
    Beiträge:
    97
    Zustimmungen:
    30
    Auto:
    Mazda 3 G122 (BP)
    Mein Mazda hatte diese Meldung letztes Wochenende ebenfalls an einem sonnigen, warmen Tag.
    Ich vermute hier auch die Kamera als Ursache, da das Abstandsradar einwandfrei weiterhin funktioniert hat.

    Falls das Radar verschmutzt ist, wird das im Display explizit als Quelle angezeigt, ich hatte das Vergnügen schon bei einer Schneefahrt, dann lässt sich auch kein Abstandstempomat mehr aktivieren.
     
  9. hapeem

    hapeem Mazda-Forum User

    Dabei seit:
    17.04.2015
    Beiträge:
    31
    Zustimmungen:
    4
    Auto:
    Mazda3 BN G120 Sports-Line+Navi , Diamantsilber
    KFZ-Kennzeichen:
    Zweitwagen:
    Fahrrad
    Hi @Wetterfrosch, eine Frage, wie hast du geschafft ein Foto zu machen bei 120 km/h ?
     
  10. #10 3bkDriver, 26.04.2019
    3bkDriver

    3bkDriver Mazda-Forum Profi

    Dabei seit:
    18.11.2016
    Beiträge:
    852
    Zustimmungen:
    258
    Auto:
    Mazda 2 DJ G115 Revolution
    Zweitwagen:
    Mazda 6 GH 2.5 sport
    War bestimmt der Beifahrer :engel:
     
    hapeem gefällt das.
  11. #11 Wetterfrosch, 26.04.2019
    Wetterfrosch

    Wetterfrosch Mazda-Forum Profi

    Dabei seit:
    24.10.2013
    Beiträge:
    420
    Zustimmungen:
    50
    Auto:
    M3 BP G122 Selection Magmarot i-Activsense Bose
    KFZ-Kennzeichen:
    @hapeem
    Meine Frau ist gefahren. Hab vom Beifahrersitz fotografiert.

    IST DOCH KLAR
     
    3bkDriver und hapeem gefällt das.
  12. #12 DrZed1979, 30.04.2019
    DrZed1979

    DrZed1979 Einsteiger

    Dabei seit:
    30.04.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    Mazda 3 (BP) Skyactiv-G122 AT
    Hi, ich hatte gestern das gleiche Problem auf der Autobahn. Nach einem Neustart war es weg. Zusätzlich habe ich heute das Gefühl, dass der Totwinkelassi auf der Beifahrerseite nur sporadisch reagiert...
     
  13. #13 Norbert 1957, 16.07.2019
    Norbert 1957

    Norbert 1957 Einsteiger

    Dabei seit:
    16.07.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Habe das gleiche Problem.
    Sind Lösungen bekannt? Mein Händler kennt das Problem nicht
     
  14. #14 Wetterfrosch, 17.07.2019
    Wetterfrosch

    Wetterfrosch Mazda-Forum Profi

    Dabei seit:
    24.10.2013
    Beiträge:
    420
    Zustimmungen:
    50
    Auto:
    M3 BP G122 Selection Magmarot i-Activsense Bose
    KFZ-Kennzeichen:
    Motor aus. Motor wieder an. Gut.
     
  15. Taxxon

    Taxxon Neuling

    Dabei seit:
    17.07.2019
    Beiträge:
    11
    Zustimmungen:
    10
    Auto:
    Mazda 3 BP 122PS Automatik Selection
    Ich hab meinen Mazda seit dem 19.03.2019 und habe nun schon diverse Probleme mit dem i-Active gehabt:

    - Meldung Frontradar sei verschmutzt. Nach Neustart Motor alles paletti (war definitiv alles sauber, Fahrzeug wurde 2 Tage vorher gewaschen und auch bei Kontrolle war kein Schmutz vorhanden)
    - die klassische I-Activesense Systemstörung ohne genauerem Grund. Nach Neustart Motor alles wieder in Ordnung
    - Störung der automatischen Lichtsteuerung. 2x Neustart des Motors hat Abhilfe geschaffen.

    Mein Händler hat das Fahrzeug bereits angehängt und den Fehlerspeicher ausgelesen. Keinerlei Eintrag vorhanden! Die Probleme treten bei Tag und Nacht auf (egal wie die Witterung ist, meist aber trocken). Sobald Motor aus ist, wird das Problem beseitigt. Somit für den Händler kaum/nicht nachvollziehbar, wo das Problem liegt.

    Es scheinen aber durchaus mehr Personen das Problem zu haben.

    In den knapp 4 Monaten habe ich nun sicherlich schon 10 Meldungen gehabt.
     
  16. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.209
    Zustimmungen:
    87
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    und wenn ihr euch mal nen bluetooth obd adapter kauft und die Fehler mal an Ort und Stelle auslest?
    die Dinger kosten ja nicht viel und FORScan lite kostet auch nicht die Welt.
     
  17. #17 Norbert 1957, 18.07.2019
    Norbert 1957

    Norbert 1957 Einsteiger

    Dabei seit:
    16.07.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Dad ist doch keine! Lósung!
    Die Fahrzeuge sind neu und haben Garantie. Ich bin doch micht fúr die Suche des Fehlers zustàndig.
     
  18. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.209
    Zustimmungen:
    87
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Klar bist du dafür nicht zuständig. Aber es ist ja nicht so das du die Motorhaube auf machst und ne Lampe am kaputten Teil aufleuchtet. Dein FMH kann auch nicht hellsehen und sporadische Fehler ohne das die Fehler abgespeichert werden sind schwer zu finden.
    Ihm würde das vielleicht helfen den Fehler einzugrenzen.
    Natürlich könnt ihr auch warten bis es ein Update gibt das den Fehler beseitigt.
     
  19. Taxxon

    Taxxon Neuling

    Dabei seit:
    17.07.2019
    Beiträge:
    11
    Zustimmungen:
    10
    Auto:
    Mazda 3 BP 122PS Automatik Selection
    Mein Händler hat nun einen Termin ausgemacht. Es wird nochmals alles ausgelesen und die Daten werden dann nach Japan zu Mazda direkt geschickt. Dort wird dann alles ausgewertet... bin mal gespannt, ob die was finden. Denn der Fehlerspeicher an sich war leer bei der letzten Auslesung..

    Ich halte euch auf dem Laufenden
     
    Stuttgartero gefällt das.
  20. #20 Norbert 1957, 19.07.2019
    Norbert 1957

    Norbert 1957 Einsteiger

    Dabei seit:
    16.07.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    das ist mal ein mal ein Ergebnis.
    Danke und Gruß
     
Thema: Mazda 3 BP Probleme I-Activsense System
Besucher kamen mit folgenden Suchen
  1. mazda navi und activsense system

    ,
  2. mazda 3 bp

    ,
  3. mazda 3 bp iassistenssytem fehler

    ,
  4. mazda 3 2019 probleme,
  5. meist fehler bei mazda3,
  6. mazda sicherheits probleme,
  7. mazda 3 2019 Warnmeldung,
  8. mazda 3 2019 störung weggeben,
  9. probleme mazda 3 2019,
  10. mazda 3 bp hst nummer,
  11. mazda 3 kollissionsvermeidung deaktivieren,
  12. 4023 permanent fehler mazda 3 mb,
  13. mazda 3 assistenzsysteme probleme,
  14. Probleme mit neuem mazda 3,
  15. Mazda g122 chiptuning,
  16. probleme i active sense,
  17. mazda 3 bp probleme
Die Seite wird geladen...

Mazda 3 BP Probleme I-Activsense System - Ähnliche Themen

  1. Mazda Mx5 NA Motorschaden

    Mazda Mx5 NA Motorschaden: Hallo, mein Mazda MX-5 (mit Klappscheinwerfern) hat einen Motorschaden, der Zahnriemen ist gerissen. Er hatte fast 200.000 drauf. Ich hänge sehr...
  2. Mazda MX-5 nb linker Außenspiegel elektrisch mit Heizung

    Mazda MX-5 nb linker Außenspiegel elektrisch mit Heizung: Hallo, ich bin seit heute neu dabei und habe eine Frage. Bei mir ist der linke Außenspiegel durch Pfeilerberührung im Innenteil hinter dem...
  3. Mazda 3 Skyaktiv ruckelt

    Mazda 3 Skyaktiv ruckelt: Hallo, ich habe einen neuen Mazda 3 Skyaktive mit 120 PS. Leider ruckelt dieser beim leichten Gas geben! Gibt es diesbezüglich schon...
  4. Mazda 626 GF spring ca. alle 4-6 Tage nicht an

    Mazda 626 GF spring ca. alle 4-6 Tage nicht an: Hallo, evtl. kann jemand helfen oder einen guten Tipp geben. Mazda 626 GF/GW BJ:2001 74KW / 1840 cm³ Nie Probleme damit gehabt. Seit kurzer Zeit...
  5. Mazda 6 Bose Verstärker hat den Geist aufgegeben

    Mazda 6 Bose Verstärker hat den Geist aufgegeben: Hallo, Bei meinen Mazda 6 hat der Verstärker den Geist aufgegeben von heut auf morgen keinen mux mehr aus den Boxen. Hat jemand einen liegen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden