Mazda 3 BK Problem mit Wegfahrsperre usw.

Diskutiere Mazda 3 BK Problem mit Wegfahrsperre usw. im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hallo Liebe Mazda-Fangemeinde, das Auto meiner Frau, ein Mazda 3 BK, 1,6 TD EZ 01.2006 102000 km Unfallfrei keine Kratzer keine...

  1. #1 Uitenhage, 08.04.2014
    Uitenhage

    Uitenhage Einsteiger

    Dabei seit:
    08.04.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Liebe Mazda-Fangemeinde,

    das Auto meiner Frau, ein Mazda 3 BK,
    1,6 TD
    EZ 01.2006
    102000 km
    Unfallfrei
    keine Kratzer
    keine Beulen
    absolut rostfrei
    top Zustand

    lässt sich nicht mehr starten.

    Das Auto hat einige Monate gestanden und wurde nicht benutzt. Nun wollte ich es wieder zum Leben erwecken.
    Batterie habe ich neu geladen und wollte starten. Alle Kontrolleuchten gingen an, aber es tat sich nichts.
    Die Kontrolleuchte der Wegfahrsperre blinkt nach kurzer Zeit. Der Anlasser dreht sich nicht.
    Versuche mit dem zweiten Schlüssel waren ebenfalls erfolglos.

    Nun habe ich einige Versuche unternommen das Auto zu Starten.
    (Anregungen und Tipps fand ich hier im Forum)

    Unter anderem:
    Wenn ich das Starterrelais brücke, dreht der Anlasser. Anlasser also OK.
    Die Nehmerspule der Wegfahrsperre am Zündschloss aus Oxidation, Feuchtigkeit oder Wackelkontakte untersucht. Alles sieht gut aus.
    Tachoeinheit ausgebaut und optisch auf Oxidation, Feuchtigkeit oder Wackelkontakte untersucht. Alles sieht gut aus.

    Als nächstes habe ich das Motorsteuergerät gesucht.
    Es sollte neben dem Batteriekasten montiert sein: wars aber nicht.
    Dann habe ich irgendwo gelesen: Das Motorsteuergerät befindet sich unter dem Batteriekasten: wars aber nicht
    Dann habe ich irgendwo gelesen: Das Motorsteuergerät befindet sich unter dem Luftfilterkasten: wars aber nicht

    Das eins drin ist, davon gehe ich aus, aber wo??

    (Heute habe ich noch einen Hinweis hier im Forum gefunden: Einbauort im vorderen Linken Radhaus.
    Wenn ich nächste Woche wieder zu Hause bin, werde ich da mal suchen.)

    Da ich aber absolut nicht weitergekommen bin, habe ich unser Auto zu dem Mazda-Händler (mit Fachhwerkstatt)
    gebracht, bei dem ich das Auto vor 6 Jahren gekauft hatte.

    Nach über einer Woche "intensiven Testen und Fehlersuche" teilte man mir mit, dass mein Auto nicht anspringt!!!
    (tolle Arbeit der Fachwerkstatt, aber das wusste ich auch vorher schon)
    Trotz moderner Testcomputer liess sich der Fehler angeblich nicht lokalisieren.
    Es könnte die Tachoeinheit und/oder das Motorsteuergerät sein. Zu erwarten wäre auch der Austausch des Partikelfilters.
    Das Additiv für den Partikelfilter sollte auch nachgefüllt werden (€450,00)
    Zu erwartende Kosten ca. €5500,00 bis €6000,00, Also wirtschaftlicher Totalschaden.

    Man machte mir das grandiose Angebot, wenn ich ein neues Auto bei diesem Händler kaufen würde,
    das Auto für €500,00 in Zahlung zu nehmen.
    Irgendwie hatte ich den Eindruck, sie wollten (oder konnten) das Auto nicht reparieren, sondern mir lieber ein neues verkaufen.

    Mein Auto habe ich dann wieder mitgenommen. Bei dem Händler werde ich mit Sicherheit kein Auto mehr kaufen.

    Da es mir aber in der Seele schmerzt, dieses schöne Auto zu verschrotten, wende ich mich an Euch.
    Vielleicht hat jemand noch einen Tipp für mich, oder kennt eine gute Werkstatt im Raum GM die in der Lage ist
    den wirklichen Fehler ohne Austausch aller elektronischen Geräte zu finden.


    Vielen Dank und schöne Grüsse
    Uitenhage
     
  2. #2 Toto1610, 08.04.2014
    Toto1610

    Toto1610 Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    15
    Zustimmungen:
    1
    Auto:
    Mazda3 1,6
    Hallo Uitenhage,

    evtl. hilft es mal die Verkabelung am bzw. zum Anlasser checken. Ich konnte meinen (1,6er Benziner) kürzlich nicht starten, Zündung an alle Lampen leuchten so wie es sein soll, bei der nächsten Stufe wo dann der Motor starten soll passierte nichts... ADAC kam dann zur Hilfe und hat an der Verkabelung zum Anlasser gewackelt, hat den Anlasser mit einem kleinen Hämmerchen vorsichtig beklopft, dann ist er sofort beim nächsten Startversuch angesprungen... Bin dann in der Werkstatt gewesen, die haben den Stecker und die Kabel geprüft und irgendwie eingesprüht oder so... Seit dem keine Probleme mehr... hoffe bleibt so...
    Evtl. gammelt es irgendwo in den Steckern oder Kabeln...

    Beste Grüße
    Toto
     
  3. #3 Uitenhage, 08.04.2014
    Uitenhage

    Uitenhage Einsteiger

    Dabei seit:
    08.04.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Toto,

    der Anlasser selbst hat kein Problem. Wenn ich das Anlasserrelais im Sicherungskasten rausziehe und die Kontakt kurzschliesse, dreht der Anlasser einwandfrei.
    Der Motor springt aber auch dann nicht an. Ich denke das kann er dann auch nicht, da die Wegfahrsperre alles blockiert (Pumpen, Ventile, Düsen USW).
    Wenn ich beim Abschleppen des Autos die Zündung einschalte und einen Gang einlege, dreht der Motor, springt aber auch nicht an. Auch hier dürfte die Wegfahrsperre alles sperren.

    Schöne Grüsse
    Uitenhage
     
  4. #4 Dark Angel (Grufti68), 08.04.2014
    Dark Angel (Grufti68)

    Dark Angel (Grufti68) Mazda-Forum Profi

    Dabei seit:
    04.07.2010
    Beiträge:
    392
    Zustimmungen:
    0
    Auto:
    Mazda 3 SP CD 110 PF Plusline 1.6 Diesel
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda CX 7 Revolution Top
    KFZ-Kennzeichen des Zweitwagens:
    Befindet sich aber da drunter geht vom Luftfilter weiter in den Linken vorderen Radkasten. Das Steuergerät is in einem schwarzem Kasten eingebaut Schau mal hier http://www.mazda-forum.info/mazda3-...entifikation-ersatzteil-im-ansaugbereich.html
     
  5. #5 Uitenhage, 09.04.2014
    Uitenhage

    Uitenhage Einsteiger

    Dabei seit:
    08.04.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Dark Angel,

    vielen Dank für den Tipp.
    Wenn ich wieder zu Hause bin, werde ich unter dem Kasten mal suchen.

    Schöne Grüsse
    Uitenhage
     
  6. #6 !Fredl!, 20.05.2019
    !Fredl!

    !Fredl! Neuling

    Dabei seit:
    27.05.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,
    sry das ich den Thread wieder aus der Versenkung hole.
    Hat sich hier irgendwann noch eine Lösung ergeben? Oder hat wer noch einen Hinweis, was sein könnte? Ich habe nach dieser Winterpause genau das gleiche Problem...
    MfG
    Fredl
     
  7. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.627
    Zustimmungen:
    136
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Hast Du exakt das gleiche Fehlerbild und die gleichen Test gemacht?
    Kannst Du den Fehlerpseicher auslesen?
     
  8. #8 !Fredl!, 21.05.2019
    !Fredl!

    !Fredl! Neuling

    Dabei seit:
    27.05.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Ja, ist exact das gleiche Fehlerbild. Zündung an, kurz darauf fängt die Wegfahrsperre schnell an zu blinken. Beim drehen auf Zündung passiert nichts (Radio geht aber aus, also wird geschalten). Beim überbrücken des Anlasserrelais dreht dieser voll durch, aber es passiert sonst nichts. Fehlercodes kann ich am wochenende mit einem OBD-Dongle auslesen, melde mich dann nochmal.

    Danke und LG
    Fredl
     
Thema: Mazda 3 BK Problem mit Wegfahrsperre usw.
Besucher kamen mit folgenden Suchen
  1. mazda3 bk wegfahrsperre

    ,
  2. mazda 3 wegfahrsperre blinkt

    ,
  3. mazda 3 wegfahrsperre

    ,
  4. mazda 3 bk wegfahrsperre blinkt,
  5. mazda 3 bk wegfahrsperre,
  6. Mazda startet nicht beim schlüssel drehen,
  7. mazda 3 min kein weiterfahren wegfahrsperre,
  8. wegfahtsperre mazda 3,
  9. mazda 3 motor probleme,
  10. mazda wegfahrsperre über batterie,
  11. mazda 3 Bj 2004 wegfahrsperre blockiert,
  12. mazda 3 anlasser blinkt motor startet ,
  13. mazda 6 wegfahrsperre aktiviert,
  14. mazda 3 bk neues zündschloss,
  15. mazda 3 bk 1 6 zündschloss,
  16. diebstahlsperre mazda,
  17. diebstahlsperre bei mazda 3,
  18. mazda 3 startet nicht schlüssel blinkt,
  19. wegfahrsperre mazda 3,
  20. mazda 3 mps steuergerät wegfahrsperre,
  21. wegfahrtspeere mazda 3 blinkt,
  22. wegfahrsperre mazda 3 mps,
  23. mazda 3 wegfahrsperre Probleme,
  24. anlasserrelais mazda 3,
  25. mazda 3 bk wegfahrsperre symbol
Die Seite wird geladen...

Mazda 3 BK Problem mit Wegfahrsperre usw. - Ähnliche Themen

  1. Mazda3 (BL) 3 BM/BL 2014 Frontgrill

    3 BM/BL 2014 Frontgrill: Hallo Leute Ich wollte mal fragen ob schon einer so einen Waben Grill wie man sie bei aliexpress etc. bekommt verbaut hat (kann leider noch...
  2. 3BN Frontlippe Mazda Original im Tausch gegen 3BM Frontlippe

    3BN Frontlippe Mazda Original im Tausch gegen 3BM Frontlippe: Hallo alle miteinander,:winke: ich habe hier eine originale Mazdaspeed Frontlippe für den Mazda 3 BN aus dem Mazda-Zubehörkatalog, mit den...
  3. Mazda MZD live dienste

    Mazda MZD live dienste: Hallo zusammen, Ich hab ein Problem mit den Staumeldungen im mzd. Ich hab das Abo für die live Dienste, das Wetter, die Spritpreise und Staus an...
  4. Ich biete zum März 2020 meinen Mazda 3BL Higline zum Verkauf an...

    Ich biete zum März 2020 meinen Mazda 3BL Higline zum Verkauf an...: Ich biete zum März 2020 meinen Mazda 3BL Higline zum Verkauf an 7000,- € VB , wohlweislich stelle ich das Angebot jetzt ein um jedem die...
  5. Mazda 3 Edition 2.0 DiSi - TomTom falscher Standort

    Mazda 3 Edition 2.0 DiSi - TomTom falscher Standort: In meinem Mazda befindet sich ein eingebautes Navigiergerät ( Tomtom). es zeigt mir nicht den augenblicklichen Standort an, sonder man sieht auf...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden