Mazda 2 spring nicht mehr an / nur zwei Funken (anstatt 4)

Diskutiere Mazda 2 spring nicht mehr an / nur zwei Funken (anstatt 4) im Mazda2 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo. Es geht hier um Mazda 2 Benziner. Meine Frau war tanken (Benzin SUPER - Der richtiger Kraftstof). Etwas später fuhr mein Autor Ruckartig....

  1. #1 hl_viktor, 10.06.2011
    hl_viktor

    hl_viktor Neuling

    Dabei seit:
    10.06.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo. Es geht hier um Mazda 2 Benziner.

    Meine Frau war tanken (Benzin SUPER - Der richtiger Kraftstof).

    Etwas später fuhr mein Autor Ruckartig. So ob irgendwas verstoppft war. Irgendwann habe ich den großen Berg nicht mehr geschaft und das Auto ist mir abgesoffen.

    Nach mehrfachen einschlaten passierte nichts. ich wurde abgeschleppt.

    Getauscht wurden:
    Kerzen
    Zundspulle (bzw. Verteilen)
    Kraftstofpumpe & Kraftstopfilter.

    Auto spring nicht an und anstatt 4 funken habe ich nur 2.

    Was kann das sein?
     
  2. #2 DocSnyder, 11.06.2011
    DocSnyder

    DocSnyder Mazda-Forum Profi

    Dabei seit:
    10.07.2009
    Beiträge:
    812
    Zustimmungen:
    2
    Hallo hl_viktor,

    erst mal willkommen im Klub der Sorgenfreunde.

    Und gleich eine freundliche Bitte um Aufklärung an dich, welches Mazda2 Modell ist den dein Eigentum, ein DY oder ein DE???
    Hat deine dir Angetraute auch wirklich und ganz ehrlich den Tank mit SUPER betankt?
    Hat es bei der Tankstelle ev. eine Falschbefüllung des SUPER-Tanks mit DIESEL gegeben? Sind der Tankstelle ev. gar ähnliche Problemfälle bekannt?
    Haste oder hat man (Mann) auch schon einen Geruchstest gemacht?
    Welche Werkstätte / welcher semi-Halbprofi hat den die sinnlose Teiltauscherei und allerreinste Abzocke durchgeführt?
    Gibt es sichtbare Hinweise auf einen Besuch des Freundes Marder im Motorraum?
    Wurde der Kurbelwellenpositionssensor schon geprüft (auf festen Sitz?)?
    Gibt es auslesbare Fehlercodes?
    Wurde die Verkabelung auf mögliche Scheuerstellen überprüft?


    Zitat:

    „Was kann das sein?“
    Sicher nur eine übersehene Kleinigkeit, aber eben gewusst wo.


    mfG
     
  3. #3 Ecco_Giorgio, 11.06.2011
    Ecco_Giorgio

    Ecco_Giorgio Mazda-Forum Profi

    Dabei seit:
    05.02.2010
    Beiträge:
    1.361
    Zustimmungen:
    0
    Auto:
    M2 DE Impuls, 1,3l, 55kw, 5-t, rot, Erstzul. 9.09
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW 120i
    KFZ-Kennzeichen des Zweitwagens:
    Wie wurde denn festgestellt, dass er nur auf zwei Kerzen zündet? Waren die Kerzen dabei ausgebaut oder eingebaut und mit Sensor gemessen? Wenn nur zwei Kerzen im ausgebauten Zustand zünden, dann braucht man nicht in Richtung Kraftstoff suchen. Die Kerzen untereinander tauschen, ob der Fehler mitwandert. Welcher Kerzentyp ist das? Zündfunken vom Kabel ohne Kerzen gegen Masse testen.

    Wenn neue Kerzen noch mal gekauft werden, erst mal ausgebaut testen, ob sie Funken haben. Könnte sein, dass extrem schlechter Sprit oder doch Diesel, sie gleich kurzschließt.

    Teile bitte das Ergebnis mit. Kann ja nicht lange dauern.
     
  4. #4 hl_viktor, 11.06.2011
    hl_viktor

    hl_viktor Neuling

    Dabei seit:
    10.06.2011
    Beiträge:
    8
    Zustimmungen:
    0
    DocSnyder@
    Mazda zwei ist mein Eigentum gekauft in Deutschland.

    Getankt wurde definitiv nur SUPER. Ein freund von mir der das autor zur Zeit rapariert hat mehrfach gerochen und wir haben den Tank leer gepumpt und noch mal ca. 20 Liter nach gefüllt (auch SUPER).

    Teile wurden von meinen Kumpel mit mir zusammen ausgetauscht.


    Gibt es sichtbare Hinweise auf einen Besuch des Freundes Marder im Motorraum?
    -es gibt keine Spuren

    Wurde der Kurbelwellenpositionssensor schon geprüft (auf festen Sitz?)?
    -wurde angeschaut, sieht OK aus. Wie kann ich den sonst prüfen?


    Gibt es auslesbare Fehlercodes?
    -Es gab ein Code Zundspühle defekt / wurde daraufhin ausgetauscht.

    Wurde die Verkabelung auf mögliche Scheuerstellen überprüft?
    -Sieht alles OK aus.


    Wie wurde denn festgestellt, dass er nur auf zwei Kerzen zündet?
    -Testvorgang ( alle Kerzen wurden einzeln geprüft, die wurden ausgebaut und wurden gegen masse gehalten. kerze 1-4 haben keinen Funken von sich gegeben) 3 und 2 haben funken. Kerzen und Zündspuhle sind neu. FEHLER WANDERT MIT!

    Davor waren alte Kerzen verbaut die schon seit Monaten ausgetauscht wurden mussten.
     
  5. #5 hl_viktor, 11.06.2011
    hl_viktor

    hl_viktor Neuling

    Dabei seit:
    10.06.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Baujahr von


    04.03 -

    · kW / PS


    55 / 75

    · Hubraum / Zylinder


    1242 / 4

    · Motor- Code


    FUJA

    · ABS


    Ja

    · Antriebsart


    Frontantrieb

    · Kraftstoffart


    Benzin

    · Aufbauart


    Schrägheck

    · Getriebe - Art


    5 Gang Schaltgetriebe

    · KBA Nummer


    7118 274
     
  6. #6 Ecco_Giorgio, 11.06.2011
    Ecco_Giorgio

    Ecco_Giorgio Mazda-Forum Profi

    Dabei seit:
    05.02.2010
    Beiträge:
    1.361
    Zustimmungen:
    0
    Auto:
    M2 DE Impuls, 1,3l, 55kw, 5-t, rot, Erstzul. 9.09
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW 120i
    KFZ-Kennzeichen des Zweitwagens:
    Vermutlich meinst Du Kerze 1 und 4 und nicht Kerze 1-4. Trotzdem verstehe ich es nicht. Wenn der Fehler mitwandert, d.h. z.B. es geht Kerze 1 an Kabel 1 nicht und danach die selbe Kerze am Kabel 2 auch nicht, dann ist es doch die Kerze. Kann es sein, dass Du Dich ungünstig ausgedrückt hast?

    Halte doch mal das nackte Kabel mit ein paar Millimeter Abstand gegen Masse, was dann passiert.
     
  7. #7 hl_viktor, 11.06.2011
    hl_viktor

    hl_viktor Neuling

    Dabei seit:
    10.06.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo ich meinte natürlich die Kerze 1 und 4.

    Wenn ich die Kerze 1 gegen 2 tausche funktioniert das auch nicht. Somit sind das nicht die Kerzen sondern was anderes.
     
  8. #8 Ecco_Giorgio, 12.06.2011
    Ecco_Giorgio

    Ecco_Giorgio Mazda-Forum Profi

    Dabei seit:
    05.02.2010
    Beiträge:
    1.361
    Zustimmungen:
    0
    Auto:
    M2 DE Impuls, 1,3l, 55kw, 5-t, rot, Erstzul. 9.09
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW 120i
    KFZ-Kennzeichen des Zweitwagens:
    Hört sich vielleicht merkwürdig an, aber starte mal im dunkeln und schau nach, ob irgendwo Funken gegen Masse überspringen. Ich hatte mal beschädigte Zündkabel und hatte so den Fehler gefunden. Der Tip mit dem Marder ist nicht so weit hergeholt..
     
  9. Gast

    Gast Guest

    Auf Marderbiss an Zündkabel gibts eine ganz einfach Methode!

    Nehme dir eine Sprühflasche (mit einer recht feinen Zerstäubung) mach diese mit z.b. 0,5 l Wasser voll und mach ein zwei Spritzer Spülmittel rein(damit das wasser weicher wird und in kleinere risse kriechen kann). Sprüh das Gemisch bei laufenden Motor auf die Zündkabel nun hörst bzw. siehst du sehr schnell wo dir da ein Funke überspringt. Aber bitte nicht anfassen oder mit den Händen in der nähe sein, gibt nen unangehnemen Schlag.

    Wenn ich das richtig Verstehe bei aus gebauten Kerzen hast du nur zwei Funken? Hast du die Kerzen nur durch getauscht und laufen lassen und gemerkt das er schlecht läuft oder sowie weiter oben gesagt gegen Masse gehalten? Bei den neuen Kerzen auch die richtigen genommen?
     
  10. #10 hl_viktor, 13.06.2011
    hl_viktor

    hl_viktor Neuling

    Dabei seit:
    10.06.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Eins habe ich noch vergessen. Als ich die ALTEN Kerzen geprüft habe waren die Kerze totall abgenutzt, die Kerzen habe ich DAVOR nie getauscht.

    Ich habe die Kerzen daraufhin sofort getauscht gegen die neuen und dann gegen die Masse gehalten. Einen Fehlercode gab es ja. Zundspulle soll defekt gewesen sein. Fehler wurde gelöscht und ist nie mehr aufgetretten, trotzden wurde die Zundspulle von fachman getauscht.
     
  11. #11 DocSnyder, 13.06.2011
    DocSnyder

    DocSnyder Mazda-Forum Profi

    Dabei seit:
    10.07.2009
    Beiträge:
    812
    Zustimmungen:
    2
    Hallo hl_viktor,

    Zitat:

    „Einen Fehlercode gab es ja. „Zündspule“ soll defekt gewesen sein. Fehler wurde gelöscht und ist nie mehr „aufgetreten“, trotzdem wurde die „Zündspule“ von „Fachmann“ getauscht.“

    Na ja, von „Fachmann“ zu reden/schreiben scheint mehr als übertrieben.
    Mit dem Löschen von abgespeicherten Fehlercodes behebt man keine Fehler. Man (Mann, semi-Profi oder voll-Laie) erträumt es sich bestenfalls.
    Wie lautet der ausgelesene Fehlercode genau?

    Zitat:
    „Wurde der Kurbelwellenpositionssensor schon geprüft (auf festen Sitz?)?
    -wurde angeschaut, sieht OK aus. Wie kann ich den sonst prüfen?
    Mit reinem Anschauen ist es nicht getan. Ist die Befestigung korrekt, Schraube wirklich fest? Ist das Impulsgeberrad an der Kurbelwellenriemenscheibe in Ordnung???

    Versuchsweise während Startphase/Motorlauf mit einem langen Schraubendreher mit Gefühl auf den Kurbelwellenpositionssensor drücken.

    Ist die Verkabelung und Steckverbindungen Zündspule zu Motorsteuergerät in Ordnung? Scheuerstellen?
    Ist gar schon das Motorsteuergerät (Zündschaltgerät) abgeschossen?


    mfG
     
  12. #12 hl_viktor, 16.06.2011
    hl_viktor

    hl_viktor Neuling

    Dabei seit:
    10.06.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Ich habe alle diese Punkte durch gegangen leider ohne Erfolg. Es scheint alles OK zu sein.

    Gestern wurden alle 4 Zylider getestet, die sind auch OK.

    Meine Frage ist wie kann ich den Motorsteuergerät testen ohne diesen zu ersetzen.
     
  13. #13 hl_viktor, 21.06.2011
    hl_viktor

    hl_viktor Neuling

    Dabei seit:
    10.06.2011
    Beiträge:
    8
    Zustimmungen:
    0
    hab das auto heute zu Mazda werkstadt gebracht.

    Die haben den Motorfehler ausgelesen und sagten mir das das die Zundspuhle sein kann. Kostenpunkt (mit Arbeit und erneuten auslesen 200€).


    :(
     
  14. #14 hl_viktor, 15.07.2011
    hl_viktor

    hl_viktor Neuling

    Dabei seit:
    10.06.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fehler Behoben. Schuld war der Steuergerät, weil ich die Zündkerzen noch nie ausgetauscht habe.
     
Thema:

Mazda 2 spring nicht mehr an / nur zwei Funken (anstatt 4)

Die Seite wird geladen...

Mazda 2 spring nicht mehr an / nur zwei Funken (anstatt 4) - Ähnliche Themen

  1. Mazda2 (DE) Dämmung des Mazda 2

    Dämmung des Mazda 2: Guten Tag, ich habe vor meinen Mazda 2 von 2008 (ist ein 2/3 Türer) hinten zu dämmen, da es auf der Rücksitzbank bei Autobahnfahrten sehr laut...
  2. [Mazda 323] OLDTIMER (Toyo Kogyo (J) FA 4), BJ. 1978

    [Mazda 323] OLDTIMER (Toyo Kogyo (J) FA 4), BJ. 1978: Hallo, ich biete einen Mazda 323 (Toyo Kogyo (J) FA 4), BJ. 1978, 1,3 L Benziner, 60 PS, Garagenwagen, nur 1 Vorbesitzer, ca. 57000 km, TÜV bis...
  3. Mazda 2 Nebelscheinwerfer bzw Tagfahrlichtnachrüsten

    Mazda 2 Nebelscheinwerfer bzw Tagfahrlichtnachrüsten: Hallo Leute, meine Frau fährt ein Mazda 2 ,Baujahr 2008 in diesem ganz grellen Froschgrün sag ich mal. Nun habe ich letztens den selben mit...
  4. Mazda 626 GF spring ca. alle 4-6 Tage nicht an

    Mazda 626 GF spring ca. alle 4-6 Tage nicht an: Hallo, evtl. kann jemand helfen oder einen guten Tipp geben. Mazda 626 GF/GW BJ:2001 74KW / 1840 cm³ Nie Probleme damit gehabt. Seit kurzer Zeit...
  5. Mazda 323 F spring nicht an. Was tun?

    Mazda 323 F spring nicht an. Was tun?: Hallo zusammen, ich habe mich heute vor lauter "Verzweiflung" hier angemeldet. Ich fahre seit 13 Jahren den o.g. blauen Mazda 323 F. Er ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden