Massives Problem, Motor stirbt beim fahren ab!! Bitte um Hilfe!!

Diskutiere Massives Problem, Motor stirbt beim fahren ab!! Bitte um Hilfe!! im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hey Leute! Ich habe derzeit ein massives Problem mit meinen 323F BA bj. 96 1,5 l Bin am Wochenende auf der Autobahn gefahren ca 135 km/h....

  1. #1 Dominik_AT, 19.01.2009
    Dominik_AT

    Dominik_AT Stammgast

    Dabei seit:
    15.06.2006
    Beiträge:
    179
    Zustimmungen:
    0
    Auto:
    Xedos 9 Facelift 2,5 V6
    Zweitwagen:
    323F BA 2,0 V6
    Hey Leute!


    Ich habe derzeit ein massives Problem mit meinen 323F BA bj. 96 1,5 l

    Bin am Wochenende auf der Autobahn gefahren ca 135 km/h. Plötzlich starb der Motor bei der Fahrt ab. Alle Tachonadeln senkten sich, Autoradio fiel aus, Motorbremswirkung tratt ein. Dies hielt ca 1-2 sekunden an und er war wieder da.

    Heute in der Früh, startete ich mein Auto. Stieg aus um das Eis an den Scheiben zu entfernen. Während dessen ist das auto abgestorben und lies sich nicht mehr starten!!!

    Dann hab ich meistens das Problem das er sich nicht starten lässt!
    Batterie und Starter können es nicht sein. Batterie is 1 jahr alt. Ich vermute das hier ein Problem an der Elektrik liegt!!

    Evtl. könnt ihr mir hier ein paar ratschläge geben. Wäre wirklich toll

    Danke

    dominik
     
  2. #2 Samuel21, 19.01.2009
    Samuel21

    Samuel21 Mazda-Forum Profi

    Dabei seit:
    09.05.2004
    Beiträge:
    297
    Zustimmungen:
    0
    Auto:
    Mazda 323 BG GT 1.8i 16V
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323 BG 1.8i 16V SOHC / Mazda3 1.6i Active
    KFZ-Kennzeichen des Zweitwagens:
    Hallo!

    Wieviel km hast du ca. drauf?
    Lässt er sich jetzt gar nicht mehr anstarten? Oder schon noch?

    mfg
     
  3. #3 Dominik_AT, 19.01.2009
    Dominik_AT

    Dominik_AT Stammgast

    Dabei seit:
    15.06.2006
    Beiträge:
    179
    Zustimmungen:
    0
    Auto:
    Xedos 9 Facelift 2,5 V6
    Zweitwagen:
    323F BA 2,0 V6
    Morgen!

    Ja derzeit ca 172000 km! Ja in der Früh lies er sich problemlos wieder starten (was ned immer is). Jedoch starb er ab wie ich das eis geschert habe!!!
     
  4. #4 Dominik_AT, 19.01.2009
    Dominik_AT

    Dominik_AT Stammgast

    Dabei seit:
    15.06.2006
    Beiträge:
    179
    Zustimmungen:
    0
    Auto:
    Xedos 9 Facelift 2,5 V6
    Zweitwagen:
    323F BA 2,0 V6
    So hab nun den Fehler etwas lokaliesern können! Echt so ein sch.....

    Wo die Masse (Minus) von der Batterie weg führt, gelangt dieses gleich nach ca 15 cm. an eine Blechkonsole. Nach langen suchen und herumschrauben, kam ich drauf dass wenn ich diese Blechkonsole etwas Berühre, so ca 1-2 mm dann passt alles. Konnte mir jetzt abhilfe verschafen das ich da ein stück Kunststoff dazwischen steckte!!!

    Naja werde so mal zur Werkstatt fahren!
     
  5. #5 Samuel21, 19.01.2009
    Samuel21

    Samuel21 Mazda-Forum Profi

    Dabei seit:
    09.05.2004
    Beiträge:
    297
    Zustimmungen:
    0
    Auto:
    Mazda 323 BG GT 1.8i 16V
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323 BG 1.8i 16V SOHC / Mazda3 1.6i Active
    KFZ-Kennzeichen des Zweitwagens:
    Hello!

    Wollte gerade schreiben, dass mir das sehr nach einem Masse-Problem aussieht ...
    Aber deshalb musst du ja nicht zur Werkstatt fahren ...
    Einfach ein neues Masse-Kabel (selbe Stärke oder dicker wie das originale) von der Batterie zur Karosserie legen und gut is ...

    greetz
     
  6. #6 Dominik_AT, 19.01.2009
    Dominik_AT

    Dominik_AT Stammgast

    Dabei seit:
    15.06.2006
    Beiträge:
    179
    Zustimmungen:
    0
    Auto:
    Xedos 9 Facelift 2,5 V6
    Zweitwagen:
    323F BA 2,0 V6
    es liegt ja irgendwie ned am kabel, es liegt an dem dummen Blechteil (konsole) wo das kabel zum ersten mal niedergeschraubt ist!!
    und wenn ich die konsole wenig in fahrtrichtung drücke dann passts
    anbei ein foto, wo ichs angezeichnet habe!
     

    Anhänge:

  7. #7 Samuel21, 19.01.2009
    Samuel21

    Samuel21 Mazda-Forum Profi

    Dabei seit:
    09.05.2004
    Beiträge:
    297
    Zustimmungen:
    0
    Auto:
    Mazda 323 BG GT 1.8i 16V
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323 BG 1.8i 16V SOHC / Mazda3 1.6i Active
    KFZ-Kennzeichen des Zweitwagens:
    egal, kannst trotzdem einfach ein neues kabel legen und an einen anderen massepunkt in der gegen schrauben ... oder schraub den blechhalter mal ab und leg eine beilagscheibe unter ... eventuell rostet der blechhalter auch schon unterhalb und du hast deshalb schlechten kontakt ...
    bau das teil mal aus, schleif beide seiten gut ab, leg oben und unten eine beilagscheibe bei und schraub es wieder fest ... eventuell reicht das schon ... wenn nicht, dann kannst du immer noch ein neues massekabel dazulegen ...
     
  8. #8 Dominik_AT, 19.01.2009
    Dominik_AT

    Dominik_AT Stammgast

    Dabei seit:
    15.06.2006
    Beiträge:
    179
    Zustimmungen:
    0
    Auto:
    Xedos 9 Facelift 2,5 V6
    Zweitwagen:
    323F BA 2,0 V6
    @ samuel meist sind die einfachsten sachen wieder so kompliziert hahah
    werde mich das wochenende draufstürzen wenn ich zeit hab, danke
     
Thema: Massives Problem, Motor stirbt beim fahren ab!! Bitte um Hilfe!!
Besucher kamen mit folgenden Suchen
  1. auto stirbt während der fahrt ab

    ,
  2. auto stirbt beim fahren ab

    ,
  3. auto stirbt während fahrt ab

    ,
  4. motor stirbt während der fahrt ab,
  5. auto stirbt ab während fahrt,
  6. motoraufbau mazda121 anlasser,
  7. Mazda e2000 batterie ausbauen,
  8. auto stirbt ab während der fahrt fiat,
  9. mazda 6 massepunkte,
  10. auto stirbt während des fahrens ab,
  11. Mazda 5 stirbt untern fahren ab,
  12. auto stirbt während dem fahren ab,
  13. warum stirbt auto beim fahren,
  14. auto stirbt während der fahrt ab motoröl batterie,
  15. auto stirbt beim fahren ab batterie,
  16. mazda stirbt während der Fahrt ab,
  17. auto stirbt ab und fährt nicht,
  18. auto stirbt unterm fahren ab
Die Seite wird geladen...

Massives Problem, Motor stirbt beim fahren ab!! Bitte um Hilfe!! - Ähnliche Themen

  1. Motor geht aus während der Fahrt u.a.

    Motor geht aus während der Fahrt u.a.: Hallo,- erst einmal nichts gegen Mazda-Verkäufer ! Nur hier im Forum sind wohl einige Experten, welche einen nicht genervt ansehen und daher frage...
  2. Mazda6 (GG/GY) Mazda 6 Motor säuft ab beim auskuppeln

    Mazda 6 Motor säuft ab beim auskuppeln: Hallo Liebe Gemeinde, erstmal an freundliches Hallo an Alle hier im Forum. Ich bin neu hier und freue mich schon auf nette Diskussionen und...
  3. 626 (GD/GV) Motor wird heiss trotz kompletten motorservice

    Motor wird heiss trotz kompletten motorservice: Hallo zusammen! Vielleicht gibt es hier einen madza fuchs der eine idee zu meinem problem hat.. Ich habe meinen kombi seit gut einem jahr in...
  4. Befestigungssatz für Hardtop Mazda Mx5 NC1 ab Bj 2006 wer kann mir weiterhelfen?

    Befestigungssatz für Hardtop Mazda Mx5 NC1 ab Bj 2006 wer kann mir weiterhelfen?: Hallo Suche Befestigungssatz für Hardtop Mazda Mx5 NC1 Bj.2006 Wer kann mir weiterhelfen. MfG
  5. Mazda3 (BM) Starkes Wummern beim starken Bremsen ab ca. 160km/h

    Starkes Wummern beim starken Bremsen ab ca. 160km/h: Hallo 3er Gemeinde, habe mal wieder Probleme mit meinem BM 2.2D Wenn ich auf der Autobahn bei hohen Geschwindigkeiten kräftig in die Eisen gehe,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden