Mal wieder: Misteriöser Leistunsgabfall auf Langstrecke!

Diskutiere Mal wieder: Misteriöser Leistunsgabfall auf Langstrecke! im Mazda2 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; hallo experten, heute hatte ich mit meinen M2 diesel (bj. 2009, 90 PS) auf der autobahn nach ca. 400 km fahrt - meistens mit 150-160 km/h -...

  1. #1 nie wieder VW!, 25.08.2018
    nie wieder VW!

    nie wieder VW! Mazda-Forum User

    Dabei seit:
    19.02.2011
    Beiträge:
    44
    Zustimmungen:
    2
    hallo experten,

    heute hatte ich mit meinen M2 diesel (bj. 2009, 90 PS) auf der autobahn nach ca. 400 km fahrt - meistens mit 150-160 km/h - spontan einen leistungseinbruch - nix mehr an power/drehoment!
    der wagen war im 3. gang praktisch nicht über 80, im 4. nicht über 120 und 5. nicht über 140 km/h zu bekommen. die beschleunigung nur moderat, egal wie das gaspedal trat oder "pumpte". als wenn die leistung konsequent begrenzt würde, der wagen wollte einfach nicht schneller werden. nach einer kurzen pause am autobahn-wc schien erst wieder alles normal, dann war dieser zustand aber ziemlich schnell wieder da. bin dann ca. 100 km so weitergefahren. seit der ankunft am ziel parkt nun der wagen.
    ähnliches hatte ich seit jahren immer mal wieder erlebt (meistens auf der autobahn). nach einem stopp mit pause und abstellen des motors (empfehlung einer mazda-werkstatt) war dann meistens alles wieder ok.

    da es morgen weiter in die berge in urlaub gehen soll, bekomme ich nun leicht panik...

    was ist da los? habt ihr ähnliches schon mal erlebt bzw. eine erklärung?

    danke!

    holger
     
  2. #2 chrisil, 25.08.2018
    chrisil

    chrisil Mazda-Forum Profi

    Dabei seit:
    06.02.2016
    Beiträge:
    395
    Zustimmungen:
    43
    Hallo Holger,

    könnte vielleicht mit dem Dieselpartikelfilter etwas nicht stimmen? Oder mit dem Abgasdrucksensor
    oder der Lambdasonde?

    Gruss,
    Chris
     
  3. #3 nie wieder VW!, 25.08.2018
    nie wieder VW!

    nie wieder VW! Mazda-Forum User

    Dabei seit:
    19.02.2011
    Beiträge:
    44
    Zustimmungen:
    2
    danke chris,

    aber das kann ich nat. jetzt ad hoc nicht klären. das merkwürdige ist ja, dass so etwas spontan kommt undwieder geht. hoffentlich dieses mal auch.
    das auslesen von fehlerspeichern vor jahren bei einem solchen vorfall hatte jedenfalls nichts ergeben. null!

    h.
     
  4. #4 Manowar1, 25.08.2018
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    425
    Zustimmungen:
    55
    Bei allen aufgeführten Fehlern, würde die MIL ( Motorkontrollleuchte) aufleuchten.
    Das hört sich nach der Beschreibung an als wäre der Kraftstofffilter verstopft.
    Gruß Manny
     
  5. #5 nie wieder VW!, 26.08.2018
    nie wieder VW!

    nie wieder VW! Mazda-Forum User

    Dabei seit:
    19.02.2011
    Beiträge:
    44
    Zustimmungen:
    2
    daran habe ich auch schon gedacht, aber der ist noch keine 2 jahre alt. wenn der dicht wäre, würde sich der wagen m. e. auch anders verhalten. leistungsverlust bis zum stillstand/absterben des motors und dann nach etwas warten ein neustart und wieder etwas weiterfahrt möglich.

    bin mal gespannt, wenn wir nachher losfahren. in österreich habe ich am ferienort eine mazda-werkstatt ausfindig gemacht. schlimmstenfalls muss die ran. aber erst mal muss ich noch 300 km schaffen....

    halte euch auf dem laufenden!

    h.
     
  6. hjg48

    hjg48 Mazda-Forum Profi

    Dabei seit:
    08.02.2017
    Beiträge:
    283
    Zustimmungen:
    48
    Vielleicht mal ganz rasch den Wasserabscheider entleeren!!!???
    moin, moin
     
  7. #7 tuerlich, 26.08.2018
    tuerlich

    tuerlich Mazda-Forum Profi

    Dabei seit:
    07.12.2014
    Beiträge:
    2.847
    Zustimmungen:
    389
    Auto:
    Mazda 3 BM 07/2015 D150+ Challenge
    KFZ-Kennzeichen:
    Nur so ne Idee:

    Hast Du mal den Tankdeckel geöffnet, als der Fehler anstand?

    Evtl. ist die Be-/Endlüftung defekt und es entsteht ein Unterdruck im Tank...
     
  8. #8 Skyhessen, 26.08.2018
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    3.702
    Zustimmungen:
    499
    Auto:
    Mazda3 BM, G120, Centerline, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    Peugeot 207cc VTI 120
    Nicht unbedingt, da muss nur 1x etwas Dreck in den Tank gekommen sein. Wir hatten dies mal bei dem Benz (Automatik) unserer Schwiegereltern. Der lief ganz normal bis zu mittleren Drehzahlen. Als ich ihn mal wieder gefahren habe und richtig Tempo machen wollte, verhielt der sich ab ca. 4000upm ganz genau so, obwohl er 6 Mon. vorher zur Inspektion gewesen war und der Filter da auch gewechselt worden ist. Ich hatte fast das Gefühl, als ob die Motorbremswirkung noch mit einsetzte. Erst dachten wir an das elektronische Gaspedal, aber dann nach erneutem Kraftstofffilter wechsel ... war alles wieder OK.
     
  9. #9 nie wieder VW!, 26.08.2018
    nie wieder VW!

    nie wieder VW! Mazda-Forum User

    Dabei seit:
    19.02.2011
    Beiträge:
    44
    Zustimmungen:
    2
    so, heute war wieder alles völlig normal!!
    man kann sich echt nur wundern!

    das mit dem tankdeckel werde ich mir aber mal merken.

    und: wo sitzt bitte ein wasserabscheider im M2?
     
  10. hjg48

    hjg48 Mazda-Forum Profi

    Dabei seit:
    08.02.2017
    Beiträge:
    283
    Zustimmungen:
    48
    Siehe PN mit Link!
     
  11. #11 nie wieder VW!, 26.08.2018
    nie wieder VW!

    nie wieder VW! Mazda-Forum User

    Dabei seit:
    19.02.2011
    Beiträge:
    44
    Zustimmungen:
    2
    hmm...also der Link auf den fillter fand ich jetzt nicht so ganz passend. der 2. war einer zu einer firma.

    trotzdem danke!

    holger
     
  12. #12 Manowar1, 26.08.2018
    Zuletzt bearbeitet: 26.08.2018
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    425
    Zustimmungen:
    55
    Da ist kein Wasserabscheider am Kraftstofffilter, dafür ist ein Schwimmerschalter im Filter wofür
    der Außen angebrachte Stecker zuständig ist, wenn zu viel Wasser drin ist geht eine Kontrollleuchte an.
    Schau trotzdem mal in deiner Bedienungsanleitung nach ob es diese Kontrollleuchte gibt.
    Gruß Manny
     
  13. #13 hjg48, 27.08.2018
    Zuletzt bearbeitet: 27.08.2018
    hjg48

    hjg48 Mazda-Forum Profi

    Dabei seit:
    08.02.2017
    Beiträge:
    283
    Zustimmungen:
    48
    Moin,
    sorry, und Du bist dir da ganz sicher, dass Du diese/deine Aussage auch selbst glaubst???
     
  14. #14 Gladbacher, 27.08.2018
    Gladbacher

    Gladbacher Mazda-Forum Profi

    Dabei seit:
    24.08.2013
    Beiträge:
    6.581
    Zustimmungen:
    601
    Auto:
    CX-3 Sportsline, 120 PS, matrixgrauer Schalter
    KFZ-Kennzeichen:
    Ich glaube, du hast gerade gaaanz dünnes Eis betreten! :think:
    Vielleicht erklärt dir @Manowar1 auch, warum...:wink:
     
  15. hjg48

    hjg48 Mazda-Forum Profi

    Dabei seit:
    08.02.2017
    Beiträge:
    283
    Zustimmungen:
    48
    … na da bin ich aber echt neugierig.
    Aber bei meinem Gewicht hält auch das dünnste Eis.
    moin, moin
     
  16. #16 Gladbacher, 27.08.2018
    Gladbacher

    Gladbacher Mazda-Forum Profi

    Dabei seit:
    24.08.2013
    Beiträge:
    6.581
    Zustimmungen:
    601
    Auto:
    CX-3 Sportsline, 120 PS, matrixgrauer Schalter
    KFZ-Kennzeichen:
    Der Manny weiß eigentlich wovon er schreibt - und das aus gutem Grund! Ich weiß ja nicht, was du beruflich machst, glaube aber mal aufgeschnappt zu haben, was der User @Manowar1 vor der Rente getan hat.
    Deshalb muss er nicht zwingend recht haben, aber das behauptet er ja auch nicht...
    Warten wir es ab, Hauptsache, das Problem des TE kann gelöst werden!
     
  17. #17 Manowar1, 27.08.2018
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    425
    Zustimmungen:
    55
    Er hat recht da ist ein Ventil um Wasser abzulassen, ist bei uns in der Werkstatt nur noch nie gemacht worden
    weil es nie Probleme mit Wasser im Filter gegeben hat, wenn der Kunde nicht 5l Wasser in den Tank geschüttet hätte die eigentlich für den Hund gedacht waren, ist anschließend aufgefallen weil der Hund nicht an den Diesel dran wollte.:haha: Der Schwimmer ist bei alle Mazda Dieseln im Filter verbaut bei den Modellen ab 2,0 wird der Schwimmer aus dem alten Filter rausgeschraubt und in den Neuen mit neuem
    O-Ring wieder rein, dort ist auch das Ventil zum Wasserablassen drin. Ich habe über 40 Jahre bei Mazda geschaffen
    aber irgend wann vergisst man einige Sachen, wenn man nicht mehr Täglich damit zutun hat.
    Gruß Manny
     
  18. #18 nie wieder VW!, 02.09.2018
    nie wieder VW!

    nie wieder VW! Mazda-Forum User

    Dabei seit:
    19.02.2011
    Beiträge:
    44
    Zustimmungen:
    2
    so, leute,

    das mit der tankbelüftung schien auf der hinfahrt in den urlaub ein lösung meines problems gewesen zu sein, denn: als ich das bei ca. halbleerem tank mal bewusst gecheckt habe, hat der tank beim losdrehen des verschlusses tatsächlich reichlich luft gezogen! d. h. die pumpe musste gegen unterduck im tank arbeiten. bin dann am urlaubsort nur mit lose angezogenem tankdeckel rumgefahren. keine probleme mehr.

    aber jetzt kommts: gestern nach ca. 700 km strammer rückreise ging das 5 km vor ende wieder los mit dem leistungsabfall. habe daheim dann sofort den tankverschluss losgedreht. da wurde dann keine luft gezogen, oder ich habs nicht mitgekriegt.
    deshalb schrieb ich oben "schien"...egal jetzt!

    wie bekomme ich den tankverschluss wieder zum atmen? ist da irgendein bohrungslabyrinth/wasserschloss drin, das verstopft ist aber gereinigt werden kann?

    holger
     
  19. solblo

    solblo Guest

    Randnotiz von mir, wenn ich nach längerer Fahrt den Tankdeckel öffne, zieht er auch hörbar Luft nach. Sowohl beim 2er als beim 6er. Also allein daran wird es nicht liegen. Ansonsten lass den Tankdeckel doch mal halb offen, wenn es wirklich daran liegen sollte
     
  20. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.115
    Zustimmungen:
    47
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Also zumindest bei Benzinern ist das mit dem Unterdruck normal und meines Wissens auch so gewollt. Natürlich nur bis zu einem gewissen Punkt irgendwann wird dann auch wieder Luft in den Tank nachgelassen.
     
Thema:

Mal wieder: Misteriöser Leistunsgabfall auf Langstrecke!

Die Seite wird geladen...

Mal wieder: Misteriöser Leistunsgabfall auf Langstrecke! - Ähnliche Themen

  1. BK vorschaltgerät zum zweiten mal kaputt

    BK vorschaltgerät zum zweiten mal kaputt: Hallo zusammen, ich habe folgendes Problem: vor 3 Wochen hat sich mein Steuergerät vom Xenonscheinwerfer beifahrerseite verabschiedet. Ich...
  2. Mazda 3 (BP) Erste Langstrecke

    Erste Langstrecke: Heute Stand die erste Langstrecke mit Salzburg - Strasbourg am Programm. Positives: - wesentlich ruhigeres Fahrverhalten im Vergleich zum BN -...
  3. Mazda 6 (GJ) Ich stelle mich und meinen Mazda 6 NJG auch mal vor.

    Ich stelle mich und meinen Mazda 6 NJG auch mal vor.: Hallo ich bin der Stev und komme aus der Schweiz. Bin seit einen Monat auch stolzer Besitzer eines neuen (gebrauchten) Mazda 6 Facelift Revolution...
  4. Brauche mal Rat zum Verkaufspreis

    Brauche mal Rat zum Verkaufspreis: Hallo Leute, mein Mazda 6 ist im Eimer. Membranfeder der Kupplung abgebrochen und Loch ins Getriebe geschlagen. Da sich der Wagen inzwischen als...
  5. Heizungsgebläse geht mal und mal nicht..

    Heizungsgebläse geht mal und mal nicht..: Hallo Leute bei meinem Premacy spinnt das Heizungsgebläse... Mal geht es und dann mal wieder nicht .. Wenn ich das Auto ca 15min warm laufen lasse...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden