M3 Problem (Gas/Beschleunigung/Vibrationsähnliches Verhalten)

Diskutiere M3 Problem (Gas/Beschleunigung/Vibrationsähnliches Verhalten) im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Liebe Community, ich habe mich eben erst registriert und wünsche allen einen schönen Nachmittag. Leider quält meinen Mazda3 1.6 TE (BJ 11/2007)...

  1. #1 arisingrealm, 21.05.2008
    Zuletzt bearbeitet: 21.05.2008
    arisingrealm

    arisingrealm Mazda-Forum User

    Dabei seit:
    21.05.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Auto:
    Mazda3/SP/G120/Challenge
    Liebe Community,

    ich habe mich eben erst registriert und wünsche allen einen schönen Nachmittag. Leider quält meinen Mazda3 1.6 TE (BJ 11/2007) ein Problem, das ebenso schwer zu beschreiben wie nachvollziehbar ist.

    Derzeit beträgt der KM-Stand knapp 4000 Kilometer und seit knapp 2 Monaten tritt folgendes Problem in unregelmäßigen Abständen auf:

    Ihr kennt das sicher: funktioniert alles tadellos, so spürt man beim Wegfahren eine gewisse Kraft, die der M3 ausstrahlt. Der Motor fühlt sich voll und kräftig an und ist frei von jedweden Vibrationen. Nun, seit einiger Zeit verhält es sich anders, und zwar fühlt sich der M3 zeitweise so an, als ob er einen gebrochenen Auspuff hätte. Vorweg: er hat natürlich keinen, aber wer schon einmal mit einem Loch im Auspuff unterwegs war, der wird wissen, was ich meine. Natürlich fühlt es sich derzeit nicht wirklich so extrem an, aber als Vergleich muss das leider reichen. Ich kann es nicht besser erklären. Zusätzlich kommt es mir so vor, als ob der M3 nicht richtig beschleunigen möchte. Die Fahrweise ist nicht angenehm, man spürt es vor allem über das Gaspedal. Soll heißen: Beim Tritt ins Gaspedal empfinde ich eine Art Vibration bzw. eine Art kratzen, als ob irgendetwas nicht richtig geschmiert ist. Beschleunigen lässt er sich natürlich trotzdem, doch der Motor fühlt sich einfach nicht "voll" an, sondern eher so, als ob er schon etwas älter wäre und nicht mehr die ganze Kraft bringt.

    Entschuldigt meine unbeholfenen Versuche, euch das Problem zu erklären. Doch mit fehlen hier wirklich die richtigen Worte, um das Problem konkret umschreiben zu können. Ein Besuch beim Mazda-Händler verlief ohne Ergebnis, bzw. mit der Aussage: Alles in Ordnung.

    Zusätzlich bin ich der Ansicht, dass das eben genannte Problem auch nach ca. 15 min. "Stop-And-Go"-Fahrt auftritt. Wer den Wiener Gürtel kennt, der weiß, dass es sich dort täglich staut.

    Mich interessiert vor allem, ob diese Beschreibung Aussagen zulässt, was mit dem M3 los sein könnte, bzw. wo die Fehlersuche ansetzen sollte. Das Problem tritt nicht durchgehen auf, eben war für drei Wochen Ruhe, aber seit dem Wochenende ist es wieder aktuell.

    Vielen Dank!

    Edit: Es fühlt sich im Grunde so an, als würde die Klimaanlage dauernd auf höchster Stufe laufen, was natürlich nicht der Fall ist.
     
  2. #2 7118/282, 21.05.2008
    7118/282

    7118/282 Stammgast

    Dabei seit:
    20.11.2007
    Beiträge:
    122
    Zustimmungen:
    0
    Auto:
    Mazda 3 1.6 CD TOP Bj 2004
    Bin kein Auto Profi aber vll ist es ja der Turbolader.
     
  3. #3 arisingrealm, 21.05.2008
    arisingrealm

    arisingrealm Mazda-Forum User

    Dabei seit:
    21.05.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Auto:
    Mazda3/SP/G120/Challenge
    Bin ja auch alles andere als ein Profi. Ich dachte, einen Turbolader haben "nur" die MPS-Versionen? Du siehst also, ich kenne mich nicht wirklich in technischen Belangen aus.
     
  4. ergo1

    ergo1 Mazda-Forum Profi

    Dabei seit:
    03.06.2006
    Beiträge:
    1.603
    Zustimmungen:
    0
    Auto:
    Mazda 5 2.0 MZR Top 2006 gehabt
    KFZ-Kennzeichen:
    Er glaubt wohl, du hast den 1,6er Diesel.
     
  5. #5 arisingrealm, 21.05.2008
    arisingrealm

    arisingrealm Mazda-Forum User

    Dabei seit:
    21.05.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Auto:
    Mazda3/SP/G120/Challenge
    Nein, ist ein Benziner :)
    Bin gespannt, ob hier noch Tipps kommen ;)
     
  6. #6 Tinchen, 22.05.2008
    Tinchen

    Tinchen Mazda-Forum Profi

    Dabei seit:
    21.02.2007
    Beiträge:
    289
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK14, 1.6 von 2007, Benziner/LPG
    Hallo

    Hab auch einen 1,6 Benziner. Also bei meinem denke ich läuft alles glatt. Das erste was du beschrieben hast, mit dem Auspuff. Meiner hört sich da genau so an und auch bei den anderen M3er. Die sind einfach so. Ich meine wenn man Gas gibt röhrt er so möööööö :-D schwer zu erklären, denke aber ihr wisst was ich meine. Finde das aber nicht wirklich schlimm. Das andere was du beschreibst, das weiß ich leider auch nicht. Wenn etwas gewesen wäre, hätte das die Werkstatt sicher gefunden.

    Vergiss nicht, der Mazda 3 1,6 ist keine Rennsau auch wenn er 105 PS hat. Meiner beschleunigt auch nur langsam z.b. wenn ich auf die Autobahn auffahre merke ich das. Aber du schreibst ja "tritt unregelmäßig auf". Tut mir Leid sonst hab ich keine Idee was das sein könnte. Lass ihn vielleicht nochmal durchchecken.

    Gruß Tinchen
     
  7. #7 arisingrealm, 22.05.2008
    arisingrealm

    arisingrealm Mazda-Forum User

    Dabei seit:
    21.05.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Auto:
    Mazda3/SP/G120/Challenge
    Danke für deine Antwort.

    Ist es bei Mazda wirklich "normal" (zumindest beim M3), dass der Motor nach knapp 4000 km zum "röhren" anfängt? Zuvor fuhr er ganz "rund", kräftig, jetzt eher roh, sofern man das so beschreiben kann.

    Dass der M3 keine Rennsau ist, ist mir vollkommen klar. Ich bin mit der Beschleunigung vollkommen zufrieden.

    Merkst du eigentlich selbst beim Beschleunigen irgendetwas Sonderbares am Gaspedal?
     
  8. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.826
    Zustimmungen:
    5
    Auto:
    Ford Mondeo Turnier 1,6 Eco; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    Hmm also ich habe bislang in den knapp drei Jahren in denen ich meinem M3 habe nichts dergleich gemerkt.
    Klar ist die Beschleunigung nicht der Hit, gerade im unteren Drehzahlbereich merkt man das. ABer ein röhren oder so habe ich bislang noch nicht feststellen können ;)
     
  9. #9 arisingrealm, 22.05.2008
    arisingrealm

    arisingrealm Mazda-Forum User

    Dabei seit:
    21.05.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Auto:
    Mazda3/SP/G120/Challenge
    Röhren ist vielleicht der falschen Ausdruck. "Roh" trifft es da schon eher, nur kann sich darunter wahrscheinlich nicht jeder gleich etwas vorstellen. Das Problem ist wirklich schwer zu beschreiben. Wenn mein Problem auftritt, dann verhält sich der M3 anders. Er beschleunigt auch anders...
     
  10. #10 Soundlink, 22.05.2008
    Soundlink

    Soundlink Mazda-Forum Profi

    Dabei seit:
    04.04.2008
    Beiträge:
    431
    Zustimmungen:
    0
    Auto:
    CX 3 105 D Sportsline AWD Automatik Rubinrot
    KFZ-Kennzeichen:
    Zweitwagen:
    Hyundai i10
    KFZ-Kennzeichen des Zweitwagens:
    Hört sich fast so an, als ob der Motor zu wenig oder "falsche" Luft bekommt. Sieh dir mal den Luftfilterkasten und die Luftkanäle und Schläuche usw genauer an. Vielleicht hat ein Marder o.Ä. seine Speisekammer im Ansaugtrakt.

    Grüße aus Berlin!!!
     
  11. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.043
    Zustimmungen:
    43
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Ich denke mal das kann so ziemlich alles sein. Von zu wenig oder falscher Luft; zu viel oder zu wenig Sprit, bis hin zur Elektrik.
    Wenn die Kontrolle des Motorraums keine Marder Bisse oder sowas zum Vorschein bringt, wirst du wohl auf die Werkstatt hoffen müssen.

    Du hast doch noch Garantie und wenn deine Werkstatt nicht findet probier eine andere aus
     
  12. #12 arisingrealm, 23.05.2008
    arisingrealm

    arisingrealm Mazda-Forum User

    Dabei seit:
    21.05.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Auto:
    Mazda3/SP/G120/Challenge
    Habe ich kontrolliert. Alles in Ordnung, sowohl Luftfilter, als auch Schläuche. Zumindest mit freiem Auge ist nichts Ungewöhnliches erkennbar.

    Danke für die Hilfe.
     
  13. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.043
    Zustimmungen:
    43
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Da du was von "Stop-And-Go"-Fahrt erzählt hast und hohen Drehzahlen, würde ich noch auf ein Temperaturproblem tippen. Ist die vielleicht zu hoch? BzW. ist genügend Kühlflüssigkeit da.
     
  14. #14 arisingrealm, 24.05.2008
    arisingrealm

    arisingrealm Mazda-Forum User

    Dabei seit:
    21.05.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Auto:
    Mazda3/SP/G120/Challenge
    Temperatur ist völlig normal, aber ich werde die Kühlflüssigkeit heute nochmals überprüfen! Danke für die Antwort!
     
  15. #15 Tinchen, 24.05.2008
    Tinchen

    Tinchen Mazda-Forum Profi

    Dabei seit:
    21.02.2007
    Beiträge:
    289
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK14, 1.6 von 2007, Benziner/LPG
    Hallöchen ^^

    So aus der Ferne kann man schlecht sagen was nu los ist. Ich weiß das beschreiben ist auch nicht leicht. Vielleicht hört mans wenn man es irgendwie aufnehmen kann, Handy vielleicht und es mal hier rein stellt??? Also wenn ich Gas gebe merke ich nichts am Gaspedal wo ich mir jetzt Gedanken machen würde. Nur das mein Auspuff, brööööö macht im dumpfen Ton :p Hört sich jetzt lustig an wahrscheinlich ist aber so, hi, hi. Hört sich eher sportlich an finde ich. Bei meinem Mazdahändler sagte man mir "es sei normal und der Auspuff wäre nicht defekt. Die M3er sind so".

    Im moment kann ich dir da leider nicht weiter helfen. Lass ihn doch mal in einer anderen Werkstatt durchecken. Wenn du meinst da stimmt was nicht, finden die Fachmänner auch was, denke ich.

    Gruß Tinchen
     
  16. #16 arisingrealm, 25.05.2008
    arisingrealm

    arisingrealm Mazda-Forum User

    Dabei seit:
    21.05.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Auto:
    Mazda3/SP/G120/Challenge
    So, nun habe ich nachgesehen. Es ist im Kühlmittelausgleichsbehälter ca. 0,75-1cm zu viel drin.
     
  17. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.043
    Zustimmungen:
    43
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Na das kann aber nicht das Problem sein.
     
  18. #18 SantaClaus, 25.06.2008
    SantaClaus

    SantaClaus Neuling

    Dabei seit:
    24.06.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Kenne ich gut ...

    ... zwar nicht das "Dröhnen", aber das "komische Gaspedal" und das Problem mit dem "hat irgendwie weniger/kein Kraft". Liegt wohl daran, dass ich mich auch öfters über den Wiener Gürtel quälen muss.

    Mir ist aufgefallen, das es bereits beim Stop-and-go geholfen hat, den Motor abzustellen und wieder zu starten (sorry, bin Informatiker, gehe so an Probleme ran :D )

    Bei mir ist das Problem sogar schon soweit, das ich auf der Autobahn Gas gebe und das Auto hält die Geschwindigkeit - keine Beschläunigung. Laut Mazda-Werkstatt ist "alles ok" 8)
     
  19. #19 arisingrealm, 25.06.2008
    arisingrealm

    arisingrealm Mazda-Forum User

    Dabei seit:
    21.05.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Auto:
    Mazda3/SP/G120/Challenge
    Auf der Autobahn spüre ich das Gaspedal auch (eben "komisch" :)). Bei dir hört sich das ja alles noch viel ärger an als bei mir. Zuletzt habe ich bemerkt, dass der M3 wieder mehr Kraft hat, aber am nächsten Tag wieder das gleiche Spiel. Vor ein paar Tagen stieg ich mal kräftig beim Anfahren auf das Pedal. Langsame Beschleunigung, aber ab 4000 Umdrehungen bekam er kurz einen starken Schub. Auf einmal habe ich die Power wieder gespürt, die eigentlich von Anfang an da war...

    Wie gehst du weiter vor? Kannst du dein Gefühl am Gaspedal noch näher erklären?
     
  20. #20 jürgen fd, 25.06.2008
    jürgen fd

    jürgen fd Mazda-Forum Profi

    Dabei seit:
    22.05.2004
    Beiträge:
    1.307
    Zustimmungen:
    16
    Auto:
    Mazda 6 CD179 GTA
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323 BG 1.9 Sedan
    KFZ-Kennzeichen des Zweitwagens:
    hmm, da dein 3er ez 11/07 ist gehe ich davon aus dass du ihn zum ersten mal bei "wärmeren" temperaturen bewegst?
    da kann man schon leistungsverluste spüren, also das wär völlig normal!
     
Thema: M3 Problem (Gas/Beschleunigung/Vibrationsähnliches Verhalten)
Besucher kamen mit folgenden Suchen
  1. mazda 3 beschleunigung problem

Die Seite wird geladen...

M3 Problem (Gas/Beschleunigung/Vibrationsähnliches Verhalten) - Ähnliche Themen

  1. Mazda3 (BL) Problem mit Keyless/Zündung

    Problem mit Keyless/Zündung: Hallo Zusammen, habe seit gestern ein für mich seltsames Problem. Normalerweise geht beim Ausschalten des Motors auch das Radio mit aus. Das war...
  2. Frequenzweichen verkabeln M3 BM?

    Frequenzweichen verkabeln M3 BM?: Hiho Nach dem mir @SaxnPaule schon einen guten Tip mit dem isotec Verstärker gegeben hat, habe ich nun das nächste Problem :( Ich habe Hochtöner...
  3. Kleinen Verstärker anschließen M3 BM??

    Kleinen Verstärker anschließen M3 BM??: Hallo Forianer Ich bin mit der Serien Anlage in meinem Mazdas nicht ganz zufrieden :( es handelt sich um ein Modell ohne Bose System. I habe...
  4. Mazda 3 (BP) i-Stop - kurioses Verhalten

    i-Stop - kurioses Verhalten: Ich war heute total überrascht, dass sich auf meiner kompletten Strecke zur Arbeit und zurück der i-Stop nicht aktiviert hat. Er stand immer auf...
  5. Ein M3 kommt ... leider ungeplant

    Ein M3 kommt ... leider ungeplant: Hallo Zusammen, Ich habe mich hier heute angemeldet weil wir soeben einen M3 Center-Line AT Tageszulassung, "altes" Modell, gekauft haben. Dies...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden