M3 gibt nach 2 Wochen "den (Batterie-)Geist auf"!?

Diskutiere M3 gibt nach 2 Wochen "den (Batterie-)Geist auf"!? im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Nie wieder einen Mazda :!::!::!: Seit ich den M3 fahre und diesen bei dem "Top-Fachhändler" ****** ***** gekauft habe, quillt meine Galle vor...

  1. #1 Kurt51, 03.10.2007
    Zuletzt von einem Moderator bearbeitet: 03.10.2007
    Kurt51

    Kurt51

    Dabei seit:
    26.03.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Mazda 3
    Nie wieder einen Mazda :!::!::!:
    Seit ich den M3 fahre und diesen bei dem "Top-Fachhändler" ****** ***** gekauft habe, quillt meine Galle vor lauter Zorn über!
    Jetzt das:
    Unser M3 ist 10 Monate alt und hat ca 8.500 km "auf dem Buckel". Wir fliegen für 2 (in Worten ZWEI!) Wochen in Urlaub und stellen dieses "wunderbare Fahrzeug" im Parkhaus 3 des Kölner Flughafens ab. Kommen nach 2 Wochen um Mitternacht zurück, gehen zu unserem Mazda3, wollen die Türen öffnen, nichts tut sich - die Batterie ist KOMPLETT LEER!? Nein, ich habe das Licht NICHT angelassen (der piepst ja auch, wenn)! :(
    Musste den ADAC anrufen - Starthilfe - nach Hause fahren.
    Reklamier das beim o.a. FACHHÄNDLER und bekomme zu hören:
    "Fahren Sie denn höfter Kurzstrecken?" - Was sind in Ihrem Sinne "Kurzstrecken"? - "Ja, so 5 km." - Ja, einmal die Woche zu mEinkaufen und einmal in der Woche so ca. 50km nach ... - "Ja, das sind ja alles Kurzstrecken. Dann kann das passieren!"
    So, und jetzt!? Mit einem Mazda 3 kann man also nicht 14 Tage in Urlaub fliegen, wenn dieses Fahrzeug am Flughafen abstellen will!? Müsste dann wahrscheinlich die Batterie abklemmen im Parkhaus!? - DAS darf doch wohl nicht wahr sein!?!?!? :x
    Hätte ich mir doch nur wieder einen Audi A3 :-) gekauft!!!
     
  2. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.907
    Zustimmungen:
    55
    Auto:
    Ford Mondeo Turnier 1,6 Eco; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    Hmm also ich fahre auch momentan öfter mal Kurzstrecke und ab und an steht auch der Wagen mal ein paar Tage unbewegt in der Tiefgarage, aber solche Probleme mit der Batterie hatte ich bis jetzt noch nicht. Hab bis jetzt auch hier noch nie so einen Fall gelesen. ABer die Aussage des Händlers ist natürlich schon etwas merkwürdig. Ich mein normalerweise würde man ja mal fragen ob irgendwas angelassen wurde (auch wenn es bei dir nicht der Fall war) oder ob evtl. ein Defekt vorliegt (Gerät zieht dauernd Strom oder so) aber als Erstes zu fragen ob man mehr Kurz als Langstrecke fährt find ich schon etwas merkwürdig :|

    Kann verstehen das du wegen so etwas sauer bist:!:
     
  3. #3 Plasma, 03.10.2007
    Zuletzt bearbeitet: 03.10.2007
    Plasma

    Plasma Mazda-Forum User

    Dabei seit:
    22.11.2005
    Beiträge:
    662
    Zustimmungen:
    0
    Auto:
    Mazda 6 GH FL - 2.0 DISI - Sports-Line
    KFZ-Kennzeichen:
    Also ich hatte mit meinem M3, seit ich ihn habe (2 1/2 Jahre) noch nicht einmal Probleme. Weder mit Batterie noch sonstwas. Es kann ja sein, dass du einen Wagen erwischt hast, mit einer fehlerhaften Batterie. Sowas kann schon mal passieren, dass sie sich aus irgendwelchen Gründen schnell entleert. Wenn es bei einer neuen Batterie nicht der Fall ist, dann weißt du ja, dass es an der Batterie gelegen hat. Das Gelaber von deinem Händler halte ich für Blödsinn und sollte nicht so sehr gewertet werden. Normal ist das jedenfalls nicht.

    Aber das kann dir genauso auch bei AUDI passieren. Kein Grund gleich so auf MAZDA zu schimpfen. Das kann dir bei jeder Automarke passieren. Es hat ja nix mit der Automarke zu tun, sondern mit dem Hersteller der Batterie.

    Wenn du sonst keine Probleme mit dem Wagen hast, würde ich das unter der Kategorie Pech abgelgen und gut ist.

    Also, erstmal neue Batterie rein und abwarten was passiert.

    Vielleicht kannst du auch mal die Lichtmaschine testen lassen, ob sie ausreichend Ladestom liefert.

    Gruß
    Plasma
     
  4. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.410
    Zustimmungen:
    169
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Ich fahre meinen Firmenwagen (kein M3) nur Kurzstrecke und der geht auch nach vier Wochen noch an. Ist also nicht normal.
    Wenn dir das das erste mal passiert ist, wird es zwar schwer werden eine neue Batterie zu bekommen aber die Werkstatt hätte mal einen ordentlichen Leistungstest der Batterie machen können. Und wenn dieser positiv ausgefallen wäre hätte die Stromaufnahme im Stand und der Ladestrom mal gemessen werden müssen.

    Wenn du deine Werkstatt sowieso so "doll" findest, wechsel sie doch. Habe ich auch machen müssen. Seitdem ist es besser mit den Service.
     
  5. #5 future74, 03.10.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    3
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Hallo, so wie es sich anhört, vermute ich auch einen Fehler an der Batterie. Schau das du so schnell wie möglich eine neue Batterie auf Garantie bekommst, weil sonst könntest wenn es kalt wird auch Probleme bekommen. Außerdem gilt für die Batterie nicht die 3 Jahres Garantie, soweit ich jetzt informiert bin. ich glaube bei der Batterie ist nach 1 od. 2 Jahren Schluss mit Garantie.

    Grüsse Peter
     
  6. #6 Schurik29a, 04.10.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Moin, kann den Frust schon verstehen - nur kann Mazda nichts für die Batterie (wird ja nur zugeliefert). Die Aussage der Werkstatt ist natürlich nicht i.O.

    Bei nem Kollegen war auch ständig die Batterie runter (Renault Megane) und jetzt, nach über einem Jahr wurde endlich festgestellt, dass der Lima-Regler nen Defekt hat - naja, Vorteil der ganzen Sache: Er hatte ständig nen anderes Auto als Leihwagen und hat sich somit viel Zeit für Probefahrten erspart, weil er ohnehin über nen Fahrzeugwechsel nachdenkt.

    An Deiner Stelle würde ich den Händler freundlich auf die Nachbesserung hinweisen und auf jeden Fall dran bleiben, solange noch Garantie drauf ist.

    Gruß Schurik
     
  7. Kurt51

    Kurt51

    Dabei seit:
    26.03.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Mazda 3
    Erst an alle: Danke für Eure Infos und Unterstützung! :)

    Ein anderer Händler wird sich sicher freuen, wenn ich mit dem ganzen Schlamassel (Garantiefälle) zu ihm komme und das Fahrzeug bei einem anderen gakauft habe oder meinst Du nicht?
     
  8. #8 Schurik29a, 04.10.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Ich glaub nicht, er wird sich freuen nen neuen Kunden zu bekommen ;)
    Die Kosten bekommt er, glaub ich, von Mazda ersetzt.

    Gruß Schurik
     
  9. #9 future74, 04.10.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    3
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Ich glaube auch das sich jeder über einen neuen Kunden freut. Schließlich ist der Werkstatt egal ob Garantiearbeit oder nicht, die neue Werkstatt würde ja auch sowohl Arbeitszeit als auch anfallende Ersatzteile von Mazda vergütet bekommen. Du bist keineswegs an eine Werkstatt gebunden, nur weil du das Auto dort gekauft hast.

    Grüsse Peter
     
  10. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.410
    Zustimmungen:
    169
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Ich war auch der Meinung das derjenige der den Reibach beim Verkauf gemacht hat dann auch die Fehler beseitigen soll. Aber wenn du nur Ärger hast bringt das auch nichts.
    Und mein jetziger hat mich nie darauf angesprochen wieso und warum. Er meinte nur irgendwann das ich nicht der einzige bin der gewechselt hat und er dadurch ein kleinen Zeitproblem hat um die Termine unter zubekommen. Aber aus seiner Sicht dürfte es schlimmere Probleme geben.
     
  11. Strobe

    Strobe Mazda-Forum User

    Dabei seit:
    04.02.2007
    Beiträge:
    390
    Zustimmungen:
    0
    Die neueren, günstigeren Autos haben oft Probleme mit Standzeiten ab 2 Wochen. Die Kriechströme sind bei manchen Modellen so erheblich, dass es nach einiger Zeit zum Starten einfach nicht mehr reicht.
    Mit dem 3er hatte ich das Problem noch nicht, aber er stand noch nie länger als einen Tag.

    Grüße Strobe
     
  12. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.410
    Zustimmungen:
    169
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Mag sein.
    Das kann man aber alles messen und irgendwo habe ich auch mal gelesen wie hoch der Wert sein darf.
    Alles drüber ist ein Fehler in der Elektrik alles drunter ist die Batterie im Eimer.
    Kann beides mal kaputt gehen aber die Werkstatt hätte es prüfen müssen, das ist der springende Punkt.
     
  13. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.907
    Zustimmungen:
    55
    Auto:
    Ford Mondeo Turnier 1,6 Eco; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    eben genau das hätte die Werkstatt tun sollen und nicht erst darauf verweisen das es an der gefahrenen Strecke liege könnte. Ob Kurz oder Langstrecke ist ja mal egal wenn es ein technisches Problem ist (sein könnte) ;)
     
  14. hotto

    hotto Einsteiger

    Dabei seit:
    21.03.2007
    Beiträge:
    44
    Zustimmungen:
    0
    Hallo,

    habe gerade ein ähnliches Problem. Wollte meinen M3 nach 10 Tagen starten, leider war die Batterie sehr schwach. Dachte erst es sei die Batterie, aber nach dem ich den Stromfluß gemessen habe wusste ich daß es nicht die Batterie ist --> 0,31A beim verschlossenen Fahrzeug. Leider konnte ich trotz intensiver Diagnose den Verbraucher nicht finden. Werde in die WS fahren müssen.

    Würde mal den Stromfluß messen oder messen lassen. Wenn er über 0,1A (100mA) liegt ist was faul, so wie bei mir.

    Hatte fast 4 Jahre lang kein Problem mit der Batterie! Wäre auch zu schön gewesen wenns die Batterie gewesen wäre....

    Schönen Gruß

    hotto
     
  15. Strobe

    Strobe Mazda-Forum User

    Dabei seit:
    04.02.2007
    Beiträge:
    390
    Zustimmungen:
    0
    Hauptschalter einbauen, Problem gelöst. ;)
    Wenn man heute jemanden beauftragt, in der Elektronik einen Fehler zu suchen, kann man die Karre gleich verkaufen. :p
     
  16. hotto

    hotto Einsteiger

    Dabei seit:
    21.03.2007
    Beiträge:
    44
    Zustimmungen:
    0
    na super Kommentar! Man muß einfach sinnvoll vorgehen und
    durchmessen. Aber wozu nen Hauptschalter? Einfach jedes Mal die Batterie ab- und anklemmen. :D
    Ich werd sehen was die Werkstatt rausfindet und sagt. Aber es ist auf jeden Fall ein weiterer Minuspunkt auf der Kaufentscheidungsliste. So langsam rate ich niemandem mehr zum Kauf eines Mazdas. Hatte schon einiges....

    Gruß

    hotto
     
  17. Strobe

    Strobe Mazda-Forum User

    Dabei seit:
    04.02.2007
    Beiträge:
    390
    Zustimmungen:
    0
    Deshalb die etwas zweischneidige Antwort, da ich mit einem ähnlichen Problem zu Mazda gegangen bin und deren Antwort war, dass sie keine Ahnung haben, den Fehler nicht finden konnten aber für ein paar Tausender alles tauschen könnten?! :?

    Grüße Strobe
     
  18. hotto

    hotto Einsteiger

    Dabei seit:
    21.03.2007
    Beiträge:
    44
    Zustimmungen:
    0
    naja dann gibts ja noch die Profis für KFZ-Elektrik! Aber ich denke mir daß sich das Problem von Fachleuten gut einkreisen lässt! Ich habe die mir möglichen Sachen getestet und nun müssen Fachleute ran!

    Schönen Gruß

    hotto
     
  19. Strobe

    Strobe Mazda-Forum User

    Dabei seit:
    04.02.2007
    Beiträge:
    390
    Zustimmungen:
    0
    Welche Profis sind das für die Elektronik? Dachte eigentlich das Mazda mit den Originallaptops für ihre eigenen Fahrzeuge noch eher den Überblick haben. Aber es steht schon das Nächste ins Haus. Mazda hat ja schon den Ruf, aber mein Gedanke war, es kann sich etwas geändert haben. Wenn das aber so weiter geht, wird die Karre verhackt und Kapitel beendet. :(

    Grüße Strobe
     
Thema:

M3 gibt nach 2 Wochen "den (Batterie-)Geist auf"!?

Die Seite wird geladen...

M3 gibt nach 2 Wochen "den (Batterie-)Geist auf"!? - Ähnliche Themen

  1. Gibt es ein einfachen und billigen weg Carplay in Mazda 3 zu installieren?

    Gibt es ein einfachen und billigen weg Carplay in Mazda 3 zu installieren?: Gibt es ein einfachen und billigen weg Carplay in Mazda 3 zu installieren? Vielleicht selber machen und nicht in der Werkstatt. Hi t es youtube...
  2. Bose verstärker gibt den Geist auf

    Bose verstärker gibt den Geist auf: Hat jemand so einen verstärker mit der selben Nummer der funktioniert??
  3. Welche Möglichkeiten gibts Car Play zu bekommen in Mazda 6 GJ 2013

    Welche Möglichkeiten gibts Car Play zu bekommen in Mazda 6 GJ 2013: Bin grundsätzlich zufrieden mit der Sound-/Navigationslösung mit dem Bose System in meinem Mazda 6 aus 2013. Dennoch liebäugle ich als Fan von...
  4. Bose Verstärker im Mazda 6 GH gibt den Geist auf

    Bose Verstärker im Mazda 6 GH gibt den Geist auf: Hallo! Ich bin neu hier im Forum und brauche Hilfe. Hat jemand vielleicht eine Ahnung wo ich einen Bose Verstärker mit der Teilenummer GER466A20...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden