M3 Diesel mit DSC Problem

Diskutiere M3 Diesel mit DSC Problem im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Moin zusammen! Muss erstmal sagen, das ist ein cooles Forum hier. Ärgerlicherweise ist mein erster Eintrag wegen einem echt gravierenden...

  1. Kliebi

    Kliebi Guest

    Moin zusammen!

    Muss erstmal sagen, das ist ein cooles Forum hier. Ärgerlicherweise ist mein erster Eintrag wegen einem echt gravierenden Problem und mich würde mal interessieren, ob dieses Phänomen auch bei anderen schon aufgetreten ist:

    Mein M3 Diesel (EZ 08/2004, 109 PS, Stufenheck, 4000 km) ist ein richtig geiles Auto. Zumindest bis vorgestern. Da begann gegen Abend die Kontrollleuchte für das DSC zu lechten. Am nächsten morgen kam dann die Motorwarnleuchte dazu, die Beschleunigung war quasi kaum noch vorhanden und aus dem Auspuff kam ziemlich schwarzer Rauch.
    Daraufhin bin ich logischerweise direkt in die nächste Werkstatt. Die haben das Problem auch gefixt, konnten aber nicht sagen wo es herkam. Auf alle Fälle war wohl der Ladedruck des Turbolader zu gering und es gab daraufhin eine Kette von Fehlern.
    Gestern lief mein "Zoom Zoom" dann wieder 1a. Heute morgen fing der Spaß aber schon wieder an. Durchzug - nicht vorhanden, Auspuffgase - schwarz und die DSC-Lampe brennt wieder. Die Motorwarnleuchte ist (noch) aus, wird aber sicher während der nächsten Fahrt auch beginnen zu leuchten.

    Kennt jemand von euch ein solches Problem und wenn ja, welche Lösung gab es dafür?

    Viele liebe Grüße aus Eschborn,
    Kliebi
     
  2. #2 Sir Andrew, 12.11.2004
    Sir Andrew

    Sir Andrew Mazda-Forum Profi

    Dabei seit:
    07.03.2004
    Beiträge:
    838
    Zustimmungen:
    0
    Auto:
    Mazda6 Sport CD120/TE
    KFZ-Kennzeichen:
    Zweitwagen:
    323BG
    KFZ-Kennzeichen des Zweitwagens:
    Hallo und willkommen im Board!

    Tja, sorry, so ein Problem kenne ich nicht, aber ich werd mich mal schlau machen, vielleicht erreiche ich was, also wünschen dir noch weiterhin viel posting und viel spass im board.

    cu
    Sir Andrew
     
  3. Kliebi

    Kliebi Guest

    Das wär klasse wenn du da was in Erfahrung bringen könntest! Ich werde meinerseits jetzt nochmal mit'm Autohaus telefonieren.

    So long,
    Kliebi
     
  4. Kliebi

    Kliebi Guest

    Hab grad nochmal mit dem Autohaus telefoniert.
    Das gestern festgestellte Problem: 2 Sensoren waren außerhalb des Sollbereiches und der Turbolader hatte zu wenig Ladedruck. Daher auch der ungesunde Husten hintenraus bei einem etwas beherzterem Tritt aufs rechte Pedal.

    Ich muss heute noch ca. 300 km fahren, aber angeblich kann nix weiter kaputt gehen. Hoffentlich ist das auch so. Es ist zum :cry: .
     
  5. Balder

    Balder Mazda-Forum Profi

    Dabei seit:
    26.03.2004
    Beiträge:
    255
    Zustimmungen:
    0
    klingt echt eigenartig,aba es is sicha wieder so,wies bei mir in der signatur steht :)
    halt uns alle am laufenden,und frag vielleicht,ob sowas häufiger passiern "kann"..


    danke!!
     
  6. #6 Sir Andrew, 12.11.2004
    Sir Andrew

    Sir Andrew Mazda-Forum Profi

    Dabei seit:
    07.03.2004
    Beiträge:
    838
    Zustimmungen:
    0
    Auto:
    Mazda6 Sport CD120/TE
    KFZ-Kennzeichen:
    Zweitwagen:
    323BG
    KFZ-Kennzeichen des Zweitwagens:
    Hi!

    Also ich hab das hier in Erfahrung gebracht:

    Durch Tausch des Kurbelgehäuselüftungsschlauches (auf Garantie) wird das Problem gelöst.

    cu
    Sir Andrew
     
  7. Kliebi

    Kliebi Guest

    Vielen vielen Dank für die Info. Hab das grad mal an mein Autohaus weitergegeben, die schauen sich das jetzt an.

    Ich hatte gestern schon ein mulmiges Gefühl, als ich mich auf die Fahrt zu meinen Eltern gemacht hab. Bin dann auch meist eher langsam und im unteren Drehzahlbereich gefahren, musste dann auf der Autobahnauffahrt mal etwas heftiger aufs Gas treten. Und siehe da, danach wurde es besser. Es dauerte noch ein paar Kilometer und irgendwann war die alte Leistungsfähigkeit wieder erreicht. Die Motorwarnleuchte ging auch nicht an. Und nachdem ich dann eine kurze Pause gemacht hatte und der Motor aus war, war nach dem Anlassen auch die DSC-Warnleuchte wieder aus. Von Rauch hinten raus keine Spur und die Beschleunigung astrein wie gewohnt.

    Hab das Maschinchen heute trotzdem in die Werkstatt gebracht. Bin mal gespannt was bei der Überprüfung jetzt rauskommt.

    Anscheinend ist das Auto einfach nicht für langsames Fahren ausgelegt :haha: .

    Ich melde mich heute Nachmittag wieder.

    Viele Grüße,
    Kliebi
     
  8. Kliebi

    Kliebi Guest

    Ich hab mein Auto wieder. Der oben angesprochene Schlauch ist auch überprüft worden, aber es konnte nix festgestellt werden. Ist ja auch immer schwierig, wenn das Problem grad nicht besteht... Jetzt heißt es abwarten, ob der Fehler nochmal auftritt.

    Anderes Thema: Weiß zufällig jemand, ob das CD-Teil von Mazda MP3-CD's spielen kann?

    Viele Grüße,
    Kliebi
     
  9. Balder

    Balder Mazda-Forum Profi

    Dabei seit:
    26.03.2004
    Beiträge:
    255
    Zustimmungen:
    0
    ich habs gestern erst wieder ausprobiert,aba bei mir gehts nicht!!
    ich kann mich leider nicht mehr richtig erinnern,aber sollte der das nicht können?
    oder gabs da nen MP3-Player auch zu bestellen?!

    naja..was solls..^^
     
  10. VGAP

    VGAP Mazda-Forum User

    Dabei seit:
    29.03.2004
    Beiträge:
    63
    Zustimmungen:
    0
    Mazda bietet einen normalen Single-CD-Player, einen Sechsfach-CD-Wechsler und einen Single-MP3-CD-Player zur Wahl an. Mit dem normalen CD-Player geht es nicht... :)

    Gruß,

    VGAP
     
  11. #11 mazda3fahrer, 21.11.2004
    mazda3fahrer

    mazda3fahrer Guest

    das mit dem dsc hatte ich auch!
    bei mir wurde der turbolader und ein schlauch im Motorraum (der angeblich eine fehlkonstruktion war) der immer wieder motoröl ansaugt und dadurch fehlsignale lieferte, ausgetauscht

    seit dem funzt alles optimal!
     
  12. Kliebi

    Kliebi Guest

    Hm, heute hat er es wieder getan. Bin im Büro los und da hat er hinten raus wieder angefangen zu rauchen. Die DSC Lampe ging auch wieder an. Daraufhin hab ich im Gegensatz zu damals kräftig Gas gegeben und als ich zu Hause war, war das Problem wieder weg. Das Problem scheint also aufzutreten, wenn man längere Zeit (in diesem Fall 1 Woche) in niedrigen Drehzahlen fährt (Stau sei dank *grummel*). Kann das jemand so bestätigen?
    Ich werde morgen nochmal mit dem Autohaus telefonieren, denn ein Dauerzustand kann das nicht sein.

    Viele Grüße,
    Kliebi
     
  13. #13 purzel01, 24.11.2004
    purzel01

    purzel01 Guest

    Hallo Zusammen,

    bin auch neu hier und stelle fest, dieses Forum ist echt toll.

    Nun zu diesem Thread hier. Ich finde es echt unglaublich von Mazda Europa, dass die Kunden mit diesem Problem quasi im Regen stehen gelassen werden. Das mit der DSC Leuchte ist wohl eher sekundär (ich habe die nämlich nicht, EU-Fahrzeug aus NL) aber habe auch hin und wieder mit Leistungsverlust des Motors zu tun (-> Notlaufmodus).

    Der Witz dabei ist wohl wie hier auch gepostet ein falsch konstruierter Schlauch zur Kurbelwellengehäuseentlüftung, der wohl Öl in den Bereich der Luftansaugung bringt und dort dann der MAF-Sensor mit Öl verschmutzt wird. Dies führt dann zu Störmeldungen bzw. Notlauf.

    Bei meinem M3 trat das Phänomen mit dem Leistungsverlust zum ersten mal nach 3600km auf und danach immer mal wieder. Die Werkstatt tauschte zunächst auch den Turbolader bei 15.000km aus, weil der durch lauteres Pfeiffen auffällig wurde.

    Da mir das aber alles sehr komisch vor kam, habe ich mich direkt an Mazda Motors Europe (Leverkusen) gewandt. Dort erklärte man sich für nicht zustädnig. Erst auf Anfrage, ob sich denn ein Service-Techniker der Sache mal annehmen kann und erst nach ungefähr 47 Telefonaten, 23 Briefen, 97 Faxen und 46 E-Mails bequemte man sich mal mit der Werkstatt Kontakt aufzunehmen.

    Parallel habe ich mit dem niederländischen Verkäufer Kontakt aufgenommen, der hat dann von einem Mazda internen Papier gefaselt, dass des Rätsels Lösung enthalten soll (-> Mazda interne Nr. A-4-9'2004), woran sich leicht erkennen läßt, dass das alles nicht neu für Mazda ist.

    Was dem ganzen so zu entnehmen ist, ist folgendes:

    Mazda interne Nr.: A-4-9'2004
    Fehler im Beriech Kraftstoff- und Abgassystem
    - Motor geht in Notlauf
    - MIL Lampe brennt
    - PCM Störungscodes P0101/1101 und P0404/1412 werden gespeichert

    Man soll wohl mit folgenden Maßnahmen die Sache in den Griff bekommen (seht selbst, Attachment).

    Es wäre doch mal nett, Eure Mazda Werkstatt mit dieser Info zu konfrontieren und zu sehen was die dazu sagen wird.

    Viel Erfolg bei den Problemlösungen! Ich bin jedenfalls kurz davor den Wagen zu wandeln.

    Grüße
    purzel01
     

    Anhänge:

  14. Kliebi

    Kliebi Guest

    So, ich war Samstag wieder in der Werkstatt. Besagter Schlauch wurde getauscht. Der ist wohl schlicht und ergreifend zu dünn. Dadurch ist die Luftgeschwindigkeit zu hoch und das Ding saugt Öl an. Jetzt ist ein dickeres Gerät drin. Ich werde das jetzt beobachten und hoffe, dass das Problem nicht mehr auftaucht.

    Hab übrigens jetzt auch eine FSE, die Audio blue (mit SE K700i). Bin sehr zufrieden damit. Nimmt keinen Platz weg, stört nirgends und funktioniert bislang tadellos.

    So far, viele Grüße,
    Kliebi
     
  15. dodo75

    dodo75 Einsteiger

    Dabei seit:
    19.07.2007
    Beiträge:
    4
    Zustimmungen:
    0
    selbes problem

    Hallo,

    mein Mazda schein ähnliche Probleme zu haben. Jetzt bin ich mal auf die Suche gegangen, ob es das noch öfter wo gibt und siehe da, dürfte es.

    Mich würde interessieren wie die Sache ausgegangen ist Kliebi.

    LG
     
  16. #16 andi m3, 20.07.2007
    andi m3

    andi m3 Mazda-Forum User

    Dabei seit:
    07.12.2004
    Beiträge:
    50
    Zustimmungen:
    0
    Hi!

    Hab das Problem mit dem DSC auch gehabt.
    Auf Garantie wurde das EGR-Ventil getauscht und ein Luftschlauch vom Luftfilter (von der Kurbelgehäuseentlüftung, durch den kommt Ölschlamm in die Zuleitung und der Ölschlamm verklebt des EGR-Ventil).

    Nach dem Tausch traten keine Probleme mehr auf *g*
     
  17. #17 future74, 21.07.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    3
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Hallo Leute!

    Ich finde es wirklich sehr schade, dass man immer wieder hört, dass wer mit diesem Problem in eine Mazdawerkstatt fährt, und das Problem ja allgemein bekannt sein sollte, trotzdem viele Werkstätten nicht in der Lage sind, dieses Problem beim ersten Werkstättenbesuch ordnungsgemäß zu lösen.

    Das schadet dann natürlich dem Image vom Mazda, was aber wirklich nicht notwendig wäre. Schließlich wurde ja jeder Mazdahändler von diesem auftretenden Problemen berichtet. Wie ich es rauslesen konnte, wurden bei manchen Werkstätten auch nicht alle Maßnahmen getroffen, um dieses Problem aus der Welt zu schaffen.

    Grüsse Peter
     
  18. #18 Matze316, 24.07.2007
    Matze316

    Matze316 Mazda-Forum Profi

    Dabei seit:
    04.08.2006
    Beiträge:
    426
    Zustimmungen:
    0
    Auto:
    Honda Civic 2.2. CTDI Executive
    KFZ-Kennzeichen:

    N'Abend. Also zunächst mal um deine Frage zu beantworten, ich habe oder hatte das Problem bisher noch nicht. Zum Glück.
    Jetzt aber, welche Werkstatt besuchst du denn (wo isse?), vielleicht würd ein Wechsel ja helfen. Denn noch, du hast nen 04er Diesel und erst 4000 km auf der Uhr? Ist der Zähler abgeklemmt`?

    Grüße aus Wehrheim
     
  19. Genom

    Genom Mazda-Forum User

    Dabei seit:
    07.04.2007
    Beiträge:
    38
    Zustimmungen:
    0
    @Matze316

    schau mal, wann der Threat erstellt wurde :)

    Gruß
     
  20. #20 Rastafar, 18.11.2010
    Rastafar

    Rastafar Mazda-Forum User

    Dabei seit:
    17.09.2009
    Beiträge:
    88
    Zustimmungen:
    0
    Auto:
    Mazda 6 2.0 CD GG/GY
    Hi Leute, fahre zwar einen Mazda 6 2.0 Diesel mit 136PS doch das Problem hier kommt meinem sehr nahe!

    Bei mir leuchten nun zum 2. Mal in Folge (das erste Mal vor ca. 2Monaten, in der Zwischenzeit Ruhe) die DSC und gleichzeitig die Motor-Warnleuchte auf.

    Kann aber keine Veränderungen zu vorher feststellen. Der Motor zieht immer gut, kein schwarzer Rauch oder sonst was! Baterie ist auch voll geladen (wurde auch mal als Ursache diskutiert)

    Was kann das sein??

    Danke und Grüße
     
Thema: M3 Diesel mit DSC Problem
Besucher kamen mit folgenden Suchen
  1. mazda 5 dsc blinkt bei bescheinigen www.mazda-forum.info

    ,
  2. ölverdünnung mazda 3 1 6 bk

Die Seite wird geladen...

M3 Diesel mit DSC Problem - Ähnliche Themen

  1. CX5 Problem mit Navi

    CX5 Problem mit Navi: Guten Tag ersteinmal, bin neu hier. Zu meinem Problem: Habe einen Mazda CX5 Diesel. Das Navi hat bisher ohne Probleme funktioniert, jetzt spinnt...
  2. Mazda5 (CR) (CR19 2.0 Diesel) Servoleitung Bezugsquelle

    (CR19 2.0 Diesel) Servoleitung Bezugsquelle: Servus meine Lieben, leider ist meine Servoleitung soweit durchgerostet, dass ich Hydrauliköl verliere und diese wohl tauschen muss. Nach einem...
  3. MX-5 (NC) ABS, DSC und Handbremse leuchten!

    ABS, DSC und Handbremse leuchten!: Moin Moin, ich wollte eben mit meinem MX-5 NC bj 2009 los fahren da gingen die 3 leuchten an als ich gerade angefahren bin! Ich habe das Auto erst...
  4. Wie lange hat bei euch der Diesel Partikel filter gehalten bevor der komplett zu war?

    Wie lange hat bei euch der Diesel Partikel filter gehalten bevor der komplett zu war?: Mein Mazda hat knapp 270000 gelaufen, und immer noch der erste dpf, Aber irgendwann verstopft auch der, Wollte nur fragen wieviel km hält so ein...
  5. Mazda6 (GH) Keyless Go Problem

    Keyless Go Problem: Hallo Freunde, ich habe am WE eine AHK selber eingebaut. Soweit klappt auch alles. Nur das Keyless Go funktioniert nicht mehr seit dem....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden