Lichtmaschinen-Frage

Diskutiere Lichtmaschinen-Frage im Mazda MX-5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Guten Morgen! Gerade eben ist das Kapitel klappernde Pleuellager mit 900.- Investition abgehakt, Lagerschalen waren Schrott (Altlast vom...

  1. #1 bastlmaz, 24.02.2009
    bastlmaz

    bastlmaz Neuling

    Dabei seit:
    01.09.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Guten Morgen!
    Gerade eben ist das Kapitel klappernde Pleuellager mit 900.- Investition abgehakt, Lagerschalen waren Schrott (Altlast vom vorbesitzer: Billigöl, Ölwechsel überzogen und nach Kaltstart vollgas losgeheizt), da macht die Kiste schon wieder Mucken. Auf Heimfahrt nachts kam die Batterieanzeige und 10 min. später war Ende der Fahrt. LIMA lädt nicht, Batterie leer. Weiterfahrt nach Hause nach 5 Std. warten in Eiseskälte auf ADAC-Transporter. Jetzt Fehlersuche:
    Hab die LIMA ausgebaut und auf einen Prüfstand geschnallt, tut nix, tot. Ab zum Schrott, eine andere holen, am Prüfstand getestet: Geht, ok.
    Eingebaut, Pech, nix tut sich. Lädt nicht. Hab irgendwoanders im Internet gelesen, MX5 NB hätte eine LIMA ohne Regler, die würde vom Motorsteuergerät aus geregelt. Weiss wer was dazu? Hab ich evtl. einfach die falsche LIMA (mit internem Regler) erwischt?
    Frage 2: Wo ist dieses Motorsteuergerät? Kabelstrang verschwindet irgendwo hinter dem Motor in Richtung Getriebetunnel, mehr konnte ich noch nicht sehen. "Jetzt helfe ich mir selbst" von D. Korp sagt gar nichts dazu, abgesehen davon, dass der im Buch abgedruckte Schaltplan offenbar nicht mit dem übereinstimmt, wie es im Auto ist.
    Mich irritiert total, dass die ausgebaute LIMA am Prüfstand scheinbar tot ist. Richtig angeschlossen nach Korp: Klemme 1 (dick, Schraube) plus zur Batterie für Ladespannung, Kemme 2 (dünn, steck) zu Ladekontrolle, Klemme 3 (dünn, steck) Zuführung Erregerspannung. Ladekontrolle (zwischen kl.1 und plus) leuchtet nicht im Stand, LIMA lädt nicht beim drehen. Bei der vom Schrott geholten klappt das sehr wohl. Die stammt zwar von einem Mazda 323, ist aber optisch komplett identisch.
    Mit ins Verwirrspiel passt, dass im Auto auf dem Kabel, wo an sich 12V für die Erregerspannung sein müsste (bei Zündung an) nichts drauf ist und bei Einbau der Original-LIMA die Anzeige für Batterie nach dem Starten zuerst ausgeht und dann nach 10 sek. Verzögerung wieder angeht. Geladen wird jedoch gar nicht, in keinem Moment.
    Weiss jemand Rat? oder hat wer eine passende LIMA liegen? auf der LIMA steht: BP4W, LR170-758, 12V70A, Hitachi sowie silbern abgesetzt: 870.

    Die Auskunft eines Mazda-Mechanikers "Motorsteuergerät geht nie kaputt, hab ich in 20 Jahren noch nie gehabt" ist nicht hilfreich, denn das hat er zu dem von mir vermuteten Pleuellagerschaden auch gesagt (sowas gibts nicht bei Mazda) und dann war es ganz genau das...

    Ich häre mal lieber, was die versammelte MX-5-Fangemeinde hier sagt, denn hier hab ich schon oft gute und richtige Tips gelesen.

    Grüße, Stef

    Grüße, Stefan
     
  2. -DNS-

    -DNS- Neuling

    Dabei seit:
    08.07.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    MX5 NB 1,6 110 PS
    Hi, ich habe genau das gleiche Problem.
    Allerdings unterscheidet sich meine 323Lichtmaschine von meiner original Hitachi (LR170-758) Lichtmaschine schon von außen, schau genau hin. (Trotzdem passt diese in den mx5)
    Habe schon eine neue Lichtmaschine bei eBay gekauft, diese sieht genau so aus wie die Lichtmaschine aus dem 323, und mit dieser neuen Lichtmaschine tut sich auch nichts.
    Melde mich, wenn ich was neues weiß.
     
  3. -DNS-

    -DNS- Neuling

    Dabei seit:
    08.07.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    MX5 NB 1,6 110 PS
    Ich sehe grade, dass es ja ne ewigkeit her ist.
    Wie hast du das gelöst?
     
  4. -DNS-

    -DNS- Neuling

    Dabei seit:
    08.07.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    MX5 NB 1,6 110 PS
    Kurz und schmerzlos: Falsche Lima, auch wenn scheinbar alles passt.
    Original Hitachi Lima passt auf jeden fall.
     
Thema: Lichtmaschinen-Frage
Besucher kamen mit folgenden Suchen
  1. Wie wird die Lichtmaschiene bei einem Mazda 323 angetrieben

    ,
  2. Wie wird die lichtmaschine bei dem mazda 323 angetrieben wird

    ,
  3. lichtmaschine klemmen mazda mx5

    ,
  4. lichtmaschine mazda mx 5 nb,
  5. madzda mx5 nb lade kontrolllampe ,
  6. mazda mx 5 nb lichtmaschine,
  7. http:www.mazda-forum.infomazda-mx-522613-lichtmaschinen-frage.html
Die Seite wird geladen...

Lichtmaschinen-Frage - Ähnliche Themen

  1. Mazda 3 (BP) Tagfahrleuchten / MZD Connect Frage

    Tagfahrleuchten / MZD Connect Frage: Hallöchen. Seit heute bin ich stolzer Besitzer eines BP und hätte dazu mal ein paar Fragen an die, die sich schon eingehender mit dem Fahrzeug...
  2. Frage zurMAZDA 6 FRONTSCHÜRZE ORIGINAL GL GJ GH

    Frage zurMAZDA 6 FRONTSCHÜRZE ORIGINAL GL GJ GH: Guten Morgen an alle da draußen, hab mal eine frage zur MAZDA 6 FRONTSCHÜRZE ORIGINAL AB 08.2012 BIS 04.2018 TYP GL GJ GH, kann mir jemand mal...
  3. Das erste Jahr ist rum, ein paar offene Fragen

    Das erste Jahr ist rum, ein paar offene Fragen: Hallo zusammen! Ich fahre jetzt seit einem knappen Jahr meinen 6er GJ Kombi von 2015 (Exclusive Line) und bin soweit ganz zufrieden mit dem...
  4. Demio (DW) Lichtmaschine Warnleuchte

    Lichtmaschine Warnleuchte: Hallo ,ich habe mich hier neu angemeldet da ich mit meinem Demio nicht alleine weiterkomme: Gestern ging die rote Batterie Warnlampe an...
  5. 323 (BJ/BJD) Lichtmaschine aufrüsten 323 F BJ 1.6 2002 7118-235

    Lichtmaschine aufrüsten 323 F BJ 1.6 2002 7118-235: Hallo ! Ich habe folgendes Problem, ich muss wohl bald die Lima tauschen da die wohl ab und an fest ist. Ich will aber ne größere da ich nur eine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden