Lichtmaschine Regler oder Batterie defekt

Diskutiere Lichtmaschine Regler oder Batterie defekt im Demio, Premacy, MPV, Tribute und Xedos 6/9 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo Ich habe folgendes Problem bei meinem Premy Heute beim fahren ging zuerst das Radio aus dann leuchteten die Abs uns...

  1. mogly

    mogly Stammgast

    Dabei seit:
    25.08.2007
    Beiträge:
    102
    Zustimmungen:
    0
    Auto:
    Premacy 1,9 Benziner 114 PS 2000er
    Zweitwagen:
    Subaru Justy 96er Kawasaki GPZ900R
    Hallo
    Ich habe folgendes Problem bei meinem Premy
    Heute beim fahren ging zuerst das Radio aus dann leuchteten die Abs uns Traktionskontrollleuchten.
    Nach der Arbeit sprang der Wagen nicht mehr an{Batterie leer}
    Mit Starthilfe gestartet lief der Wagen nur kurz ging dann aber gleich wieder aus.
    Wie es aussieht wird die Batterie nicht geladen oder ist kaputt.
    Wie kann ich den Fehler eingrenzen ob es nun an der Batterie dem Regler oder der Lichtmaschine liegt?
    Wenn die Lichtmaschine nicht lädt müsste doch die Ladekontrollleuchte an sein was sie aber nicht ist.
    Ich habe beim suchen im I Net irgendwo gelesen das der Regler beim Premy nicht in der Lichtmasch, sitzt sondern am Motorsteuergerät.Lässt sich der Regler austauschen oder nur Steuergerät bzw Lichtmasch. Komplett
    Ich weiss viel Text aber kann mir jemand helfen?

    Gruß und knitterfreie Fahrt
    Klaus
     
  2. #2 PremAct03, 26.03.2013
    Zuletzt bearbeitet: 26.03.2013
    PremAct03

    PremAct03 Stammgast

    Dabei seit:
    08.03.2009
    Beiträge:
    192
    Zustimmungen:
    0
    Auto:
    Premacy 1,8 Active BJ 2003
    KFZ-Kennzeichen:
    Hallo Klaus
    Also Batterie lässt sich am besten testen, wenn du sie gegen eine andere austauschst!! Simpel aber Effektiv! ;-)
    Lichtmaschine kann man testen in dem man das auto anmacht und dann mit nem Multimeter mal die Spannung misst, die an der Batterie anliegt, müssten 15 Volt sein,
    ist es weniger, kann davon ausgehen das es die Lichtmaschine ist. Zu dem Regler kann ich die im Moment leider nix weiter sagen.

    Hab grad nochmal geschaut, also in der Lichtmaschine sitzt ein Regler (Teilenummer Z599-18-W70) musst mal schauen ob es der ist, den du meinst!!!

    MfG André
     
  3. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Einspruch! Ich zitiere mal einen anderen User aus einem anderen Forum (er ist hier aber auch angemeldet)

     
  4. mogly

    mogly Stammgast

    Dabei seit:
    25.08.2007
    Beiträge:
    102
    Zustimmungen:
    0
    Auto:
    Premacy 1,9 Benziner 114 PS 2000er
    Zweitwagen:
    Subaru Justy 96er Kawasaki GPZ900R
    Hallo
    Ich habe die Werte mal durchgemessen.Batterie hatte nur noch 10.5 Volt.Die Batterie habe ich zuhause geladen dann hatte sie wieder 12,4 Volt.Ladestrom der Lichtmaschine war bei 14,5 Volt.Nach dem Einbau einer anderen Batterie lief der Premy wieder einwandfrei.Was mich halt gewundert hat ist das der Wagen mit der leeren Batterie mit Starthilfe vom Fremdfahrzeug ansprang aber kurz danach wieder ausging.Deshalb hatte ich zunächst auch eher die Lichtmaschine oder den Regler im Verdacht anstatt der Batterie.Danke für eure Mühe
    Gruß und knitterfreie Fahrt
    Klaus
     
  5. #5 PremAct03, 26.03.2013
    Zuletzt bearbeitet: 26.03.2013
    PremAct03

    PremAct03 Stammgast

    Dabei seit:
    08.03.2009
    Beiträge:
    192
    Zustimmungen:
    0
    Auto:
    Premacy 1,8 Active BJ 2003
    KFZ-Kennzeichen:
    Hallo Jay
    Da es hier um einen Premy ging, bin ich von meinem ausgegangen, da ich
    das gleiche Problem bei meinem hatte. Aber wenn alles gut läuft sollten an die 15 Volt
    anliegen. Aber ich denke wir sind uns wenigstens dahingegen einig, das es nicht unter 12 V
    liegen sollte, zumindest nicht wenn man unter verschieden Bedingungen
    misst ( leerlauf bzw. unter last)
    Aber auch egal, hauptsache sein Problem ist gelöst!!!
     
  6. Kunz-

    Kunz- Mazda-Forum User

    Dabei seit:
    17.04.2008
    Beiträge:
    36
    Zustimmungen:
    0
    Die Batterie hatte offenbar einen Zellschluss, d.h. eine der 6 Zellen war elektrisch überbrückt. Kann man nur entsorgen.
    Wenn die Batterie beim externen Aufladen nicht knapp 14,5... 15 V erreicht, sondern 2 Volt darunter bleibt, deutet das darauf hin.
     
  7. Alex_X

    Alex_X Neuling

    Dabei seit:
    22.03.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Moin moin
    Ich fahre zwar kein Premacy aber Mazda ist Mazda ;)

    Habe da auch ein Spannung´s Problem und zwar liegt meine Spannung bei laufenden Motor bei knapp 16 Volt. Lima wurde schon getauscht der Riemen ist auch ok aber die Ladekontrolleuchte bleibt an. Habe mich schon du endliche Foren gestöbert aber irgend wie hat es nix gebracht. Mein Xedi steht da nun schon eine Woche dumm rum und irgend wie kann ihm keiner helfen :(
     
  8. #8 Manuel23, 30.03.2013
    Manuel23

    Manuel23 Stammgast

    Dabei seit:
    07.11.2012
    Beiträge:
    128
    Zustimmungen:
    0
    Moin.
    Das das Auto direkt wieder ausging lag daran, das die Batterie (Tiefentladen sowohl als auch Zellenschluss) eine große Last für die Lima ist.
    Sollte das Auto durch überbrücken anspringen, ist die Lima meist noch nicht (zumindest im Standgas) fähig genug Boardstrom und die Batterie zu versorgen, das heisst die Spannung bricht zusammen und der Motor geht aus.
    Sonst nochmal eine kleine Spannungstabelle:
    Batterie im Ruhezustand ohne Belastung:
    Tiefendladen (Tot): 0-11,70Volt
    Leer: 12,00-12,20V
    Halbvoll:12,30-12,50V
    Voll: 12,60-12,90V (Neu)
    Batterie Ladespannung (Motor an)
    Ohne Belastung bei Standgas bei alten Autos:
    14,40 Volt
    Mit Belastung min. 13,80 Volt
    Bei neueren Autos:
    14,00-14,10 ohne Belastung
    mit Belastung: min. 13,80 Volt
    Mit erhöter Drehzahl 2000 UPM:
    Alte Autos ohne Belastung: 14,40V,
    mit Belastung: 14,30-14,40.
    Neue Autos ohne Belastung: 14,00-14,10 Volt
    Mit Belastung 14,00-14,10Volt
    Ich hoffe das bringt etwas Licht in die Geschichte :)
    Grüße Manu :)
     
  9. mogly

    mogly Stammgast

    Dabei seit:
    25.08.2007
    Beiträge:
    102
    Zustimmungen:
    0
    Auto:
    Premacy 1,9 Benziner 114 PS 2000er
    Zweitwagen:
    Subaru Justy 96er Kawasaki GPZ900R
    Hallo Manu
    Danke für deine Erklärung.So leuchtet mir die Sache ein:p
    Seit dem Austausch der Batterie läuft der Premy wieder einwandfrei.

    Gruß
    Klaus
     
Thema: Lichtmaschine Regler oder Batterie defekt
Besucher kamen mit folgenden Suchen
  1. lichtmaschine bringt 16 volt

    ,
  2. lichtmaschine lädt mit 16 volt

    ,
  3. lichtmaschine 13 6 volt

    ,
  4. lichtmaschine bringt nur 13 volt,
  5. lichtmaschine bringt 15 volt,
  6. mazda xedos automatik batterie leer,
  7. mazda xedos 6 v6 batterie,
  8. mazda mx 5 lichtmaschine defekt,
  9. mazda 6 lichtmaschine defekt,
  10. mazda 3 bk lichtmaschine ausbauen,
  11. lichtmaschine regler defekt 11 5 v,
  12. autobatterie lädt nur bids knapp 13 volt,
  13. mazda b2500 lichtmaschiene problem,
  14. autobatterie regler,
  15. lichtmaschine kaputt kann man noch gas geben,
  16. mazda 2 lima regler,
  17. mx5 na lichtmaschine-70 tauschen,
  18. battery geht nicht über 13 6 volt,
  19. mazda 6 ladespannung lichtmaschine,
  20. keine Ladespannung Batterie defekt?,
  21. mazda2 Regler Tauschen,
  22. lichtmaschine macht nur 11v unter last,
  23. lichtmaschine lädt mit 15v,
  24. laderegler mx-5 prüfen,
  25. lichtmaschine tribute 2 3 l defekt
Die Seite wird geladen...

Lichtmaschine Regler oder Batterie defekt - Ähnliche Themen

  1. Demio (DW) Lichtmaschine Warnleuchte

    Lichtmaschine Warnleuchte: Hallo ,ich habe mich hier neu angemeldet da ich mit meinem Demio nicht alleine weiterkomme: Gestern ging die rote Batterie Warnlampe an...
  2. Mazda6 (GH) Bremscheiben hinten defekt

    Bremscheiben hinten defekt: Servus zusammen, meine Freundin hat einen Mazda 6 GL Kombi Automatik (EZ 03.2017, 55000km), bei dem die hinteren Bremsscheiben völlig kaputt sind....
  3. Mazda3 (BK) el. Fensterheber Beifahrerseite klappert/rattert/ defekt?

    el. Fensterheber Beifahrerseite klappert/rattert/ defekt?: moin moin, Habe seit einiger Zeit Probleme mit meinem el. Fensterheber auf der Beifahrerseite. Bis jetzt hat es mich nicht gestört, aber jetzt...
  4. Batterie heute morgen leer - Ohne sichtbare Gründe

    Batterie heute morgen leer - Ohne sichtbare Gründe: Guten Morgen, ich habe meinen Mazda 5 gestern gegen 16 Uhr abgestellt und heute morgen wollte ich fahren: Batterie leer. Springt nicht an....
  5. 323 (BJ/BJD) Lichtmaschine aufrüsten 323 F BJ 1.6 2002 7118-235

    Lichtmaschine aufrüsten 323 F BJ 1.6 2002 7118-235: Hallo ! Ich habe folgendes Problem, ich muss wohl bald die Lima tauschen da die wohl ab und an fest ist. Ich will aber ne größere da ich nur eine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden