Mazda3 (BL) Lichtmaschine oder evtl Regler defekt?

Diskutiere Lichtmaschine oder evtl Regler defekt? im Mazda3 und Mazda3 MPS Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo zusammen, Ich fahr nen Mazda 3 Bl 2.2 l MZR. Vor kurzem ist mir die Batterie verendet, was jetzt für mich keine große Überraschung war, da...

  1. #1 RoThoRi, 13.01.2019
    RoThoRi

    RoThoRi Neuling

    Dabei seit:
    13.01.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    2009er Mazda 3 Bl Sport 2.2L MZR 136KW
    Zweitwagen:
    2014er Bmw 320d F31
    Hallo zusammen,

    Ich fahr nen Mazda 3 Bl 2.2 l MZR.

    Vor kurzem ist mir die Batterie verendet, was jetzt für mich keine große Überraschung war, da sie mit fast 10 Jahren ihren Dienst getan hat.

    Jetzt hab ich mir eine neue zugelegt und eine Spannunsanzeige für den Zigarettenanzünder.

    Dabei viel mir auf, das jetzt wo es kalt ist, und man viele Verbraucher zugeschüttet hat meine Ladespannung nicht in ordnung ist.

    Die Batterie mit Zündung aus bringt 12,6V.
    Nach dem Starten liegt die Spannung bei 14,6V. Perfekt
    Beim zu schalten aber von sämtlichen Verbrauchern, also Licht Scheibenheizung usw, bricht die Spannung bis auf 12,0V zusammen.

    Das ist meiner Meinung nach zu viel und sollte doch wesentlich höher sein, oder?

    Gemessen hab ich die Werte mittels Multimeter direkt an der Batterie.

    Hat jemand eine Idee was die Ursache sein könnte, oder einen Vorschlag zur Fehler Eingrenzung?



    Ich wäre sehr für Ideen und Vorschläge dankbar.
     
  2. #2 Skyhessen, 13.01.2019
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    3.156
    Zustimmungen:
    331
    Auto:
    Mazda3 BM, G120, Centerline, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    Peugeot 207cc VTI 120
    Die LiMa ist in der Lage, ausreichend Ladestrom zu liefern, selbst wenn viele Verbraucher eingeschaltet sind.
    Am Regler sollte es nicht liegen, denn bei Überladung würde die Batterie heiß oder die Batterie zu schwach und schlapp wenn keine Ladung erfolgt.
    Der Spannungsabfall, also die Differenzspannung zwischen LiMa und Batterie kann nur an zu hohen Übergangswiderständen zw. Plus und Masse liegen.
    Oft ist auch einfach nur die Hauptverbindung zwischen Batterie-Minus und Karosseriemasse marode? Kontrollieren bzw. ein neues oder auch zusätzliches Masseband vom Batterieminus zur Karosserie wirkt Wunder.
    Liegt es nicht daran, dann solltest Du Leitungen und Anschlüsse überprüfen. Am besten, nacheinander jeweiligen Verbraucher zu schalten und immer wieder die Batteriespannung messen, dann kannst Du ggfs. die schlechte Kontaktstelle etwas eingrenzen.

    Hier gibt es noch weitere gute Tipps: autobild.de/lichtmaschine-pruefen-defekte-symptome
     
  3. #3 RoThoRi, 13.01.2019
    RoThoRi

    RoThoRi Neuling

    Dabei seit:
    13.01.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    2009er Mazda 3 Bl Sport 2.2L MZR 136KW
    Zweitwagen:
    2014er Bmw 320d F31
    Danke für deine schnelle Antwort.

    Hab gerade nochmal alles durchgemessen.
    Bei Zündung aus, Messe ich an der Batterie wie auch an der Lima exakt 12,63V.
    Auch macht es keinen Unterschied ob ich den Minus an der der Batterie nehme, oder einen Massepunkt an der Karosserie.
    Bei laufendem Motor ohne große Belastung das gleiche Bild bei ca 14,6V.

    Dann schalte ich Stufenweise Verbraucher hinzu, wobei die Spannung steht's nachgeregelt wird.
    Aber ab einem gewissen Punkt wird's ihr anscheinend zu viel, und sie schafft es nicht mehr die Spannung an der Lima sinkt auf 12,1V. Bei gesteigerte Drehzahl erhöht sich die Spannung, leider weiß ich jetzt nicht mehr wieviel des war.
    Aber für normal halte ich es dennoch nicht.
     
  4. #4 Strömling, 13.01.2019
    Strömling

    Strömling Mazda-Forum User

    Dabei seit:
    05.11.2018
    Beiträge:
    26
    Zustimmungen:
    8
    Wenn ich die Lima google dann kommt man auf die OE nummer MITSUBISHI A002TJ0681

    Diese hat einen 3 poligen stecker ,wovon 2 Anschlüsse benutzt sind , und diese heissen P+D
    ww w.niparts.com/s_FACFEE/A002TJ0681.html
    Da das posten von links erst ab 10 beiträgen erlaubt ist musst du das leerzeichen wegnehmen
    damit sitzt der Laderregler im Motor- Steuergerät und die Prüfung der Ladereglung weicht vom Standard ab


    ww w.motor.com/magazinepdfs/052002_08.pdf

    Die Ladekontrollleuchte (Batteriesymbol) leuchtet nicht ?

    MfG
     
  5. solblo

    solblo Mazda-Forum Profi

    Dabei seit:
    07.07.2009
    Beiträge:
    1.562
    Zustimmungen:
    45
    Auto:
    M6 und M2
    Wobei ich aber behaupten möchte, das die Lima im Leerlauf ab einer gewissen elektrischen Last nicht genug Spannung erzeugen kann, gerade wenn viele Verbraucher laufen. Zumal man Berücksichtigen muss, das die (kalte) Batterie unter Last auch Spannung „frist “ . Also kann es schon sein, das die Lima im Leerlauf garnicht mehr liefern kann. Du bestätigst ja, das mithilfe von Drehzahl dann die Spannung wieder steigt. Also arbeitet Regler sauber.
    Besser kann man den Regler übrigens mit einem Analogen Gerät prüfen, dann sollte man eine gewissen „Puls“ sehen. Ein Digitales Messgerät puffert zu sehr, um das pendeln zu erkennen.

    Also würde ich, wenn die Spannung ohne große Übertreibung an Last, im Leerlauf stimmig ist auch keine Sorgen haben. Zumal du ja sagst, das deine alte Batterie 10 Jahre gehalten hat. Das spricht ja für ein ausgeglichenes Lastbild.

    Vllt hast du Glück und du findest im Netz ein Leistungsdigramm von deiner Lima? Also wieviel Leistung theoretisch ab x umin anliegen könnte.
     
    klaboka gefällt das.
  6. #6 RoThoRi, 13.01.2019
    RoThoRi

    RoThoRi Neuling

    Dabei seit:
    13.01.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    2009er Mazda 3 Bl Sport 2.2L MZR 136KW
    Zweitwagen:
    2014er Bmw 320d F31
    Danke für eure Antworten.
    @Strömling nein es kam keine Kontrolleuchte, nur einmal, da war aber mein Keilriemen definitiv am rutschen.
    Der kommt jetzt die Tage raus, der hat jetzt auch dann seine fast 10 Jahre/200.000km runter.

    @solblo vielleicht hast du recht, das ich jetzt wo ich meine Bordspannung immer sehe, evtl zu viel hineininterpretiere.
     
  7. #7 Strömling, 13.01.2019
    Strömling

    Strömling Mazda-Forum User

    Dabei seit:
    05.11.2018
    Beiträge:
    26
    Zustimmungen:
    8
    [QUOTE...vielleicht hast du recht, das ich jetzt wo ich meine Bordspannung immer sehe, evtl zu viel hineininterpretiere.[/QUOTE]
    ja da könnte sein
    Als vor über 20 Jahren die Laderegler ins Motorsteuergerät gewandert sind war das ja noch eine feine Sache
    Man konnte die Batterie nach ihrer Kennlinie bei kälte mit ca. 15V laden und bei großer Hitze mit nur 13 Volt
    Die Batterien hielten sehr lange
    Spekulation ein:
    Später kam man auf die Idee den C02 Austoss zu reduzieren ,und den Generator und Batterie für die Rekupation zu nutzen.
    Erstmal wird nach Start wird die entnommene Energie des Anlassers wieder zurückzuladen
    Danach die Batteriespannung immer wenn möglich am untersten Level (12,0V) halten um dann beim Bremsen die Generatorbremse zu nutzen
    und in Spitzen mit 15 oder mehr Volt zu laden .
    Spekulation aus
    Das ging dann doch zu stark auf die Lebensdauer der Halogenscheinwerfer und die Lebensdauer der Batterien sank wieder.

    Dann kam man auf die Idee des i-Eloop
    w ww.mazda-press.com/services/download.ashx?id=53a04ef511e0bd2974c2dadb&t=pdf&h=ghBiuaj7sAmqeupAa9i0YUoAghcKfK7x%2BX8%2BlMdfH7Q%3D

    und die Technik wurde noch komplizierter und die Probleme wuchsen weiter
    Rückruf: Mazda2, CX-3 und MX-5

    MfG
     
  8. solblo

    solblo Mazda-Forum Profi

    Dabei seit:
    07.07.2009
    Beiträge:
    1.562
    Zustimmungen:
    45
    Auto:
    M6 und M2
    Spekulationen bringen ein nicht weiter. Es ist nunmal so, das die elektrischen Komponenten immer stärker belastet werden. Durch allerlei Elektronik an Bird und diese ist übrigens wesentlich anfälliger gegenüber Spannungsschwankungen, daher wird mittels Batterie und Lima und einer besser regelnden Elektronik die Spannung recht sauber gehalten.

    Das frühe ableben der Batterie ist meist auch der Vernachlässigung geschuldet. Karre an, Sitzheizung an, alles andere an was geht und dann 10km zur Arbeit. Dadurch fällt der Ladezustand der Batterie in ungünstige Bereiche. Wer seine Batterie regelmäßig läd und ggfs. ein Ladegerät anschließen kann, der schafft auch heute lange Lebenszyklen der Batterie. Egal wie heutige Batterien heißen, der physikalische Prozess ist der gleiche.
     
  9. #9 Skyhessen, 14.01.2019
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    3.156
    Zustimmungen:
    331
    Auto:
    Mazda3 BM, G120, Centerline, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    Peugeot 207cc VTI 120
    Gestern gelesen, das eine LiMa im Leerlauf nur ca. 60-70% ihrer Max.Leistung erbringen würde? Ihr Leistungsmaximum erreiche sie angeblich ab etwa 3000upm (falls diese Aussage wirklich so stimmt). Man kennt es ja auch von früher, wenn bei zu geringer Leerlaufdrehzahl die Ladekontrollleuchte kurzfristig aufflackerte. Da die modernen Autos immer mehr elektr. Verbraucher und Elektronik an Bord haben, sind die LiMaschinen heutzutage aufgerüstet, statt 70A wie früher, leisten die heute locker 100-150A.
    In den letzten Jahren geht man auch immer mehr dazu über, dass das Motormanagement, also die Haupt-BSI den Ladestrom steuert und regelt (z.B. beim Starten des Motors wird sämtlicher Strom zum Anlasser geleitet, andere Verbraucher sind dann kurzfristig deaktiviert).
    Also könnte es durchaus "normal" sein, dass beim Maximum an Verbraucher im Leerlauf die Spannung absackt bis auf die 12V-Marke, um sich aber im Fahrbetrieb bei erhöhter Drehzahl dann wieder zu normalisieren?
     
  10. #10 klaboka, 14.01.2019
    klaboka

    klaboka Mazda-Forum Profi

    Dabei seit:
    04.01.2015
    Beiträge:
    297
    Zustimmungen:
    62
    Auto:
    Mazda 6 GH Kombi 2,2D 163PS
    KFZ-Kennzeichen:
    Hallo solblo,
    Deine Interpretation ist m.E. die stimmigste und richtige.
    In der Tat kann eine typische Lima bei Leerlaufdrehzahl (noch) keinen richtigen Ladestrom liefern, allenfalls ein paar mickrige Ampere.
    Da ist es nicht verwunderlich, dass die Bordspannung bei großer Last durch Verbraucher (auch) am Akku auf ca. 12V zusammenbricht.
    Die Beobachtung, dass die Spannung offensichtlich bei 12V gehalten wird und nicht weiter einbricht (11...10V), zeigt, dass der Akku fitt ist.
    Erst ab ca. doppelter Motor-Leerlaufdrehzahl (~1.200 1/min) wird ein durchschnittlicher Auto-Drehstromgenerator genug Strom liefern, um alles versorgen zu können.
    Grüße, Klaus
     
    Skyhessen gefällt das.
  11. malajo

    malajo Stammgast

    Dabei seit:
    17.03.2010
    Beiträge:
    193
    Zustimmungen:
    12
    Keine Sorge, das ist alles ein völlig normales Verhalten.Ich lade im winter meine Batterie regelmäßig nach . Das Auto ist 12,5 Jahre alt und hat nach 8 Jahren vorsorglich eine neu Bull Professional bekommen...
     
Thema:

Lichtmaschine oder evtl Regler defekt?

Die Seite wird geladen...

Lichtmaschine oder evtl Regler defekt? - Ähnliche Themen

  1. Würde bei einem defekten Kat die MKL leuchten?

    Würde bei einem defekten Kat die MKL leuchten?: Hallo, ich habe letzte Saison meinen MX-5 mit einem ungeklärten Problem in die Garage gestellt und so knapp vor der neuen Saison wär ich nach...
  2. Batterie oder Lichtmaschine, das ist hier die frage

    Batterie oder Lichtmaschine, das ist hier die frage: Moin zusammen. Bei meiner Tribute ( BJ 2006. 2.3l) spinnt die elektrik. Wärend der fahrt ging der gesamte Strom im auto aus und kurze zeit später...
  3. abblendlicht fernlicht defekt

    abblendlicht fernlicht defekt: guten tag allerseits hallo habe folgendes problem bei meinem mazda 323 f ba von 1996 funktioniert weder abblendlicht noch fernlicht sowie...
  4. Mazda 6 GG Lautsprecher Defekt

    Mazda 6 GG Lautsprecher Defekt: Hallo Liebes Mazda Forum Ich habe mir einen Mazda 6 aus dem Bj 2006 mit 92.000 km gekauft mit Lückenlosem scheckheft etc. Es ist mein erster...
  5. Mazda5 (CW) Werksnavi defekt? Standort in Valhalla

    Werksnavi defekt? Standort in Valhalla: Hallo zusammen, erstmal wünsche ich allen einen guten Rutsch ins neue Jahr :) Leider habe ich seit längerem das Problem mit meinem Mazda 5, dass...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden