Mazda6 (GG/GY) Leuchte Motorsteuerung und ESP-Leuchte

Diskutiere Leuchte Motorsteuerung und ESP-Leuchte im Mazda6 und Mazda6 MPS Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo Leute, nachdem ich bisher eigentlich fast nur Reparaturanleitungen weitergeschickt habe, habe ich nun mal eine Frage und hoffe auf Hilfe:...

  1. #1 Holger63, 29.04.2018
    Holger63

    Holger63 Mazda-Forum User

    Dabei seit:
    06.02.2016
    Beiträge:
    41
    Zustimmungen:
    5
    Auto:
    Mazda 6 GY 2,0DI 100kW von 11/2004
    KFZ-Kennzeichen:
    Zweitwagen:
    FIAT Ducato 2,5TD 68kW Wohnmobil
    KFZ-Kennzeichen des Zweitwagens:
    Hallo Leute,

    nachdem ich bisher eigentlich fast nur Reparaturanleitungen weitergeschickt habe, habe ich nun mal eine Frage und hoffe auf Hilfe:

    Bei meinem 6er GY 2004 2,0DI leuchten seit geraumer Zeit die o.g. Leuchten. Aber nur über einer Umgebungstemperatur vom mehr als +12°C. Den ganzen Winter über habe ich Ruhe, solange die Temperatur draußen unter diesen 12°C liegt. Auch in allen anderen Jahrezeiten: ist die Temperatur drunter, erlischt die Fehlermeldung nach einigen Kilometern von selbst.

    Was ich bisher getan habe:
    - Beim FMH auslesen lassen. Resultat der sehr sehr unfreundlichen MEnschen in RT: AGR-Ventil und 56,71 Euro
    für geschätzte 3 Minuten bezahlt. Jede Wette, meine Auto war gat nicht am Tester. Denn beim Ausbau habe ich
    festgestellt, dass das Gehäuse gerissen war und notdürftig mit irgendeiner Dichtmasse abgedichtet war.
    - neues AGR-Ventil besorgt und eingebaut (gebraucht mit 10000km. Sah auch noch sehr neu aus!)
    - nach ca. 25km wieder das gleiche Thema
    - Gerät zum Löschen des Fenhlerspeichers gekauft (Reicht für diese Zweck absolut aus
    - Steckverbindungen geprüft
    - ABS, ESP,... alles ok.

    Da ich davon überzeugt bin, dass es hier nicht um das AGR-Ventil, sondern um einen Temperatursensor oder das zugehörige Steuergerät geht: hat jemand eine Ahnung wo der Sensor sitzt bzw. welches Steuergerät dafür zuständig ist?? Welche Fehlermeldungen laufen noch auf diese Leuchten?? Wo laufen die Kabel hin?? Sie verschwinden ja irgendwo im Gewirr...

    Vielen Dank für eure Gedanken!

    Grüßle
    Holger
     
  2. #2 Manowar1, 30.04.2018
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    407
    Zustimmungen:
    47
    Hallo Holger,
    im Ladeluftkühler ist ein Lufttemperatursensor verbaut, der auch schon
    einmal zu Problemen geführt hat. Die Kontrollleuchten von ABS, ESP und TCS
    gehen dann an wenn der Motor mit reduzierter Leistung läuft, da diese Systeme
    in das Motormanagement eingreifen, um nicht noch einen größeren Leistungsverlust
    zu haben werden diese Deaktiviert.
    Gruß Manny
     
  3. #3 Holger63, 07.05.2018
    Holger63

    Holger63 Mazda-Forum User

    Dabei seit:
    06.02.2016
    Beiträge:
    41
    Zustimmungen:
    5
    Auto:
    Mazda 6 GY 2,0DI 100kW von 11/2004
    KFZ-Kennzeichen:
    Zweitwagen:
    FIAT Ducato 2,5TD 68kW Wohnmobil
    KFZ-Kennzeichen des Zweitwagens:
    Hallo Manny,
    dieser Sensor in im LLK verbaut oder ist er von außen verschraubt und kann gewechselt werden. Hast Du zufällig eine Ahnung wie sich das Ding bei Mazda nennt/Teile-Nummer??
    Danke Dir!
    LG Holger
     
  4. #4 Manowar1, 07.05.2018
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    407
    Zustimmungen:
    47
    Moin,
    er ist von außen am LLK einschraubt, nennt sich Ansauglufttemperatursensor, und hat
    die Teilenummer N3A1-18-845 ob die Nummer 100% passt bei Mazda nachfragen.
    Gruß Manny
     
  5. #5 Holger63, 07.05.2018
    Holger63

    Holger63 Mazda-Forum User

    Dabei seit:
    06.02.2016
    Beiträge:
    41
    Zustimmungen:
    5
    Auto:
    Mazda 6 GY 2,0DI 100kW von 11/2004
    KFZ-Kennzeichen:
    Zweitwagen:
    FIAT Ducato 2,5TD 68kW Wohnmobil
    KFZ-Kennzeichen des Zweitwagens:
    Moin moin,
    wow, super cool, danke Dir! Hätte ich nie im Leben gedacht :respekt::winke::thumbs:
    Herzlichen Dank dafür!
    Arbeitest Du irgendwie bei Mazda?
    LG
    Holger
     
  6. #6 Manowar1, 07.05.2018
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    407
    Zustimmungen:
    47
    Hallo,
    ja ich war bei Mazda fast 40 Jahre, jetzt Rentner, und war bis Ende 2015 Werkstattmeister
    in einer Mazda Vertragswerkstatt.
    Gruß Manny
     
  7. #7 Holger63, 09.05.2018
    Holger63

    Holger63 Mazda-Forum User

    Dabei seit:
    06.02.2016
    Beiträge:
    41
    Zustimmungen:
    5
    Auto:
    Mazda 6 GY 2,0DI 100kW von 11/2004
    KFZ-Kennzeichen:
    Zweitwagen:
    FIAT Ducato 2,5TD 68kW Wohnmobil
    KFZ-Kennzeichen des Zweitwagens:
    Guten Morgen Manny,
    na, dann bin ich froh dass DU Du Dich gemeldet hast
    Das mehr oder weniger witzige ist, dass die Leuchten erst ab ca. 12 Grad an gehen. Drüber nur sporadisch aus.
    Die letzten Tage waren sie erstaunlicherweise aus, trotz Hitze. Dafür war keine Leistung mehr da. Wie zugeschnürt. Jetzt leuchten sie wieder, aber keine Leistung. Kann das nur am Temperatur Sensor liegen? Den Lader habe ich vor 10000km tauschen müssen.

    Ach so, vor zwei Jahren war ich wegen den Leuchten beim freundlichen. Für 56 Euro hat man festgestellt dass das agr Ventil futsch sei. Ich hab ein neues eingebaut nachdem ich beim Versuch es auszubauen festgestellt habe dass das Gehäuse gerissen und mit Dichtmittel geklebt war. Die Leuchten leuchten aber weiter...

    Danke Dir, LG Holger
     
  8. #8 Holger63, 11.05.2018
    Holger63

    Holger63 Mazda-Forum User

    Dabei seit:
    06.02.2016
    Beiträge:
    41
    Zustimmungen:
    5
    Auto:
    Mazda 6 GY 2,0DI 100kW von 11/2004
    KFZ-Kennzeichen:
    Zweitwagen:
    FIAT Ducato 2,5TD 68kW Wohnmobil
    KFZ-Kennzeichen des Zweitwagens:
    Hallo Manny,
    was seit dem letzten Tagen jetzt ist: deutlich weniger Leistung. Ich hatte das Luftfilterhehäuse ausgebaut weil ich ein Kabel drunter durch gelegt hatte für Tagfahrlicht. Das Massekabel war abgegangen von der Batterie. Habe ich repariert und alles wieder zusammen gebaut. Seitdem fehlt Leistung. Ein Unterdruck Schlauch war weg. Wieder drauf gesteckt, aber keine Änderung...
    Hat du eine Idee? Ich hab das Gefühl das der Lader keinen Druck aufbaut. Er raucht auch mehr... Vor Allem am Berg...
    LG Holger
     
  9. #9 Manowar1, 11.05.2018
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    407
    Zustimmungen:
    47
    Hallo Holger,
    da gehören 4 Unterdruckschläuche dran, und zwar an den Stellen die ich mit einem
    roten Punkt markiert habe.
    [​IMG]
    Gruß Manny
     
  10. #10 Holger63, 13.05.2018
    Holger63

    Holger63 Mazda-Forum User

    Dabei seit:
    06.02.2016
    Beiträge:
    41
    Zustimmungen:
    5
    Auto:
    Mazda 6 GY 2,0DI 100kW von 11/2004
    KFZ-Kennzeichen:
    Zweitwagen:
    FIAT Ducato 2,5TD 68kW Wohnmobil
    KFZ-Kennzeichen des Zweitwagens:
    Hallo Manny, genau, die sind dran... Das andere Ende der Schläuche habe ich auch kontrolliert. Alles da wo es hin soll. Nur eines: auf dem Zylinderkopf hinten ist ein "Rückschlagventil". Das habe ich einmal geklebt weil eine Seite abgebrochen war und jetzt wieder ist. Vermutlich ist der Unterdruck für die Unterdruckdose am Lader. Hab mal ein Bild gemacht. Das Teil kann ich jetzt nicht mehr reparieren. Ich hab den Schlauch jetzt einfach ohne dieses Teil aufgesteckt. Spielt das Ding eine große Rolle..? Kann es sein dass der Versteller keinen Unterdruck bekommt?

    LG und einen schönen Sonntag
    Holger
     

    Anhänge:

  11. #11 Manowar1, 13.05.2018
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    407
    Zustimmungen:
    47
    Hallo Holger,
    richtig dass ist ein Rückschlagventil, wenn es raus ist keine richtige Funktion und
    beim Einbau auf die Einbaurichtung achten.
    Gruß Manny
     
  12. #12 Holger63, 13.05.2018
    Holger63

    Holger63 Mazda-Forum User

    Dabei seit:
    06.02.2016
    Beiträge:
    41
    Zustimmungen:
    5
    Auto:
    Mazda 6 GY 2,0DI 100kW von 11/2004
    KFZ-Kennzeichen:
    Zweitwagen:
    FIAT Ducato 2,5TD 68kW Wohnmobil
    KFZ-Kennzeichen des Zweitwagens:
    Hallo Manny,
    gibt es vermutlich nur beim freundlichen?
    Den Unterdruck müsste man sich spüren wenn man den Finger drauf legt, oder?
    Gruß Holger
     
  13. #13 Manowar1, 13.05.2018
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    407
    Zustimmungen:
    47
    Richtig, oder beim Schrotti.
     
  14. #14 Holger63, 14.05.2018
    Holger63

    Holger63 Mazda-Forum User

    Dabei seit:
    06.02.2016
    Beiträge:
    41
    Zustimmungen:
    5
    Auto:
    Mazda 6 GY 2,0DI 100kW von 11/2004
    KFZ-Kennzeichen:
    Zweitwagen:
    FIAT Ducato 2,5TD 68kW Wohnmobil
    KFZ-Kennzeichen des Zweitwagens:
    Moin moin,
    oder kann auch ein anderes verbaut werden, RSV mit 6mm Anschluss? Das Plstikteil ist doch sehr beansprucht da oben auf dem Ventildeckel unter der Abdeckung. Also beim Teil vom Schrotti hätte ich da die Befürchtung dass das Teil nicht mehr lange hält.
    Vermutlich sollte es durchgängig von der Unterdruckdose her sein. Nochmal die Frage nach dem Unterdruck, den ich doch spüren müsste (oder nur wenn ich Gas gebe?)?? Oder?
    LG Holger
     
  15. #15 Manowar1, 14.05.2018
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    407
    Zustimmungen:
    47
    Das ist ein Diesel, der hat dafür eine Vakuumpumpe wenn der Motor läuft
    wird immer Vakuum erzeugt.
    [​IMG]
    Gruß Manny
     
  16. #16 Holger63, 14.05.2018
    Holger63

    Holger63 Mazda-Forum User

    Dabei seit:
    06.02.2016
    Beiträge:
    41
    Zustimmungen:
    5
    Auto:
    Mazda 6 GY 2,0DI 100kW von 11/2004
    KFZ-Kennzeichen:
    Zweitwagen:
    FIAT Ducato 2,5TD 68kW Wohnmobil
    KFZ-Kennzeichen des Zweitwagens:
    RF5C 18 G00
    X2T58172

    Ist das Ding separat abgesichert? Hört man wenn das Teil läuft? Wenn sie nicht läuft, welchen Einfluß hat das auf den Lader?
    Gruß Holger
     
  17. #17 Manowar1, 14.05.2018
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    407
    Zustimmungen:
    47
    Die Vakuumpumpe wird von der Nockenwelle angetrieben, da ist nichts abgesichert.
    Da müsstest du schon mit einem Stethoskop daran hören, wenn die Vakuumpumpe nicht
    läuft wird beim zweiten mal Bremse treten dass Pedal hart, trete mal bei Motor aus, aufs Bremspedal
    dann weiß du was ich meine.
    Gruß Manny
     
  18. #18 Holger63, 14.05.2018
    Holger63

    Holger63 Mazda-Forum User

    Dabei seit:
    06.02.2016
    Beiträge:
    41
    Zustimmungen:
    5
    Auto:
    Mazda 6 GY 2,0DI 100kW von 11/2004
    KFZ-Kennzeichen:
    Zweitwagen:
    FIAT Ducato 2,5TD 68kW Wohnmobil
    KFZ-Kennzeichen des Zweitwagens:
    Okay, soweit klar. Wenn ich das nun richtig weiter denke, zieht diese VP die Unterdruckdose hoch und öffnet dem Lader die Tore...
    Wenn Sie das nicht tut fehlt Power. Kommt das vor? Daß der Lader nicht geöffnet wird?
     
  19. #19 Manowar1, 14.05.2018
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    407
    Zustimmungen:
    47
    Der Turbolader wird mit Leitschaufeln gesteuert, werden diese nicht verstellt hat
    der Motor keine Leistung.
    [​IMG]
    Gruß Manny
     
  20. #20 Holger63, 14.05.2018
    Holger63

    Holger63 Mazda-Forum User

    Dabei seit:
    06.02.2016
    Beiträge:
    41
    Zustimmungen:
    5
    Auto:
    Mazda 6 GY 2,0DI 100kW von 11/2004
    KFZ-Kennzeichen:
    Zweitwagen:
    FIAT Ducato 2,5TD 68kW Wohnmobil
    KFZ-Kennzeichen des Zweitwagens:
    Und das passiert über dieses kleine Plastik RSV?
    Gruß Holger
     
Thema: Leuchte Motorsteuerung und ESP-Leuchte
Besucher kamen mit folgenden Suchen
  1. mazda 6 gy 2.0 diesel Probleme agr Ventil und esp Lampe an

Die Seite wird geladen...

Leuchte Motorsteuerung und ESP-Leuchte - Ähnliche Themen

  1. Würde bei einem defekten Kat die MKL leuchten?

    Würde bei einem defekten Kat die MKL leuchten?: Hallo, ich habe letzte Saison meinen MX-5 mit einem ungeklärten Problem in die Garage gestellt und so knapp vor der neuen Saison wär ich nach...
  2. Mazda6 (GG/GY) Motorleuchte und DSC Leuchte an nach Batterie-Tod

    Motorleuchte und DSC Leuchte an nach Batterie-Tod: Hi, ich habe eine Frage und hoffe, ihr könnt mir helfen. Mein Auto ist ein Mazda 6 Diesel mit 143 PS aus dem Jahre 2007 (Mazda GG1 AAL), ist...
  3. Dauerhaftes Leuchten der Begrüßungsbeleuchtung / Fußraumbeleuchtung

    Dauerhaftes Leuchten der Begrüßungsbeleuchtung / Fußraumbeleuchtung: Hallo liebe Mazda Community! Nachdem ich nun einige Zeit stiller Mitleser des Forums war, habe ich nun eine Frage bezüglich der Original Mazda...
  4. Mazda 6 GG Bj. 2004: Intrumenten-Cluster tot, ABS und Bremslampe leuchten

    Mazda 6 GG Bj. 2004: Intrumenten-Cluster tot, ABS und Bremslampe leuchten: Seit kurzem leuchten beim 6er (2.0 Diesel) meiner Frau ABS und Bremslampe. Und Temperatur, Drehzahl, Tacho und Spritanzeige arbeiten nichtmehr....
  5. Motorkontrollelichte und Abs Leute leuchten auf

    Motorkontrollelichte und Abs Leute leuchten auf: Hallo ich bräuchte euren Rat. Wie oben beschrieben leuchten diese zwei leuchten öfters Mal auf, und dieses wohl schon seid Jahren. Motor Verlust...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden