Mazda3 (BL) Leistungsaussetzer beim Turbobereich

Diskutiere Leistungsaussetzer beim Turbobereich im Mazda3 und Mazda3 MPS Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo Community, Geht um folgendes Modell: 3er Mazda BJ 10/12 77.000 km, letztes Service bei 72.000 (großes Service mit Filtertausch etc.) 1.6...

  1. #1 Gerhard454, 18.07.2019
    Gerhard454

    Gerhard454 Einsteiger

    Dabei seit:
    18.07.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Community,

    Geht um folgendes Modell:

    3er Mazda BJ 10/12
    77.000 km, letztes Service bei 72.000 (großes Service mit Filtertausch etc.)
    1.6 MZ-CD (PSA), 115 PS Disel

    Zu meinem problem: wenn ich ab dem 3. Gang stark beschleunige (also das Gas auch zur Hälfte durch drücke) im Bereich wo der Turbo anfangen sollte (ca. sowas bei 1800 Umdrehungen), merke ich spürbar einen Leistungsabfall, der dauert auch nicht lange, ca. so eine sekunde wo er dann kein gas annimmt, dann fängt sich das ganze aber wieder und er zieht dann auch brav weiter an.

    Das ganze tritt nur auf wen ich von niedriger Drezahl dann schnell auf hohe Drezahl beschleunige.

    Wenn ich langsam hochdrehe merke ich kaum bis gar nichts. Auch wenn ich runter schalte und er dann schon bei 2100 Umdreheungen ist, läuft er ohne Aussetzer.

    Der Mazda Händler meint eher nicht das es der Turbo ist, vermutung liegt entweder bei 1) Maderbiss in ein Kabel oder 2) Unterdruckschlauch der sich gelöst hat.

    Ich will mir jetzt ungern irgendwelche Reperaturen unnötigen Ersatzteile oder Reperaturen holen lassen weil der Händler dann meint er könne daran verdienen (ach ja übrigens das auslesen alleine kostet dort schon 36€).

    Ich hab zwar viel technische Ahnung von Motorrädern aber Diesel Autos eher nicht, hat wer Infos wo diese Unterdruckschläuche alle sind (eventuell mit Fotos)?

    Danke schon vielmals, sollte es noch Fragen geben einfach her damit :)
     
  2. #2 Gerhard454, 19.07.2019
    Gerhard454

    Gerhard454 Einsteiger

    Dabei seit:
    18.07.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo, gibt Updates.

    Mazda Händler hat seinen laptop angehängt und Testfahrt gemacht, sagte aber er kann weder was feststellen das ein Fehler aufgezeichnet worden wäre (in Vergangenheit) noch konnte er beim fahren falsche Werte feststellen.

    Habe gestern auch den Luftfilter nochmal auseinander gebaut und geschaut ob wo was nicht richtig gesteckt war, hat aber alles gepasst (komischerweise nach der gestrigen Aktion war das Problem weg), nur heute ist es noch ein par male aufgetreten.
     
  3. #3 mind_explorer, 19.07.2019
    mind_explorer

    mind_explorer Mazda-Forum Profi

    Dabei seit:
    18.08.2014
    Beiträge:
    608
    Zustimmungen:
    55
    Auto:
    Mazda 3 Skyactiv D
    KFZ-Kennzeichen:
    ein kleiner Ausflug zum Peugot / Ford Forum könnte helfen - dort sind die Motoren sehr verbreitet, habe vor längerer Zeit etwas über die Unterdruckschläuche bzw Verteiler gelesen... Problembeschreibung klingt etwas danach
     
  4. #4 Gerhard454, 22.07.2019
    Gerhard454

    Gerhard454 Einsteiger

    Dabei seit:
    18.07.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Scheinbar gibt es da wirklich Probleme, was ich jetzt schon herausgefunden habe:

    Bei 1.6 HDi-Motoren kommt es häufi gzu Schäden am Turbolader auf Grund mangelnder Ölversorgung. Deren Ursache liegt in der hohen Verunreinigung des Motorschmiersystems z.B. durch Transport von Rußablagerungen und Metallabrieb....

    Toll wenn man das Auto erst vor 2 Monaten gekauft hat und jetzt sowas eintritt...
     
Thema:

Leistungsaussetzer beim Turbobereich

Die Seite wird geladen...

Leistungsaussetzer beim Turbobereich - Ähnliche Themen

  1. Mazda6 (GG/GY) Mazda 6 Motor säuft ab beim auskuppeln

    Mazda 6 Motor säuft ab beim auskuppeln: Hallo Liebe Gemeinde, erstmal an freundliches Hallo an Alle hier im Forum. Ich bin neu hier und freue mich schon auf nette Diskussionen und...
  2. Mazda3 (BM) Starkes Wummern beim starken Bremsen ab ca. 160km/h

    Starkes Wummern beim starken Bremsen ab ca. 160km/h: Hallo 3er Gemeinde, habe mal wieder Probleme mit meinem BM 2.2D Wenn ich auf der Autobahn bei hohen Geschwindigkeiten kräftig in die Eisen gehe,...
  3. 323 (FA) Springt schlecht an beim ersten Start

    Springt schlecht an beim ersten Start: Hallo zusammen, mein Mazda 323 f 1.5 ba 1996, hat ein Problem. Wenn ich morgens oder nach ein paar Stunden Standzeit, starten möchte, muss ich...
  4. Was bedeutet beim cx7 , typ ER ?

    Was bedeutet beim cx7 , typ ER ?: Hallo, Ist das die Energy oder Expression Variante? Oder weder noch ?!?
  5. Knatterndes geräuch beim Anfahren im kalten Zustand

    Knatterndes geräuch beim Anfahren im kalten Zustand: Hey liebe Mazda Gemeinde... ich habe seit ca 1jahr ein Mazda premacy bj '04 ca 122k runter. Seit kurzem knattert es im Motorraum beim anfahren,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden