Lambdasonde defekt bei M6 2.2 D 180 PS

Diskutiere Lambdasonde defekt bei M6 2.2 D 180 PS im Mazda 6 Forum im Bereich Mazda6 und Mazda6 MPS; Hi bin noch ziemlich neu hier - fahre meinen neuen Mazda 6 seit Mitte Juni. Vorher Mazda 3 und davor 323. Also im Grunde ein treuer Fan :-D...

  1. #1 Winni1975, 03.08.2010
    Winni1975

    Winni1975 Neuling

    Dabei seit:
    12.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    Mazda 6 FL 2010 Sportsline 2.2 D 180PS
    Hi

    bin noch ziemlich neu hier - fahre meinen neuen Mazda 6 seit Mitte Juni. Vorher Mazda 3 und davor 323. Also im Grunde ein treuer Fan :-D

    Bisher hatte ich mit meinen Autos keine Probleme, nun hatte ich letzte Woche den ersten Defekt nach grad mal 7 Wochen. Hoffe das es eine Ausnahme blieb.

    Zum Thema selber - mir ging plötzlich, nach ca. 10 minuten im Stau und heftigen Regenguss beim wieder losbeschleunigen (Stau war zu Ende) plötzlcih
    die Warnleuchte von der Motorsteuerung an (gelb) und es roch kurzzeitig seltsam. 1 Minute später war Notlaufmodus aktiv und bei 2000 U/Min Feierabend. Ich also tags darauf in die Werkstatt und dort wurde ein Defekt an einer der beiden Lambdasondern diagnostiziert. Wurde am folgenden Tag auf Garantie ausgetauscht und nun läuft er wieder. Soweit nicht aufregend. Aber die Werkstatt meinte auf meine Nachfragen, das dies wohl die letzten Wochen öfter vorkam. Deshalb meine Frage ob es tatsächlich ein generelles Problem ist. Hatte das noch jemand von euch?
     
  2. Fuchur

    Fuchur Guest

    ich habe das gleiche Auto, aber bislang - zum Glück - ohne Probleme. Klingt natürlich nicht schön sowas.
     
  3. svasch

    svasch Mazda-Forum User

    Dabei seit:
    22.03.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Auto:
    Mazda CX 5 II Sportsline, 175 PS, Matrixgrau
    KFZ-Kennzeichen:
    Na dann weiter viel Glück! Ich hab zwar das Teil mit den 163 PS, hatte jetzt aber schon zweimal den gleichen Defekt. Und was Mazda dabei in Sachen Ersatzteilversorgung geboten hat, widerspricht allen Versprechen und auch meinen bisher sehr positiven Erfahrungen. Mein Wagen (Auslieferung 12.06.) stand von seinen 7 Wochen mittlerweile zwei komplett in der Werkstatt bzw. reparaturbedingt still. :-x
    In beiden Fällen hat es jeweils eine geschlagene Woche gedauert, bis das Teil geliefert wurde. Und auch sonst hatte das vielfach nicht sehr viel mit dem von Mazda gern beschworenen Kundenservice zu tun.
    Unter einer "Europaweiten Mobilitätsgarantie" stelle ich mir jedenfalls was anderes vor! Und unter "Japanischer Qualitätsarbeit" eigentlich auch!

    Gegenwärtig warte ich eigentlich nur noch darauf, dass das gelbe Licht wieder angeht. :-(
    Aber zumindest zeigt es mir, dass ich mit meinem "Lamdasonden- fressenden Ungetüm" nicht ganz allein bin. 8-)

    Sven
     
  4. #4 liteville, 04.08.2010
    liteville

    liteville Mazda-Forum User

    Dabei seit:
    21.10.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Hallo,
    bei meinem m6 2.2 SL 163 PS (Auslieferung 23.07.10) genau das Gleiche. Begann mit komischem Geruch nach verbranntem Gummi nach Abstellen des Fahrzeugs. Nach 700 Km dann brannte die gelbe Motorkontrollleuchte.
    Auto hatte anschließend keine Leistung mehr (Notlauf). Fehler auslesen hatte zum Ergebnis Lamda Sonde vor KAT defekt.
    Laut meinem FMH liegt seit letzter Woche eine technische Information seitens Mazda Deutschland für die Händler vor. Bis zu einem gewissen Produktionsdatum (ca. Mitte Mai) sind die Lamda Sonden wohl fehlerhaft.
    Problem ist nun, dass die zum Austausch bestimmten funktionsfähigen Lamda Sonden momentan nicht lieferbar sind !
    Bin mal gespannt wie lange das bei mir dauert.

    MfG
     
  5. svasch

    svasch Mazda-Forum User

    Dabei seit:
    22.03.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Auto:
    Mazda CX 5 II Sportsline, 175 PS, Matrixgrau
    KFZ-Kennzeichen:
    Ist ja echt putzig. Meine erste hatte noch 1400 km durchgehalten, während dann Nr. 2 auch 700 km später die Waffen gestreckt hatte.
    Das mit dem Produktionsproblem der Sonden hatte mir mein FMH auch mitgeteilt. Bin ja gespannt, ob die nun verbaute Nr. 3 aus einer anderen Produktionscharge ist.
    Ich wünsch Dir jedenfalls, dass Mazda das Problem jetzt hoffentlich im Griff hat, und Du nicht zu lange auf den Wagen verzichten musst.
    Ist ja sonst eigentlich ein echt passables Teil!
     
  6. #6 fire26lars, 04.08.2010
    fire26lars

    fire26lars Mazda-Forum User

    Dabei seit:
    24.01.2010
    Beiträge:
    28
    Zustimmungen:
    0
    Auto:
    Mazda 6 Kombi Active, FL2010, 2.2l MZR-CD 120KW
    KFZ-Kennzeichen:
    Hi Leute,
    das Problem scheint ja bisher nur mit Modellen der Sport-Line aufzutreten oder hat schon jemand Probleme mit der Lambdasonde bei anderen M6 Varianten gehabt?
    Mein M6 Active (Auslieferung 18.06.) hat bisher 2300km ohne Probleme durchgehalten :clap:
     
  7. #7 Winni1975, 04.08.2010
    Winni1975

    Winni1975 Neuling

    Dabei seit:
    12.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    Mazda 6 FL 2010 Sportsline 2.2 D 180PS
    Naja - bei mir ging sie auch erst nach 2500 km kaputt...

    Aber besser jetzt, wo man noch eine Weile auf Garantie das Teil gewechselt bekommt, als nach 3 Jahren. Der Eingriff selber ist ja schnell erledigt - allerdings sollten die Teile dann nicht, wie bei anderen jetzt passiert, tagelang auf sich warten lassen. Bei mir war es zum Glück schon am nächsten Tag in der Werkstatt.
     
  8. #8 kainaMe_M6, 04.08.2010
    kainaMe_M6

    kainaMe_M6 Neuling

    Dabei seit:
    07.05.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    M6 2.2 CD Exclusive (163 PS) BJ 2009 Kombi
    Hallo zusammen,

    Tut mir Leid fuer Alle mit dem Lambda-Sonden Problem. Wurde auch schon in dem britischen Forum diskutiert (Welcome to Mazda 6 Forums UK, suche nach 'O2 sensor').

    Scheint bei den im ersten Halbjahr ausgelieferten Facelift Modellen gehaeuft aufzutreten (nicht nur die Sport Version). Kann einem die Anfangsfreude verderben; aber nicht verzagen, wird schon richtig kommen 8)

    Auf baldige Reparatur
     
  9. #9 liteville, 05.08.2010
    liteville

    liteville Mazda-Forum User

    Dabei seit:
    21.10.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Update : heute wurde die neue Lamda Sonde eingebaut. Test der Sonde (Stromfluss > 2 mA) wurde erfolgreich durchgeführt. Soweit alles gut. Was mich jedoch etwas verunsichert hat, der Meister teilte mir mit, dass meine alte Sonde eigentlich gar nicht hätte kaputt gehen dürfen, da diese schon aus der neueren Charge stammte !
    D.h., der Defekt kann theoretisch wieder kommen......

    Heiko
     
  10. ganny

    ganny Einsteiger

    Dabei seit:
    05.08.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mazda 6 Sport Kombi 2,2 (163 PS)
    Toll, mich hat es heute nach 2000 Km erwischt:(

    Motorwarnleuchte brennt und keine Leistung mehr. Konnte mich noch zum Mazda-Händler retten. Hat sich wirklich Mühe gegeben. Leider war die Werstatt schon zu (zu spät). Morgen höre ich mehr. Bin mal gespannt.

    Meiner wurde auch erst im Juni 2010 geliefert.

    Mazda 6 Sport Kombi, 2,2 l (163 PS)
     
  11. #11 driver626, 05.08.2010
    driver626

    driver626 Mazda-Forum Profi

    Dabei seit:
    01.03.2007
    Beiträge:
    2.552
    Zustimmungen:
    124
    Auto:
    Mazda 6 Sport 2.2 Sportline + Eibach, AHK
    KFZ-Kennzeichen:
    Zweitwagen:
    Kawasaki ZR7-S mit Wilbers+ Bos, Bj.02
    KFZ-Kennzeichen des Zweitwagens:
    Bisher läuft unser 180PS-Sport-line (EZ 5.7.10) schon 5500km ohne Probleme.
    Hoffe mal dass es so bleibt.
     
  12. #12 mitchel90, 06.08.2010
    mitchel90

    mitchel90 Mazda-Forum Profi

    Dabei seit:
    04.08.2010
    Beiträge:
    667
    Zustimmungen:
    22
    Auto:
    Mazda6 GH 2,2l 163 PS
    Mit meinem Neuwagen bin ich nicht mal 20 km gekommen und hatte schon die MKL. Nach Fehler auslesen ( Lambdasonde ohne Funktion glaube ich), löschen und Kontrolle auf Marderschaden bin ich danach wieder nicht mal 20 km gekommen. Nun war der Mechaniker etwas ratlos und hat sich dann Unterstützung bei Mazda geholt.
    Nach einer Woche sollte eine neue Lambdasonde eingebaut werden. Beim Ausbau wurde dann ein defektes Gewinde im Kat festgestellt. Wieder alles mit der Garantieabteilung klären und neues Teil beschaffen. Nach über 2 Wochen mit Suzuki Splash :( als Leihwagen konnte ich dann endlich mein GH abholen.

    Michael
     
  13. #13 wurfpassung, 09.08.2010
    wurfpassung

    wurfpassung Guest

    Hallo Zusammen,

    das scheint ja ein generelles Problem zu sein. (M6 Diesel Bj 2006 bei 65000 km Lambda Sonde defekt= 600 Euro minus Mazda Kulanz).

    MfG Wurfpassung
     
  14. #14 Prison39, 10.08.2010
    Prison39

    Prison39
    Mod-Team

    Dabei seit:
    19.02.2009
    Beiträge:
    2.355
    Zustimmungen:
    1
    Auto:
    Mazda 3 MPS Bk
    KFZ-Kennzeichen:
    Naja,generell kann man das auch nicht nennen.Wir hatten erst einen Fall,ansonsten nix.

    Das ist wohl auch ne Schwachstelle,aber das haben nicht alle.
     
  15. Mserra

    Mserra Mazda-Forum Profi

    Dabei seit:
    28.06.2008
    Beiträge:
    388
    Zustimmungen:
    1
    Auto:
    Mazda 6 GJ Sportsline
    Zweitwagen:
    Mazda 626, und EURA-Mobil (leider Fiat Ducato)

    Sag mal sind die jetzt (oder bald) ausgelieferten Modelle besser.???
    Hat man den Fehler bei Mazda erkannt uund evt.die Teile geändert???


    Gruss Mserra
     
  16. #16 Prison39, 11.08.2010
    Prison39

    Prison39
    Mod-Team

    Dabei seit:
    19.02.2009
    Beiträge:
    2.355
    Zustimmungen:
    1
    Auto:
    Mazda 3 MPS Bk
    KFZ-Kennzeichen:
    Das man eine erhöhte Defektrate bei den Lambda-Sonden erkannt hat,da bin ich mir sicher.Da wird bestimmt was passieren.
     
  17. #17 nerdbert, 20.08.2010
    Zuletzt bearbeitet: 20.08.2010
    nerdbert

    nerdbert Neuling

    Dabei seit:
    20.08.2010
    Beiträge:
    14
    Zustimmungen:
    1
    Auto:
    Mazda 6 Sport CD180 GTA
    KFZ-Kennzeichen:
    Hallo!

    M6 Sport CD180 GTA, Erstanmeldung 2.7.2010, 2500km am Tacho.

    Heute hat es mich erwischt. Auf einmal rapider Leistungsabfall und die Motorkontrollleuchte ging an. In der Werkstatt haben sie gemeint "die Lambdasonde meldet einen internen Fehler" :(
    Eine neue sollte am Montag geliefert und eingebaut werden (heute ist Freitag). Mal schauen ob sie das hingebekommen. In der Zwischenzeit haben sie mir aber immerhin einen einen Mazda 3 geborgt.

    Ist zum Glück in der Nähe meines Händlers/Werkstatt passiert. Vor zwei Wochen im Urlaub in Kroatien hätte mir das noch weniger gefallen ...
     
  18. Healy

    Healy Mazda-Forum User

    Dabei seit:
    21.08.2010
    Beiträge:
    90
    Zustimmungen:
    2
    Auto:
    2.2 L MZR-CD Kombi | 120 kw | 6.3 L | EZ08.2010
    Auch mich hat es heute eiskalt erwischt. Wie ihr schon beschrieben habt: Orange Warnleuchte und dann Notprogramm. ( hab nen Diesel 2.2 163 PS )

    Mein Händler hatte zum Glück eine Sonde auf Lager und ich konnte nach ca. 1 Stunde wieder los. Jedoch musste ich 2 Stunden meiner Arbeitszeit opfern, hab ein wichtiges Meeting versäumt und ca. 100 km Umweg in kauf nehmen müssen. Und das alles nach nur 750 km !!! grrrrrrr

    Der Händler meinte, dass dies mittlerweile seine 8 Sonde in 6 Wochen ist. Was denk sich denn da Mazda? Wahrscheinlich nichts. Angeblich hat "nur" der Zulieferer geschlamt. Aber ... nur weil angeblich Mazda dem so viel Druck gemacht hat, dass er die neue Sonde rechtzeitig zur Erscheinung des Models fertig bekommt. Tja, anscheinend hat der Zulieferer den Termin einhalten können. Aber zu welchem Preis fragt sich nur. Das wirft doch schließlich ein schlechtes Licht auf Mazda und nicht auf den Zulieferer. Wenn das stimmt, dann sage ich nur: "selber schuld".

    Ich hab das alles zwar auf Garantie bekommen, trotzdem geht mir das tierisch auf den Sack, wenn mein 2 Wochen altes Auto schon wieder in die Werkstatt muss. :x so nicht ...
     
  19. #19 nerdbert, 29.08.2010
    nerdbert

    nerdbert Neuling

    Dabei seit:
    20.08.2010
    Beiträge:
    14
    Zustimmungen:
    1
    Auto:
    Mazda 6 Sport CD180 GTA
    KFZ-Kennzeichen:
    Das frage ich mich auch. Vor allem wenn man die entsprechenden Threads im englischen Mazda-Forum liest, wird klar Mazda kennt das Problem sicher schon längst.

    Warum haben sie so lange wissentlich die 6er mit den fehlerhaften Lambdasonden an die Kunden ausgeliefert? Es wäre sicher möglich gewesen, sie (die Sonden) vorher vom Händler wechseln zu lassen.

    Zwei Vermutungen, es war ihnen zu teuer das generell durchführen zu lassen (Shame on Mazda :x) oder sie haben das Problem noch immer nicht komplett im Griff :(

    Obwohl bei mir der Tausch schnell geklappt hat (3 Stunden hin/her und ein Wochende mit den Ersatzwagen) hätte ich mir den Start mir meinem ersten Mazda doch etwas anders vorgestellt. Vor allem Angesichts des doch schon relativ stolzen Preises jenseits von 30.000,- (Listenpreis in Österreich 35.290,- f. den M6 Sport CD180 GTA).

    Ich hoffe nur es ist nun Ruhe, dann sei ihnen verziehen (womit sie wahrscheinlich spekulieren).
     
  20. #20 hansdimi, 12.10.2010
    hansdimi

    hansdimi Einsteiger

    Dabei seit:
    25.09.2010
    Beiträge:
    2
    Zustimmungen:
    0
    auch bei mir machte die Lambdasonde schlapp.(Motor 2.2 129PS) Laufleistung des Autos knapp 700 Km.Auslieferungam 1.10.2010.Hoffe, daß der Wechsel von Dauer ist
    hansdimi:x
     
Thema: Lambdasonde defekt bei M6 2.2 D 180 PS
Besucher kamen mit folgenden Suchen
  1. mazda 6 lambdasonde defekt

    ,
  2. mazda 6 2.2 diesel lamdasonde

    ,
  3. Mazda 6 gh 163ps mkl und keine leistung

    ,
  4. mazda 6 lambdasonde,
  5. universal lambdasonde mazda 6,
  6. lambdasonde kaputt mazda 6,
  7. mazda 6 diesel 2007 oxygen sensor wechseln,
  8. lambdasonde mazda 6 2009,
  9. lambdasonde mazda 6 gh kosten,
  10. Lamda sonde defekt mazda 6,
  11. universal lambdasonde mazda 6 gh 2.2,
  12. mazda 6 gh keine leistung 163ps regen
Die Seite wird geladen...

Lambdasonde defekt bei M6 2.2 D 180 PS - Ähnliche Themen

  1. Rückruf M6 GH: Ersatz Beifahrer Airbag Modul

    Rückruf M6 GH: Ersatz Beifahrer Airbag Modul: Liebe Gemeinde Habe gerade Post gekriegt von der CH-Mazda-Zentrale. Das Airbag Modul vom Beifahrer könnte bei einem Aufprall fehlerhaft ausgelöst...
  2. Motorlager links Mazda 3 BL 2013 105 PS Schrägheck Benzin 5Gang

    Motorlager links Mazda 3 BL 2013 105 PS Schrägheck Benzin 5Gang: Bin am verzweifeln. Suche nach oben genannten Teil. War bei Mazda habe diese Bezeichnung bekommen : BBP3-39-070 206€. Ist mir leider zu teuer....
  3. Rückleuchte für M6 GH Kombi

    Rückleuchte für M6 GH Kombi: Hallo Zusammen, Seit Tagen suche ich verzweifelt nach einer hinteren äußeren Rückleuchte für Kombi. Warum verzweifelt ?! Weil alles, was online...
  4. Würde bei einem defekten Kat die MKL leuchten?

    Würde bei einem defekten Kat die MKL leuchten?: Hallo, ich habe letzte Saison meinen MX-5 mit einem ungeklärten Problem in die Garage gestellt und so knapp vor der neuen Saison wär ich nach...
  5. MX-5 (NC) Lambdasonde

    Lambdasonde: Hallo zusammen, hab mal wieder das lästige Problem Lambdasonde. Hatte ich schon vor 2 Jahren, wurde gewechselt....und schon wieder kaputt. Ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden