626 (GF/GW) läuft unruhig in der Warmlaufphase

Diskutiere läuft unruhig in der Warmlaufphase im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo Leute, wollte euch um Rat fragen. Folgendes: mein 626 GF (Bj 1998), FS-Motor, läuft unruhig und zwar ab dem Zeitpunkt an dem sich die...

  1. #1 chris1983, 08.05.2011
    Zuletzt von einem Moderator bearbeitet: 05.10.2011
    chris1983

    chris1983 Mazda-Forum User

    Dabei seit:
    20.06.2010
    Beiträge:
    75
    Zustimmungen:
    0
    Auto:
    626 GF 2.0 (FS), Bj '98
    KFZ-Kennzeichen:
    Hallo Leute,

    wollte euch um Rat fragen.

    Folgendes: mein 626 GF (Bj 1998), FS-Motor, läuft unruhig und zwar ab dem Zeitpunkt an dem sich die Temperaturanzeige anfängt von C (Cold) zu bewegen und bis die Nadel schließlich auf "halber Anzeige" (zw. C und H), also auf Betriebstemp. ist.
    Außerdem vibriert der Motor spürbar beim runterdrehen auf Leerlaufdrehzahl sobald man die Kupplung tritt um zu Schalten. Wenn er warm ist hat er unter Teillast auch ein bisschen Durchzugsprobleme im Bereich 2500 bis 3500 U/min, Erst ab ca. 3800 U/min kommt er dann in Fahrt und klingt auch kerniger.
    Ist der Motor warm (Betriebstemp.), sind die Probleme fast weg, nur noch ab und zu die Vibrationen beim Treten der Kupplung.

    Wenn ich in dieser Phase z.B. 50 km/h im 3. Gang halten will, ruckelt er ganz leicht und unter Last geht der Motor mit dem Drehmoment ständig im gleichen Rhythmus hoch und runter, so als wenn ich mit dem Gaspedal spielen würde. Es sind keine harten Ruckler, sondern mehr ein Schaukeln, also denke mal das es mit der Einspritzmenge irgendwie nicht hinhaut.

    Die bekannten Problem-Dichtungen sind es definitiv nicht (Ansaug-,Drosselklappendichtg. etc.), Falschluft zieht er nicht, Zündkerzen sind NGK drinne, Problem war vorher aber auch schon da. Luftmassenmesser ist sauber, hat nach dem Reinigen keinen Unterschied gemacht. Die Werte des Kühlmitteltemp.sensors sind kalt und warm i.O., was ich nicht messen kann sind die Werte dazwischen. Habe auch mal sämtliche Stecker die mit der Einspritzanlage in Frage kommen sauber gemacht, Drosselklappe glänzt auch wie neu, Spritverbrauch liegt bei 7,5 Litern, Ölverbrauch = 0.

    Mein letztes Auto war ein Honda Prelude, der hatte das Problem auch, war exakt das Selbe, habe es aber auch leider nicht rausfinden können.

    Hat jemand eine Idee?
     
  2. #2 Kowolski, 08.05.2011
    Zuletzt von einem Moderator bearbeitet: 23.09.2011
    Kowolski

    Kowolski Stammgast

    Dabei seit:
    12.12.2010
    Beiträge:
    236
    Zustimmungen:
    0
    Auto:
    Ford Fiesta JD3 1,4 16V '04
    KFZ-Kennzeichen:
    626 GF läuft unruhig in der Warmlaufphase

    Ich hatte sowas ähnliches, nur in allen Gängen, beim Geschwindigkeit halten ruckeln oder so komisches leichtes bocken.Hab ich immer nur selber gespürt.
    Dann ist mir ein feine Riss im Ansaugschlauch hinter dem LMM aufgefallen. Schlauch getauscht, Symptom weg.
     
  3. #3 DocSnyder, 08.05.2011
    DocSnyder

    DocSnyder Mazda-Forum Profi

    Dabei seit:
    10.07.2009
    Beiträge:
    812
    Zustimmungen:
    0
    626 GF läuft unruhig in der Warmlaufphase

    Hallo chris1983,

    warum immer so kompliziert, wenn es meist nur eine Kleinigkeit als Verursacher ist.
    Möglicherweise liegt dein Problemchen „nur“ an einem zu geringen Kühlmittelstand, einem defekten Kühlerdeckel???
    Also rasch und bei kaltem Motor mal den Deckel öffnen, Zustand der Dichtung prüfen und natürlich … den Kühlmittelstand kontrollieren ggf. Kühlmittel auffüllen.
    Und … wie schaut es mit dem Zustand der Zündkabel (Widerstandswert?) und der Kerzenstecker aus?

    mfG
     
  4. #4 memobay, 09.05.2011
    memobay

    memobay Neuling

    Dabei seit:
    25.07.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF 2.0 115PS Exclusive mit Eibach Federn
    626 GF läuft unruhig in der Warmlaufphase

    Hallo,
    ich hatte das gleiche Problem bei meinem 626GF. Bei mir war es so, dass der Zahnriemen übersprungen war. Ich vermute mal, dass es bei dir auch der Fall ist. Wann war der letzte Zahnriemenwechsel.
    Ich würde dies auf jeden Fall überprüfen.

    Freundliche Grüsse
    Memo
     
  5. #5 chris1983, 09.05.2011
    Zuletzt bearbeitet: 09.05.2011
    chris1983

    chris1983 Mazda-Forum User

    Dabei seit:
    20.06.2010
    Beiträge:
    75
    Zustimmungen:
    0
    Auto:
    626 GF 2.0 (FS), Bj '98
    KFZ-Kennzeichen:
    626 GF läuft unruhig in der Warmlaufphase

    Danke für die schnellen Antworten :)

    @Kowolski:
    Also Falschluft ist es nicht. Hab den Schlauch den du meinst, mal begutachtet als ich den Luftmassenmesser sauber gemacht hatte, aber der ist i.O., mit Startpilot hab ich den Ansaugtrakt auch mal abgesprüht, hatte leider auch nix gefunden.

    @DocSnyder:
    Kühlerdeckel hatte ich zum Entlüften mal offen, da ist mir aber gleich ein Schluck entgegen gekommen, ist warm wie kalt voll. Die Dichtung muss ich mir mal anschauen, das ist eine gute Idee. Wobei beim Entlüften (das hab ich gemacht weil ich die Drosselkl. abmontiert hatte) keine Luft zu sehen war. Ausgleichsbehälter ist seit knapp einem Jahr immer gleich voll, zum Glück.

    Also du meinst wenn Luft im System ist, könnte der Temp.fühler für's Motormanagement nicht genug Wasser zum Messen haben oder?

    @memobay:
    Kontrolliert hab ich die Steuerzeiten noch nicht, aber der Zahnriemen wurde bei 138tkm vom Mazda-Händler gemacht (2009), jetzt hab ich 153tkm drauf. Hab der Sache schon vertraut, hätte es selber gemacht, war aber beim Kauf schon erledigt. Ok, es ist wenn der Motor warm ist ja besser mit den Problemen, da müsste es doch immer sein denk ich.


    Also heute war's ja recht warm draußen, hab es wieder genau gemerkt, sobald der Motor richtig Temperatur hat sind die Probleme fast weg. Fährt man mit 80 ne Weile und lässt den Motor ein bisschen runterkühlen fängt er wieder an zu vibrieren wenn man die Kupplung tritt.

    Schade das man den Fehlerspeicher nicht selber auslesen kann :(
     
  6. #6 memobay, 09.05.2011
    memobay

    memobay Neuling

    Dabei seit:
    25.07.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF 2.0 115PS Exclusive mit Eibach Federn
    626 GF läuft unruhig in der Warmlaufphase

    Ich hatte das gleiche Problem gehabt. Hätte auch nie gedacht, dass es am Zahnriemen liegt. Hatte vorher alles mögliche erneuert. Zündkabel, Zündkerzen etc. Ist nur ein Tipp von mir. Kann mir eigentlich nichts anderes vorstellen, wenn alles andere o.k. ist. Melde dich, wenn du weisst was es war.

    Freundliche Grüsse
    Memo
     
  7. #7 chris1983, 09.05.2011
    Zuletzt bearbeitet: 09.05.2011
    chris1983

    chris1983 Mazda-Forum User

    Dabei seit:
    20.06.2010
    Beiträge:
    75
    Zustimmungen:
    0
    Auto:
    626 GF 2.0 (FS), Bj '98
    KFZ-Kennzeichen:
    626 GF läuft unruhig in der Warmlaufphase

    Klar danke für den Tip, muss man bei dem Motor nicht den Ventildeckel abnehmen um die Steuereiten an der Nockenwelle zu sehen?

    Ach ja wegen den Zündkerzensteckern (@DocSnyder): danach hab ich nur optisch geschaut 8), hatte da auch schon die Marder zu Besuch. Aber Bisse sind keine drin das weiß ich.

    Wenn ich das Problem gelöst krieg werd ich das natürlich posten, denke das gibt's öfter.
     
  8. #8 Salty Dog, 09.05.2011
    Salty Dog

    Salty Dog Stammgast

    Dabei seit:
    06.03.2011
    Beiträge:
    218
    Zustimmungen:
    0
    Auto:
    626 GW Bj. 2002 85 kW
    626 GF läuft unruhig in der Warmlaufphase

    Und hier noch der übliche Tip: Lambdasonde. Wenn Motor kalt dann ohne Funktion, also auch kein Eingriff in die Regelung, wenn wärmer dann springende Werte. Aber ich hätte auch auf "falsche Luft" getippt.
     
  9. #9 chris1983, 09.05.2011
    chris1983

    chris1983 Mazda-Forum User

    Dabei seit:
    20.06.2010
    Beiträge:
    75
    Zustimmungen:
    0
    Auto:
    626 GF 2.0 (FS), Bj '98
    KFZ-Kennzeichen:
    626 GF läuft unruhig in der Warmlaufphase

    Danke, werd das am Wochenende nochmal in Ruhe genauer anschauen, vielleicht find ich was.

    Melde mich wenns was neues gibt
    Chris
     
  10. #10 Kowolski, 12.05.2011
    Kowolski

    Kowolski Stammgast

    Dabei seit:
    12.12.2010
    Beiträge:
    236
    Zustimmungen:
    0
    Auto:
    Ford Fiesta JD3 1,4 16V '04
    KFZ-Kennzeichen:
    626 GF läuft unruhig in der Warmlaufphase

    Kleiner günstiger Tip für die Zündkabel:
    Bei laufendem Motor mit Wasser das vorher mit etwas Spüli veredelt wurde besprühen, aber am besten dann den Ventildeckel nicht anpacken.

    Da wo's funkt is was kaputt.
     
  11. #11 chris1983, 12.05.2011
    chris1983

    chris1983 Mazda-Forum User

    Dabei seit:
    20.06.2010
    Beiträge:
    75
    Zustimmungen:
    0
    Auto:
    626 GF 2.0 (FS), Bj '98
    KFZ-Kennzeichen:
    626 GF läuft unruhig in der Warmlaufphase

    Danke, auch eine gute Idee. Hab das auch mal im Dunkeln bei nem anderen Auto gemacht, da sieht man dann die Funken die auf Masse abgehen 8)

    Also was ich bisher geprüft hab:
    Der Kühlerwasserstand ist es schonmal nicht, der Deckel ist auch in gutem Zustand, Dichtungen sehen aus wie neu. Wasser im Ausgleichsbehälter ist auch auf Max-Markierung.
    Zündkabel sehen alle 4 gut aus, keine Marderbisse, nicht porös. Kontakte hatte ich mal mit Stahlwolle sauber gemacht (auch an der Spule).

    Am Wochenende schau ich dann mal nach den Steuerzeiten, usw.
     
  12. #12 memobay, 12.05.2011
    memobay

    memobay Neuling

    Dabei seit:
    25.07.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF 2.0 115PS Exclusive mit Eibach Federn
    626 GF läuft unruhig in der Warmlaufphase

    Da bin ich mal gespannt. Melde dich,wenn du mehr weisst.
     
  13. #13 chris1983, 15.05.2011
    chris1983

    chris1983 Mazda-Forum User

    Dabei seit:
    20.06.2010
    Beiträge:
    75
    Zustimmungen:
    0
    Auto:
    626 GF 2.0 (FS), Bj '98
    KFZ-Kennzeichen:
    626 GF läuft unruhig in der Warmlaufphase

    Hallo und guten Abend allerseits,

    den Zahnriemen hab ich kontrolliert, der ist aber iO, Steuerzeiten stimmen exakt. Dabei hab ich gleich noch nach dem Ventilspiel geschaut, ist aber auch ok. Werte liegen zwischen 0,23 und 0,29 mm, also genau in der Toleranz.

    Habe die Zündkabel-Widerstände gemessen und dabei ist mir aufgefallen, das jedes Kabel einen anderen Widerstand hat, desto länger das Kabel desto größer der Widerst., 8,5 kOhm hat das längste Kabel (1.Zyl.)
    In der Rep.Anleitung steht dass der Wert bei 1 Meter Kabel etwa 16 kOhm haben sollte. Das kommt dann ungefähr hin, das längste Kabel hat etwa einen halben Meter.
    Dachte immer dass die Kabel alle 4 den gleichen Widerstand haben sollten, naja ;).
    Die Widerstandswerte von Kurbel- u. Nockenwellensensor stimmen auch, hab das auch gemessen.

    Vielleicht entlüfte ich ihn demnächst mal richtig...

    Gruß
    Chris
     
  14. #14 chris1983, 29.05.2011
    chris1983

    chris1983 Mazda-Forum User

    Dabei seit:
    20.06.2010
    Beiträge:
    75
    Zustimmungen:
    0
    Auto:
    626 GF 2.0 (FS), Bj '98
    KFZ-Kennzeichen:
    626 GF läuft unruhig in der Warmlaufphase

    Hallo Leute,

    habe gestern meine hakelige Kupplungshydraulik repariert und dabei festgestellt dass die Spritleitungen (Rücklauf) an meiner Standheizung locker waren. Außerdem hab ich dann noch einen neuen Temperaturfühler für das Külwasser eingebaut und nun läuft der Motor immerhin im Stand schonmal wesentlich ruhiger und sackt mit der Leerlaufdrehzahl nicht mehr so stark ab wenn man an der Ampel hält.
    Das Problem in der Warmlaufphase ist leider immer noch, aber nicht mehr so sehr spürbar.

    Ich melde mich wieder wenn ich der Sache entgültig auf den Grund gegangen bin ;)

    Gruß
    Chris
     
  15. #15 DocSnyder, 29.05.2011
    DocSnyder

    DocSnyder Mazda-Forum Profi

    Dabei seit:
    10.07.2009
    Beiträge:
    812
    Zustimmungen:
    0
    626 GF läuft unruhig in der Warmlaufphase

    Hallo chris1983,

    und haste das „Kühlsystem“ auch wirklich gut entlüftet? I
    Ist der Kühlmittelstand im Kühler ganz voll, aber bei kaltem Motor in Ordnung?
    Auch den Kühlerdeckel prüfen (Dichtung), ggf. sogar erneuern.
    Haste die Leerlaufdrehzahl-Grundeinstellung bei warmem Motor und den Prüfstecker „TEN“ an Masse schon mal geprüft und ggf. auf 650 – 700 Umdrehungen/min eingestellt?
     
  16. #16 chris1983, 29.05.2011
    chris1983

    chris1983 Mazda-Forum User

    Dabei seit:
    20.06.2010
    Beiträge:
    75
    Zustimmungen:
    0
    Auto:
    626 GF 2.0 (FS), Bj '98
    KFZ-Kennzeichen:
    626 GF läuft unruhig in der Warmlaufphase

    Hallo DocSnyder,

    hab ihn noch nicht entlüftet, mach ich demnächst mal. Die Dichtung ist einwandfrei, hat auch keine Rillen oder Risse, also sieht aus wie neu. Kühlmittelstand ist kalt voll, Ausgleichsbehälter ist auch immer auf dem gleichen Niveau.
    Als ich den Kühlmitteltemp.sensor gewechselt hab, ist mir ein kleiner Schluck Kühlfl. entegegen gekommen, also Luft war da wohl auch nicht in der Leitung.

    Aber werd das mal checken,

    Ach ja weg. der Leerlaufdrehzahl: habe die höher eingestellt auf ca. 800 U/min. Finde es so besser, der Motor läuft etwas ruhiger damit.

    Bis demnächst
    Chris
     
  17. #17 memobay, 29.05.2011
    memobay

    memobay Neuling

    Dabei seit:
    25.07.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF 2.0 115PS Exclusive mit Eibach Federn
    626 GF läuft unruhig in der Warmlaufphase

    hallo,
    wie hast du die leerlaufdrehzahl höher gestellt?

    MfG
     
  18. #18 chris1983, 30.05.2011
    chris1983

    chris1983 Mazda-Forum User

    Dabei seit:
    20.06.2010
    Beiträge:
    75
    Zustimmungen:
    0
    Auto:
    626 GF 2.0 (FS), Bj '98
    KFZ-Kennzeichen:
    626 GF läuft unruhig in der Warmlaufphase

    moin moin,

    es gibt eine Stellschraube (schlitz-) an der Hinterseite der Drosselklappe. Mit nem langen Schlitzschraubendreher kommt man da gut hin.
     
  19. #19 chris1983, 23.09.2011
    chris1983

    chris1983 Mazda-Forum User

    Dabei seit:
    20.06.2010
    Beiträge:
    75
    Zustimmungen:
    0
    Auto:
    626 GF 2.0 (FS), Bj '98
    KFZ-Kennzeichen:
    626 GF läuft unruhig in der Warmlaufphase

    Hallo Allerseits,

    habe in diesem Thread schon eine Weile nicht mehr geschrieben, aber mittlerweile hab ich den Motor richtig entlüftet, was allerdings nichts zu meiner Problembeschreibung gebracht hat.

    Ein bisschen Luft war im System, das Ganze hat auch ne knappe halbe Stunde gedauert bis der Motor immer wieder einen Schluck Kühlwasser eingesaugt und anschließend wieder langsam rausgedrückt hat (während der Lüfter läuft war der Wasserstand im Kühler zu niedrig und als er aus gegangen ist, wieder etwas zu viel). Hab immer in kleinen Mengen was nachgeschüttet, bis es sich eingependelt hat mit dem Kühlmittelstand.

    Eine neue Bosch-Lambdasonde ist mittlerweile auch drin, alles in allem läuft er in der Warmlaufphase jetzt etwas ruhiger aber leider immer noch nicht perfekt.

    Ich werde den LMM nochmal richtig sauber machen, denke ich werd ihn in Verdünnung über Nacht einlegen.

    Falls ich das Problem gelöst bekomme poste ich natürlich,

    Gruß
    Chris
     
  20. #20 Hans626GW, 17.04.2012
    Hans626GW

    Hans626GW Stammgast

    Dabei seit:
    29.12.2011
    Beiträge:
    189
    Zustimmungen:
    0
    Auto:
    Mazda 626 GW Bauj 99 , 132 000 km
    Zweitwagen:
    Fahrrad für Kurzstrecken
    Hallo
    Hat sich schon was Neues ergeben ?

    Deine Zündkabel schauen ja noch gut aus , wie ich weiter oben gelesen habe .
    Aber kann man da denn so sicher sein ?
    Neue kosten ja nicht viel und irgendwann sind sie ja doch fällig .
    Ich habe gerade geschaut NGK so 72 Euro .
    Beru 63 Euro
    No Name 45 Euro
    MfG

    MfG
     
Thema: läuft unruhig in der Warmlaufphase
Besucher kamen mit folgenden Suchen
  1. mazda 626 motor läuft unruhig

    ,
  2. mazda 626 gf läuft

    ,
  3. mazda 626 ruckeln beim kupplung treten

Die Seite wird geladen...

läuft unruhig in der Warmlaufphase - Ähnliche Themen

  1. Mazda 3 (BP) Zylinderabschaltung - unruhiger Lauf (ruppeln)

    Zylinderabschaltung - unruhiger Lauf (ruppeln): Noch ne Frage an die Besitzer eines Mazda mit Zylinderabschaltung (gerne 3er BP´s): Wie gefällt euch die Spielerei? Merkt ihr, wenn die zwei...
  2. Bose Audio Fahrerseite läuft nur leise mit

    Bose Audio Fahrerseite läuft nur leise mit: Guten Morgen, Fahre einen 6er gy 2.3 BJ 05 Facelift Ich hoffe hier ist der eine oder andere der mir bei meinem problem helfen kann. Haben die...
  3. Unruhiger Leerlauf bei warmen Motor (Mazda 6 GG)

    Unruhiger Leerlauf bei warmen Motor (Mazda 6 GG): Hallo Leute, ich bin neu hier und hab auch durch die SuFu nicht wirklich brauchbare Informationen gefunden, hoffe hier kann mir jemand helfen....
  4. Mazda2 Diesel läuft ohne Schlüssel und springt dann nicht an

    Mazda2 Diesel läuft ohne Schlüssel und springt dann nicht an: Hallo bin neu hier und hab ein riesengrosses Problem mit meinen Mazda 2 DE 50 kW Modell 2009 . Auto sprang gestern nicht an . batterie voll und...
  5. Mazda 6 gh läuft nicht richtig

    Mazda 6 gh läuft nicht richtig: Hallo zusammen war die Tage in Urlaub mein Auto ging da noch ohne Probleme. Dann habe ich am Gardasee getankt und bin weiter gefahren nach Jesolo...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden