Kühlmittelstand unter "L"

Diskutiere Kühlmittelstand unter "L" im Mazda5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; hi ! Mein 2.0 TOP Benziner ist jetzt 3 Wochen alt und hat 1200 km runter. Heute hab ich mal Ölstand kontrolliert und Scheibenwaschwasser...

  1. ergo1

    ergo1 Stammgast

    Dabei seit:
    03.06.2006
    Beiträge:
    1.603
    Zustimmungen:
    0
    Auto:
    Mazda 5 2.0 MZR Top 2006 gehabt
    KFZ-Kennzeichen:
    hi !

    Mein 2.0 TOP Benziner ist jetzt 3 Wochen alt und hat 1200 km runter.
    Heute hab ich mal Ölstand kontrolliert und Scheibenwaschwasser aufgefüllt, da ist mir aufgefallen,dass der Kühlmittelstand des Motors ca. 1,5 cm unter der "L"-Marke ist.
    Ist das normal oder sparen die einfach "ab Werk"?
    Kann ich das mit Wasser auffüllen oder soll ich Kühlmittelflüssigkeit verwenden? Muss ich da eine bestimmte nehmen?

    Danke für Infos und Gruß.
     
  2. fraggl

    fraggl Mazda-Forum User

    Dabei seit:
    20.04.2006
    Beiträge:
    373
    Zustimmungen:
    3
    Auto:
    Audi A4 Avant, 2.0 TDI
    Zweitwagen:
    Mazda 2, 1.3 Independence+Klimaauto+Trend, grün :)
    Hi,
    da würd ich aber in die Werkstatt fahren, weil das gehört ja wohl zur Auslieferungsinspektion und Fahrzeugaufbereitung dazu, dass alle Flüssigkeitsstände geprüft werden unf ggfs. aufgefüllt wird...
    Kann ja aber auch sein, dass du ein Loch in irgendeinem Schlauch hast (Marder?)
    Also lieber prüfen lassen...

    Volker
     
  3. Lancie

    Lancie Neuling

    Dabei seit:
    13.03.2006
    Beiträge:
    199
    Zustimmungen:
    0
    Auto:
    Mazda5 2.0 MZR Top
    KFZ-Kennzeichen:
    Zweitwagen:
    Citroen C3 VTR 16V
    1.5 cm ist nicht so viel (unabhängig davon, dass es bei Auslieferung nicht sein sollte und ein defekt ausgeschlossen ist) und du kannst das im Sommer mit Wasser auffüllen. Wenn es mehr wird -> Werkstatt. Wenn du öfter auffüllst, verdünnst du damit den "(F)rostschutz" also rechtzeig vor dem Winter mal den Gehalt "ausspindeln" (lassen) und mit dann mit Frostschutz auffüllen. Da musst du nicht auf ein bestimmtes Produkt achten, meines Wissens nach sind die inhaltlich (bis auf Farbstoffe) alle gleich.

    Gruß Markus
     
  4. ergo1

    ergo1 Stammgast

    Dabei seit:
    03.06.2006
    Beiträge:
    1.603
    Zustimmungen:
    0
    Auto:
    Mazda 5 2.0 MZR Top 2006 gehabt
    KFZ-Kennzeichen:
    so, habs mir heute beim "Mazdahändler meines Vertrauens" nachfüllen lassen. ;)
     
  5. fraggl

    fraggl Mazda-Forum User

    Dabei seit:
    20.04.2006
    Beiträge:
    373
    Zustimmungen:
    3
    Auto:
    Audi A4 Avant, 2.0 TDI
    Zweitwagen:
    Mazda 2, 1.3 Independence+Klimaauto+Trend, grün :)
    Und was hat er gesagt? War das normal so oder ists verdampft oder hast du evtl. doch ein Loch?
     
  6. ergo1

    ergo1 Stammgast

    Dabei seit:
    03.06.2006
    Beiträge:
    1.603
    Zustimmungen:
    0
    Auto:
    Mazda 5 2.0 MZR Top 2006 gehabt
    KFZ-Kennzeichen:
    er meinte auch, so quasi, "wird doch kein marder drangewesen sein ?".

    werds auf jeden Fall weiter beobachten ...
     
  7. Piper

    Piper Stammgast

    Dabei seit:
    19.01.2005
    Beiträge:
    1.393
    Zustimmungen:
    0
    Die Autos kommen vom Werk immer Knapp befüllt, so das sie ein paar km laufen können, also zum Händler. Sobald das Auto verkauft ist, wird eine Abgabeinspektion durchgeführt. Warscheinlich hat der Händler es bei der Auslieferung vergessen. :(
     
  8. alex75

    alex75 Neuling

    Dabei seit:
    14.11.2005
    Beiträge:
    54
    Zustimmungen:
    0
    Auto:
    Mazda5
    KFZ-Kennzeichen:
    Hallo,

    hatte bei meinem 5er ebenfalls das Problem, das nach geringer Laufzeit (ca. 1 Woche) mir aufgefallen ist, das der Ausgleichsbehälter komplett leer ist. Daraufhin hab ich direkt im Kühler nachgefüllt, um zu sehen wie viel fehlt. Ich konnte ca. 1/8L nachfüllen.
    Laut Auskunft von meinem Händler, war der Grund dafür, der nachträgliche Einbau der Standheizung (kam bei mir nicht direkt ab Werk!). Beim Einbau war wahrscheinlich eine Luftblase eingeschlossen worden, die erst nach ca 100-200km im warmen Betriebszustand verdampft und dadurch dann der Kühlmittelstand sinkt.
    Bis jetzt nach ca 7000km hatte ich kein Problem mehr damit.

    LG
     
Thema:

Kühlmittelstand unter "L"

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden