Kühllüfter MPV läuft sofort an

Diskutiere Kühllüfter MPV läuft sofort an im Demio, Premacy, MPV, Tribute und Xedos 6/9 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo, wir sind seit 1 Woche Besitzer eines Mazda MPV 2.3 exclusive (2003er) und uns ist aufgefallen, dass sofort nach einschalten der Zündung der...

  1. #1 jürgen@, 03.03.2010
    jürgen@

    jürgen@ Neuling

    Dabei seit:
    03.03.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo, wir sind seit 1 Woche Besitzer eines Mazda MPV 2.3 exclusive (2003er) und uns ist aufgefallen, dass sofort nach einschalten der Zündung der Lüfter vorn anläuft. Ist das normal?
    Habe schon hier im Forum etwas gesucht aber keinen konkreten Hinweis gefunden.

    der jürgen
     
  2. Oldie

    Oldie Mazda-Forum Profi

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo jürgen@,
    sorry, ist nicht normal.
    Motortemp.fühler, Relaise und ggf. Verkabelung prüfen.
    Ev. Fehlercode auslesen lassen.

    mfG
     
  3. #3 jürgen@, 08.03.2010
    jürgen@

    jürgen@ Neuling

    Dabei seit:
    03.03.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Danke Oldie für die prompte Antwort. Wir waren vorm Wochennde bei unsrer Werkstatt um die Ecke, keine Fehlermeldung im System.
    Der Lüfter läuft sofort nach "Zündung ein" an und regelt auch irgendwann runter und wieder mal wieder hoch. Im Betrieb mit "Motor an" schaltet er auch mal ab. Alles irgendwie komisch :(

    Achso, Kühlflüssigkeit war im Behälter unter Minimum - grad noch so, dass am unteren Ende, wo der Schlauchanschluss ist, dieser bedeckt ist. Der Mechaniker hat Kühlflüssigkeit nachgefüllt - heute ist sie schon wieder so weit unten :?:

    Die Motortemperatur liegt nach ein paar Minuten Fahrt laut Instrumentenanzeige ganz normal immer im mittleren Bereich und beibt dort auch.
    Was solln wir blos machen?

    der jürgen
     
  4. #4 Diskus1, 08.03.2010
    Diskus1

    Diskus1 Mazda-Forum User

    Dabei seit:
    05.03.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Auto:
    MPV LW Diesel 2.0 136 PS Bj. 2002
    Hallo Jürgen,

    vom Alter her könnte eventuell die Verrohrung für die hintere Klimaanlage durchgerostet sein. Kontrolliere mal am hinteren rechten Radkasten ob da irgendwo feuchte Stellen sind und da Kühlflüssigkeit austritt.

    Mfg Mario
     
  5. Oldie

    Oldie Mazda-Forum Profi

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo jürgen@,

    ja, Diskus1 hat recht.

    Jetzt ist der Informationsstand schon eindeutiger.

    mfG
     
  6. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
  7. #7 jürgen@, 09.03.2010
    jürgen@

    jürgen@ Neuling

    Dabei seit:
    03.03.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Er hat wirklich nur im Ausgleichbehälter nachgefüllt 8) . Betrifft das mit dem Auffüllen echt auch den MPV - ist ja schon etwas neuer als der in dem Thread beschrieben Mazda?

    Am hinteren rechten Kotflügel lief hinter der Radkastenverkleidung schmierige Flüssigkeit herunter - sah auch aus wie Kühlflüssigkeit! Ich denke da liegt dann auch das Problem.

    Versuche das jetzt mit unserem Verkäufer zu klären.

    Vielen Dank für die Antworten - ich melde mich wenn ich weitere Infos habe.

    der jürgen
     
  8. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Mach mir mal ein Foto von deinem Motorraum und ich sag dir, wo er auffüllen hätte müssen! 8)
     
  9. #9 Diskus1, 09.03.2010
    Diskus1

    Diskus1 Mazda-Forum User

    Dabei seit:
    05.03.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Auto:
    MPV LW Diesel 2.0 136 PS Bj. 2002
    Hallo Jürgen,

    die Verrohrung am hinteren Radkasten ist jetzt wohl ein modifiziertes Teil aus Alu
    und kostet ca. 200€ (hab ich hier im Forum gelesen). Vielleicht übernimt diese Reparatur der Verkäufer im Rahmen der Garantie.
    Ansonsten habe ich noch einen Tip. Als bei mir das Rohr durchgerostet war, gab
    es das Ersatzteil aus Stahlrohr und wurde gerade von der Ersatzteilliste bei Mazda genommen - d.h. nicht lieferbar... . Die Jungs in meiner Werkstatt (freie) hatten die Idee Heizungsrohr aus Alu aus dem Baumarkt (gibts da auf Rollen und ist mit Plastik ummantelt) zu nehmen. Das Material hat mich knapp 50 € gekostet und es funktioniert nun schon seit 2 Jahre ohne Probleme.

    Mfg Mario
     
  10. #10 Flip2010, 19.03.2010
    Flip2010

    Flip2010 Neuling

    Dabei seit:
    21.02.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Auto:
    Mazda Demio
    KFZ-Kennzeichen:
    Also ich schätze entweder er hat 2 Temp. Sensoren, einen für den Kühlerlüfter und einen für die Temp.Anzeige im Innenraum. Könnte das villeicht sein ? Wenn ja dann würd ich sagen der für den Lüfter ist defekt.
    Ansonsten Kabel prüfen, Stecker prüfen, Festigkeit der Pins im Stecker selbst kontrollieren.

    Normalerweise sollte ja der Lüfter beim Start noch aus bleiben, aber wenn ein Temp. Sensor defekt ist. Gibt das Steuergerät zum schutz das Signal für den Lüfter das er dauernd an sein soll.

    Mfg Flip
     
  11. #11 MPVFahrer, 24.03.2010
    MPVFahrer

    MPVFahrer Einsteiger

    Dabei seit:
    24.03.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Habe das selbe Problem bei meinen MPV! Ob das mit dem Lüfter tatsächlich mit der hinteren Klimaleitung zusammenhängt, kann ich noch nicht sagen. Fakt ist das bei mir auch eine der hinteren Leitungen angerostet ist und das Hinteren Heiz/klimasystem am hinteren rechtren Radkasten Kühlflüssigkeit verliert. Habe das jetzt mal provisoprisch mit einem Kühlerdichtzusatz behoben. Die Werkstatt meint jedoch die Leitung muss komplett ausgetauscht werden. Kosten ca. 315 Euro (Einund Ausbau und neue Leitung).

    Habe eine super Alternative gefunden: COOL ZONE Klimaleitung Klimaschlauch Anfertigung Änderung Reparatur - COOL ZONE HOME
    Ist ne Firma in Gladbeck die Klimaleitungen (Allu oder Stahl) sehr günstig reparieren für gerade mal 59 Euro! Ich denke mal dafür kann man mit gutem Gewissen Werbung machen, oder?
     
  12. #12 jürgen@, 30.03.2010
    jürgen@

    jürgen@ Neuling

    Dabei seit:
    03.03.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Wollt mich mal zwischendurch melden.
    Vielen Dank für die Tipps - der aktuelle Stand sieht wie folgt aus:

    - Unsere Werkstatt um die Ecke hat das Problem mit dem Kühlwasserverlust diagnostiziert - beide Rohre sind im Radkasten durchgerostet, eins davon ist auch unterm Fahrzeugboden an einer Schelle schon angerostet. Vor Ort wurde der hintere Kühlkreislauf "ausgebrückt" (mit einem Schlauchstück unten an den Übergabestellen zwischen den vorderen und hinteren Rohren).
    Unserem Verkäufer war der vorgeschlagene Reparaturpreis zu hoch und so ist unser MPV seit letzten Dienstag 70 km entfernt in seiner angeschlossenen Werkstatt. Dort wurde weiterhin festgestellt, dass der Klima-Kältekreislauf auch durchgerostet ist (wir hatten als es draußen etwas wärmer wurde bemerkt, dass die Klimaanlage nicht kühlt - und das der Werkstatt gleich mitgeteilt). Ob das alles mit dem fast durchgehend laufenden Kühllüftern vorn (es sind beide Lüfter die immer gleich voll anlaufen!) zusammenhängt wird sich zeigen.
    Ein weiteres Problem zeigt sich mit dem Gaspedal beim dezenten Beschleunigen. Es gibt 2 Punkte an denen es mechanisch zu hängen scheint - tritt man das Pedal ohne "Motor-an" gehts butterweich zu betätigen. Wir baten auch gleich mit um Überprüfung, in der Hoffnung dass sie das nachvollziehen können.
    Wir werden sehen, und ich melde mich wenn die Fehler gefunden und hoffentlich alles endlich i.O. ist.

    PS: Als Ersatzwagen fahr ich jetzt smart :? - und leider vielleicht noch über Ostern weil die Klimarohre wohl schlecht zu bekommen sind :( .

    der jürgen
     
  13. #13 jürgen@, 04.08.2010
    jürgen@

    jürgen@ Neuling

    Dabei seit:
    03.03.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Wollt mich nochmal melden. Was am Auto repariert wurde:
    - Kühlrohre hinten ersetzt,
    - Klimaleitung hinten ersetzt (hat ein bischen gedauert, da nicht lieferbar),
    - Lüftersteuerung (für Lüfter-Kühler) getauscht - deshalb ursprünglich der Kühler-Dauerlauf,
    - das Hängen des Pedals ist weniger - in dem Zusammenhang: der Motor lief etwas unrund beim gleichmäßigen Fahren um die 2000 U/min - irgendwas im Ansaugbereich wurde repariert.

    Jetzt fährt unser MPV (schon eine Weile) i.O. und wir können uns endlich über das Auto freuen. :-D

    Danke für Eure Hilfe.

    der jürgen
     
Thema: Kühllüfter MPV läuft sofort an
Besucher kamen mit folgenden Suchen
  1. mazda 6 lüfter läuft sofort

    ,
  2. xedos 6 Lüfter läuft nicht

    ,
  3. mazda mpv lüfter

    ,
  4. autoluefter läuft sofort,
  5. kühler mazda 3 làuft ständig,
  6. kühler mazda 3 làuft ständig www.mazda-forum.info,
  7. mazda mpv lüfter läuft,
  8. mazda mpv lüfter läuft auf hochtouren,
  9. mazda mpv 2 (lw) luefter laufen immer,
  10. mazda mpv 2.3 zuendzeitpunkt einstellen,
  11. mazda tribute lüfter läuft nicht,
  12. mazda mpv kühlerlüfter läuft bei kaltem Motor,
  13. mazda mpv 2 3 lüfter läuft ständig,
  14. mazda mpv 2 3 kühler lüftung bläst während der fahrt
Die Seite wird geladen...

Kühllüfter MPV läuft sofort an - Ähnliche Themen

  1. Mazda MPV II LW 2l Diesel 100kw Kupplung selber wechseln

    Mazda MPV II LW 2l Diesel 100kw Kupplung selber wechseln: Hallo, ich bin Philippe, 43 Jahre Jahre alt und fahre mit meiner Familie seit 5 Jahren oben erwähnten MPV. Ich lese hier hin- und wieder, muss...
  2. Mazda MPV lw II Anlasser defekt???

    Mazda MPV lw II Anlasser defekt???: Hallo in die Runde, Ich habe leider ein Problem mit dem Anlasser meines MPV und weiß ums Verrecken nicht, wo ich danach suchen soll. Was so...
  3. Bose Audio Fahrerseite läuft nur leise mit

    Bose Audio Fahrerseite läuft nur leise mit: Guten Morgen, Fahre einen 6er gy 2.3 BJ 05 Facelift Ich hoffe hier ist der eine oder andere der mir bei meinem problem helfen kann. Haben die...
  4. MPV (LW) Hallo MPV Besitzer

    Hallo MPV Besitzer: Ich bin Matthias aus Berlin,Fahre seit letzten August einen MPV 2,0i Baujahr 2000. Habe heute versucht die Servoleitung die vor dem Kühler geht zu...
  5. Mazda2 Diesel läuft ohne Schlüssel und springt dann nicht an

    Mazda2 Diesel läuft ohne Schlüssel und springt dann nicht an: Hallo bin neu hier und hab ein riesengrosses Problem mit meinen Mazda 2 DE 50 kW Modell 2009 . Auto sprang gestern nicht an . batterie voll und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden