Demio (DW) Kühlertemperatur steigt zu langsam bei Demio 1,5

Diskutiere Kühlertemperatur steigt zu langsam bei Demio 1,5 im Demio, Premacy, MPV, Tribute und Xedos 6/9 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hi, ich habe seit etwa 3 bis 4 Monaten etwas, das ich nicht verstehe: Ich fahre meist den gleichen Weg zur Arbeit und weiß von der Nadel der...

micmen

Einsteiger
Dabei seit
04.01.2007
Beiträge
39
Zustimmungen
2
Ort
Frankfurt
Hi,
ich habe seit etwa 3 bis 4 Monaten etwas, das ich nicht verstehe:
Ich fahre meist den gleichen Weg zur Arbeit und weiß von der Nadel der Kühlwassertemperatur-Anzeige
seit Jahren ganz genau,
  1. in welchem Bereich dieser Strecke sie beginnt, sich zu bewegen
  2. in welchem Bereich dieser Strecke sie ihre maximale Position erreicht hat
  3. und, das ergbit sich ja aus 2), wo sie bei Betriebstemperatur des Motors steht (etwas wie Berg-Klettertouren an heißen Sommertagen mal abgesehen).
Erstaunlicherweise war da auch nie ein großer Unterschied zwischen Sommer und Winter (wenn an sehr heißen Sommertagen vorher die Sonne auf die Motorhaube geknallt hatte, gingen 1 und 2 vielleicht etwas schneller)

Seit eben diesen 3 bis 4 Monaten aber beginnt die Nadel deutlich später, sich zu bewegen, und steigt danach auch deutlich langsamer, und bleibt dann meistens auch auf einer niedrigeren Position (niedrigere Temperatur) stehen als die ganzen Jahre davor. Und das auch an Tagen mit echten Frühlingstemperaturen.
Kühlwasser ist die ganze Zeit bis zur Max-Markierung aufgefüllt, der Kühler ist ebenfalls voll bis in den Stutzen am Deckel, ohne daß ich da irgendwann mal was nachgefüllt hätte (ist ewig her).

Ich kann mir auch nicht denken, daß das Kühlsystem so unglücklich konfiguriert ist, daß sich nach so langer Zeit und vielen Kilometern irgendwo eine größere Luftblase hält, die weiß der Geier wann und wie mal entstanden sein könnte?

Hat jemand eine Erklärung dafür oder kennt sogar genau dieses Problem?

danke
 
Skyhessen

Skyhessen

Mazda-Forum Profi
Dabei seit
21.06.2014
Beiträge
6.357
Zustimmungen
2.209
Ort
Lahn-Dill-Kreis
Auto
Mazda CX30 M-Hybrid G150, AT, EZ 6/21
KFZ-Kennzeichen
Zweitwagen
Mazda´s seit 1995 /// Peugeot 207 CC VTi
Dies dürfte an einem defekten Kühlwasserthermostat liegen. Es regelt nicht mehr und das Kühlwasser zirkuliert permanent über den großen Kühlkreislauf, daher kommt dein System jetzt nicht mehr (schnell) auf die erforderliche Betriebstemperatur.
Demio - Thermostatwechsel
 

klaboka

Mazda-Forum User
Dabei seit
04.01.2015
Beiträge
438
Zustimmungen
197
Ort
Bochum
Auto
Mazda CX-5 G194 Fwd Bj. 2020
KFZ-Kennzeichen
Hallo micmen,
das hört sich sehr nach dem Kühlwasserthermostaten an.
Der schließt entweder im kalten Zustand nicht (mehr) vollständig oder öffnet sich bei tieferen Temperaturen als bisher.
Im ersten Fall (den ich als wahrscheinlicher einschätze) mischt sich von Anfang an, schon bei kaltem Motor, kaltes Kühlwasser aus dem großen Kühlkreislauf dazu, so dass es länger dauert, bis eine nennenswerte Kühlwassertemperatur erreicht wird. Der 2. Fall, veränderter Temperatur-Arbeitspunkt des Thermostaten, sehe ich eher als theoretisch möglich an.
Bau mal den Thermostaten aus und schau nach, ob der im kalten Zustand vollständig geschlossen ist. Dann lege den in siedendes Wasser, dann muss der nach spätestens 1-2 Minuten öffnen (ist deutlich zu sehen). Wenn der dann wieder abkühlt (raus aus dem heißen Wasser), sollte er sich langsam wieder vollständig schließen.

Viel Glück!
Klaus
 

micmen

Einsteiger
Dabei seit
04.01.2007
Beiträge
39
Zustimmungen
2
Ort
Frankfurt
ok, danke, klingt nicht unplausibel :-)
kurze Frage noch:
Kann man das irgendwie an Temperatur oder sonstigem Verhalten der Heizung erkennen?
Daß da früher warme Luft kommt, als normal, oder die Luft nicht mehr so warm ist, wie normal?
So daß man sagen könnte "dann ist das mit dem Thermostat doch nicht mehr so wahrscheinlich"?

danke!
 
Skyhessen

Skyhessen

Mazda-Forum Profi
Dabei seit
21.06.2014
Beiträge
6.357
Zustimmungen
2.209
Ort
Lahn-Dill-Kreis
Auto
Mazda CX30 M-Hybrid G150, AT, EZ 6/21
KFZ-Kennzeichen
Zweitwagen
Mazda´s seit 1995 /// Peugeot 207 CC VTi
Natürlich ... die Heizleistung ist dann nicht mehr gegeben, nur noch lauwarm
 

klaboka

Mazda-Forum User
Dabei seit
04.01.2015
Beiträge
438
Zustimmungen
197
Ort
Bochum
Auto
Mazda CX-5 G194 Fwd Bj. 2020
KFZ-Kennzeichen
ok, danke, klingt nicht unplausibel :-)
kurze Frage noch:
Kann man das irgendwie an Temperatur oder sonstigem Verhalten der Heizung erkennen?
Daß da früher warme Luft kommt, als normal, oder die Luft nicht mehr so warm ist, wie normal?
So daß man sagen könnte "dann ist das mit dem Thermostat doch nicht mehr so wahrscheinlich"?

danke!

Das spricht umso mehr für einen defekten Thermostaten:headbang:
Ich behaupte mal, dass Du den auf Verdacht wechseln kannst.
 

micmen

Einsteiger
Dabei seit
04.01.2007
Beiträge
39
Zustimmungen
2
Ort
Frankfurt
Das spricht umso mehr für einen defekten Thermostaten:headbang:
Ich behaupte mal, dass Du den auf Verdacht wechseln kannst.
das war dann ein Mistverständnis... Das war eine Frage und keine Beschreibung der Situation.

Ich habe inzwischen auch in der (freien) Werkstatt meines Vertrauens angerufen und dort die Info bekommen, ob der Thermostat an diesen Symptomen schuld ist, könnte man ganz leicht testen:
Man soll dann, wenn die Anzeige hoch geht, anhalten und den Kühlwasserschlauch direkt am Kühler anfassen. Wäre der schon richtig warm, wäre der Thermostat wohl schuld. Wäre der noch kalt oder lauwarm, dann könnte man den Thermostat aber eigentlich schon fest ausschließen.
klingt logisch...

Frage ist nur, wann exakt soll man da fühlen?
Beim ersten "Zucken" der Anzeige oder in der Mitte zwischen unterer Anschlag und Betriebstemperatur?

Das witzige an dieser Sache ist, daß ich unwissentlich diesen Test heute auf dem Arbeitsweg fast exakt so durchgeführt hatte:
An einer Stelle, an der die Anzeige schon deutlich hochgegangen sein sollte, die Nadel aber noch am Anschlag war, wurde mir mulmig, ob vielleicht deutlich Wasser fehlt. So bin ich noch ca. einen weiteren Kilometer gefahren zu einer Stelle, wo ich gut halten konnte. Vorratsbehälter war nach wie vor bei Maximum, habe aber vorsichtshalber mit dicken Lederhandschuhen ganz vorsichtig mit ständigem kurzem Runterdrücken (um den Druck zu prüfen) den Kühlerrdeckel abgeschraubt. War aber immer noch voll bis oben und Null Druck drin und habe mal den Rüssel :cheesy: drüber gehalten, kam mir kalt vor (angefaßt hatte ich nichts, weil ich ja Handschuhe anhatte).
 

klaboka

Mazda-Forum User
Dabei seit
04.01.2015
Beiträge
438
Zustimmungen
197
Ort
Bochum
Auto
Mazda CX-5 G194 Fwd Bj. 2020
KFZ-Kennzeichen
das war dann ein Mistverständnis... Das war eine Frage und keine Beschreibung der Situation.

Ok, ich hatte Deinen Post anders aufgefasst.
Nichtsdestotrotz wäre es ein starkes Indiz, wenn die Heizung nur sehr verzögert (verglichen mit früher) oder gar nicht richtig warm wird. Normalerweise arbeitet die Heizung mit dem Wasser aus dem kleinen Kühlkreislauf, damit die schnell warm wird. Wird sie das nicht (mehr), dann wird auch der kleine (Motor-)Kreislauf nicht richtig warm --> Indiz defekter Thermostat.

Wann Du an den Schläuchen, die zum Kühler gehen, welche Temperatur erfühlen kannst, ist nicht genau zu sagen. Je nach Auto kann man vermuten, dass die Temperaturanzeige sich zu bewegen beginnt, wenn das Wasser bei vielleicht 60-70°C ist, eventuell auch noch höher. Ein typischer Thermostat dürfte bei 85…90°C beginnen, sich zu öffnen. D.h., wenn alles in Ordnung ist, ist der Kühler und der obene Zuleitungsschlauch noch kalt, wenn das Instrument seinen ersten Mux von sich gibt. Bis unter Normalbedingungen Kühler und Schläuche richtig warm sind, dauert so seine Zeit. Ich sage mal >10km Fahrt oder >15 Minuten.

Ich habe dann noch durch Zufall eine m.E. passable Beschreibung zu Thermostatdefekten gefunden:
Thermostat defekt: Symptome, Ursachen und Abhilfe | DAPARTO

Grüße Klaus
 

micmen

Einsteiger
Dabei seit
04.01.2007
Beiträge
39
Zustimmungen
2
Ort
Frankfurt
Nichtsdestotrotz wäre es ein starkes Indiz, wenn die Heizung nur sehr verzögert (verglichen mit früher) oder gar nicht richtig warm wird.
hmmm... genau DAS war immer mein Test, ob das Wasser wirklich kalt ist, daß ich die Heizung auf Max gestellt und die Hand in den Luftstrom gehalten habe - und da habe ich immer gemerkt "ok, Wasser ist warm"...

wenn alles in Ordnung ist, ist der Kühler und der obene Zuleitungsschlauch noch kalt, wenn das Instrument seinen ersten Mux von sich gibt. Bis unter Normalbedingungen Kühler und Schläuche richtig warm sind, dauert so seine Zeit. Ich sage mal >10km Fahrt oder >15 Minuten.
Wenn das stimmt, daß es derart lange dauert, dann wäre das ja leicht herauszufinden. Bei meinem Wagen wurde selbst im Winter ab etwa 3Km Fahrt die volle Betriebstemperatur angezeigt, der Wagen hat wirklich unheimlich schnell die erste Heizleistung (schlechtes Zeichen, ich weiß: schlechter Wirkungsgrad des Motors...). Ich dachte also, ich muß dann schon so nach 3Km fühlen - dann könnte ich jetzt also mal bei 5Km anfangen, zu probieren...

Ich habe dann noch durch Zufall eine m.E. passable Beschreibung zu Thermostatdefekten gefunden:
gelesen, danke
ist aber eher Reklame, als eine Beschreibung, wie man einen Defkt erkennt (beschrieben wird aber in der Tat viel)
 

micmen

Einsteiger
Dabei seit
04.01.2007
Beiträge
39
Zustimmungen
2
Ort
Frankfurt
Also, nachdem ich gestern schon "ohne Km-Zähler" getestet und mir lediglich die Positionen eingeprägt hatte, habe ich heute nochmal getestet und dabei den Tageskilometer-Zähler benutzt, so daß ich jetzt auch für gestern die genauen Distanzen kenne.

Ich will mal noch anmerken, daß der Wasserkasten oben auf meinem Kühler nicht aus Metall ist, wie das früher mal üblich war, sondern aus Kunststoff, das Wärme ähnlich schlecht leitet wie das Gummi der Schläuche. Also evtl. war das Wasser innen jeweils schon deutlich wärmer, als es sich für mich von außen anfühlte?
An Metallteile des Kühlers bin ich nicht herangekommen, dafür geht es an allen Seiten zu eng zu.

  • knapp2Km:
    Aus der Heizung kam schon deutlich warme Luft
  • 2Km:
    Hier hatte ich die Jahre immer schon einen deutlichen Ausschlag der Nadel der Temperaturanzeige.
  • gut 4Km:
    Hier erst löste sich die Nadel von ihrem unteren Anschlag, Heizungsluft fühlte sich "ziemlich voll" warm an.
  • gut 5Km:
    Hier fühlten sich der Wasserkasten auf dem Kühler und der Schlauch dorthin an, als hätte das Wasser darin die idealte Temperatur für ein schönes warmes Bad in der Wanne.
  • 7Km:
    Die Nadel schlug schon deutlich aus, ein Stück vor voller Betriebstemperatur, Gefühl an Kasten/Schlauch ähnlich wie bei gut 5Km.
  • 8,5Km:
    Nadel zeigte volle Betriebstemperatur an, Kasten und Schlauch deutlich wärmer als zuvor, aber auch mit kräftigem Druck immer noch problemlos anzufassen, Heizungsluft vielleicht etwas wärmer als bei gut 4Km.

Bin mir jetzt nicht mehr so sicher, daß da wirklich was am Thermostat nicht stimmt...?
Meine Idee wäre, ich beobachte das mal noch eine Weile, evtl. auch bis zu den ersten richtig warmen Außentemperaturen?

Eine Frage habe ich aber mal noch - ich nehme an, die sich hier beteiligt haben, haben zwar Mazda-Erfahrung, aber nicht unbedingt konkret mit einem Demio 1,5:
Bedeutet das alles nicht, daß bei meinem Wagen der Geber der Kühlwassertemperatur-Anzeige im "Kühler-Teil" des Kreislaufes sitzt? Er also erst dann etwas messen kann, wenn der Thermostat bereits aufgemacht hat?
Und ist das denn sinnvoll/üblich? Gehört der nicht vielmehr in den Bereich, der für die Motorkühlung/-temperatur relevant ist?


danke!

P.S.:
Klingt vielleicht abenteuerlich, und kam mir jetzt erst: Das war ein Rentner-Fahrzeug, das sowieso schon die ganzen Jahre kaum gefahren wurde, und die letzte Zeit dann mehr oder weniger nur noch gestanden hatte. Und weil Ihr so meintet, normal würde das Kühlwasser erst deutlich später heiß.
Kann es vielleicht sein, daß die Zeit vorher was nicht stimmte und das jetzt das für diesen Wagen normale Verhalten ist? Weil sich da im Kühlsystem Beläge gebildet hatten, die die Kühlwirkung verringert haben, und die sich jetzt mit der Zeit gelöst haben?
...nicht lachen...
konnte auch bei meinem Blick in den Stutzen oben am Wasserkasten keine Trübung/Schwebeteilchen sehen
 
Zuletzt bearbeitet:

Strömling

Neuling
Dabei seit
05.11.2018
Beiträge
153
Zustimmungen
54
Auto
Demio (DW)
Also, nachdem ich gestern schon "ohne Km-Zähler" getestet und mir lediglich die Positionen eingeprägt hatte, habe ich heute


Eine Frage habe ich aber mal noch - ich nehme an, die sich hier beteiligt haben, haben zwar Mazda-Erfahrung, aber nicht unbedingt konkret mit einem Demio 1,5:

Das "berühmt -berüchtigte" Demio Thermostat geht wirklich ein mal im Leben des Demio kaputt :fluester:
Wurde sogar schon mehrfach verfilmt :cheesy:
und ich habe meins auch schon ausgewechselt

 

Düsentrieb

Nobody
Dabei seit
23.08.2010
Beiträge
16
Zustimmungen
0
btw
Kann mir jemand sagen, oder am besten mit Bild zeigen :), wo der Kühlmittelsensor für die Temperaturanzeige sitzt.
Danke schon mal
 

Strömling

Neuling
Dabei seit
05.11.2018
Beiträge
153
Zustimmungen
54
Auto
Demio (DW)
btw
Kann mir jemand sagen, oder am besten mit Bild zeigen :), wo der Kühlmittelsensor für die Temperaturanzeige sitzt.

es gibt 2 Varianten
ein Sensor mit 2 Kontakten(1 Sensor)
ein Sensorgehäuse mit 3 Kontakten (2 Sensoren )

bei der Variante mit 2 Kontakten teilt der Sensor dem Steuergerät die Kühlmitteltemperatur mit.
Das Steuergerät nimmt den Wert
-für seine internen Berechnungen und
-gibt den Wert an die Temperaturanzeige weiter und
-schaltet das Relais für den Kühler Ventilator


MfG
 

Düsentrieb

Nobody
Dabei seit
23.08.2010
Beiträge
16
Zustimmungen
0
Danke für die ausführliche Antwort.
Leider ist nichts Demio-spezifisches dabei.

PS
Da du offenbar in der Lage bist auf russischen Seiten zu recherchieren:
Gibts für den Russen-Demio (Ford Festiva, NICHT Fiesta!) eigentlich eine Reparaturanleitung?
MfG
 

Strömling

Neuling
Dabei seit
05.11.2018
Beiträge
153
Zustimmungen
54
Auto
Demio (DW)
Danke für die ausführliche Antwort.
Leider ist nichts Demio-spezifisches dabei.

PS
Da du offenbar in der Lage bist auf russischen Seiten zu recherchieren:
Gibts für den Russen-Demio (Ford Festiva, NICHT Fiesta!) eigentlich eine Reparaturanleitung?
MfG
QUOTE

Das verstehe ich nicht .
Die Position des Temperatursensors wird in dem im Beitrag #13 verlinkten Videos bei 1:05 min gezeigt
und dort befindet er sich auch bei in Deutschland gekauften Demio mit Linkslenker
Das bei Rechtslenkern die Position einiger anderer Baugruppen sie Seite wechselt ,und damit der Motorraum optisch anders ausschaut ist doch klar.
Es gibt auch kein Russen-Demio-es gibt dort nur
aus Japan importierte gebrauchte Rechtslenker
aus Europa importierte gebrauchte Linkslenker
Demio als Ford_Festiva_Miniwagon importierte gebrauchte Rechtslenker

Weitere Verwirrung schafft auch das die Nachfolger DY..DE .. DJ in vielen Ländern weiter unter dem Namen Demio laufen.

eine ins russische übersetzte Reparaturanleitung für den Rechtslenker findest du auf der Seite
Club Mazda Demio DW | VK
rechts runterscrollen bis Dateien
mazda_demio_1996_2002.....

aber die Schaltpläne und Kabelfarben sind anders als bei uns

MfG
 

Düsentrieb

Nobody
Dabei seit
23.08.2010
Beiträge
16
Zustimmungen
0
Danke nochmals für deine Aufführungen.
Mag sein, dass das in dem Video dort erklärt wird, ich spreche aber kein Wort russisch.
(Die Videos sind übrigens wirklich klasse, nach denen habe ich seinerzeit mal den Zahnriemen gewechselt, auch ohne ein Wort verstanden zu haben)
Den Stecker hatte ich bereits abgezogen, dann beginnt lediglich der Kühlerventilator zu laufen. Der Zeiger der Temperaturanzeige rührt sich aber nicht. Ich muss mich wohl doch erst mal in die Elektrik einarbeiten.

Gruß
 

micmen

Einsteiger
Dabei seit
04.01.2007
Beiträge
39
Zustimmungen
2
Ort
Frankfurt
wollte nur noch melden, daß der Wagen eh in die Werkstatt mußte wegen was anderem und ich den Wechsel da gleich mit machen lassen habe

war wohl auch gut: sie konnten niemanden mehr finden, der die Dichtung noch liefern kann, haben es mit gründlichem Reinigen und Hylomar versucht, aber wurde nicht dicht
mußten eine Dichtung selbst schneiden
 
Thema:

Kühlertemperatur steigt zu langsam bei Demio 1,5

Kühlertemperatur steigt zu langsam bei Demio 1,5 - Ähnliche Themen

MX-5 NA: Hallo zusammen. Ich habe eine kurze Frage zur Kühlwassertemperatur! Mir ist heute aufgefallen, dass die Wassertemperatur nur sehr langsam...
Newbie Eindrücke vom 2014er NC und Kaufentscheidung NC / ND sowie ein paar Fragen: Hallo zusammen, nachdem ich mich ja schon in der Newbie-Ecke vorgestellt habe, leg ich gleich mal los. Nachdem ich den MX-5 eigentlich schon...
Erfahrungsbericht/Test zum Eonon GM5163: Erfahrungsbericht zum Eonon GM5163 für den Mazda 3 BL Ich habe mir im Dezember einen Eonon GM5163 Naviceiver gekauft. Ich hab ihn direkt bei...
Mazda5 (CR) Kaufberatung Mazda5 CR 2005 - 2010: Kaufberatung Mazda 5 CR 2005-2010: Was man über gebrauchte Schrankwände wissen sollte Vorwort Die Auswahl gebrauchter Schrankwände ist aufgrund...
Eindrücke Probefahrt CX-7 Diesel: Heute hatte ich die Gelegenheit einen Mazda CX-7 Diesel für einen längeren Zeitraum zur Probe fahren zu können. Da ich bislang kaum...
Oben