Kühlerlüfter funktioniert nicht.

Diskutiere Kühlerlüfter funktioniert nicht. im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hallo Leute. Ich habe ein riesen Problem. Beim meinem Mazda 3Sport 1,6l funktionert mein Kühlerlüfter nicht mehr. Er wurde laut...

  1. #1 Bärchen71, 08.07.2013
    Bärchen71

    Bärchen71 Einsteiger

    Dabei seit:
    28.07.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Leute.

    Ich habe ein riesen Problem.

    Beim meinem Mazda 3Sport 1,6l funktionert mein Kühlerlüfter nicht mehr. Er wurde laut Motortemperaturanzeige ziemlich warm und die ZKD ist laut Werkstatt i.O. Es sollte der Lüftermotor bzw. die Steuerung sein. Aber das Neuteil läuft auch nicht an.

    Hat jemand Ahnung? Über Hinweise wäre ich dankbar.
     
  2. #2 holp4444, 08.07.2013
    holp4444

    holp4444 Stammgast

    Dabei seit:
    15.01.2012
    Beiträge:
    243
    Zustimmungen:
    1
    Auto:
    3 BK 1.6 CD
    Was wurde denn gewechselt?
     
  3. #3 Bärchen71, 08.07.2013
    Bärchen71

    Bärchen71 Einsteiger

    Dabei seit:
    28.07.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Der Lüfter mit Steuerteil wurde bestellt, eingebaut und der neue Lüfter springt nicht an. Nun meint die Werkstatt, es könnte die Klimasteuerung sein oder das Motorsteuergerät. Ein Schaltplan wurde nun von Mazda angefordert, weil der Wagen bei einer freien Werkstatt steht.
     
  4. #4 TechoLogic, 08.07.2013
    TechoLogic

    TechoLogic Gefürchtet und gehasst ;)
    Mod-Team

    Dabei seit:
    10.10.2011
    Beiträge:
    4.506
    Zustimmungen:
    11
    Auto:
    BMW F30 - Limousine
    KFZ-Kennzeichen:
    Zweitwagen:
    Honda CBR1000RR Fireblade [SC57]
    KFZ-Kennzeichen des Zweitwagens:
    So "albern" es klingen mag aber; Die Sicherung ist heile ja?
     
  5. #5 Bärchen71, 08.07.2013
    Bärchen71

    Bärchen71 Einsteiger

    Dabei seit:
    28.07.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Kann ich nicht sagen. Aber das setzte ich voraus.
    Der alte Lüfter wurde wieder eingebaut, der neue Lüfter zurück geschickt und nicht berechnet.
    Also Schmu durch die Werkstatt ich mir nicht vorstellen, sonst wäre der Wagen schon wieder vor meiner Haustür.
     
  6. #6 Bärchen71, 10.07.2013
    Bärchen71

    Bärchen71 Einsteiger

    Dabei seit:
    28.07.2012
    Beiträge:
    4
    Zustimmungen:
    0
    So liebe Gemeinde.
    Mein liebes Töfftöff ist wieder zu Hause.
    Als fehler wurde festgestellt,dass das Stuerteil der Klimaanlage sich aufgehängt hatte, die Klimaanlage drucklos war und der Kühlerlüfter doch defekt war. Am Ende war das eine "schöne" Summe, die ich berappen mußte.

    Werkstätten sind wie Zahnärzte. Man geht absolut ungern hin und auch nur im Notfall. Abgesehen von der Wartung.
     
  7. #7 Felix 85, 04.11.2014
    Felix 85

    Felix 85 Einsteiger

    Dabei seit:
    04.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mazda 6 2,0 TDI
    KFZ-Kennzeichen:
    Hallo ich muss das Thema noch mal aufgreifen. Ich habe am Wochenende den kühlerlüfter ,von dem Mazda 3 meiner Schwester(Bj2006, 1,6 Liter Benzin) ,gewechselt weil an dem alten Lüfter die Steuereinheit vergammelt ist. Hab beim freien Händler einen neuen bestellt. Optisch waren sie gleich. Bis auf ein Kabel das der alte Motor mehr hat. Der Händler hat gesagt der Lüftermotor wurde ersetzt durch den, den ich bekommen habe(ohne Kabel). So neuen LM eingebaut. Als ich die Steckverbindung zusammen gesteckt habe lief der Lüfter kurz an. Das heisst für mich das die Sicherung heil ist und Strom anliegt. Dann habe ich das Auto warm gefahren bis die Temperaturanzeige kurz vor heiss war aber der Lüfter lief nicht an. Achso und die Klimaanlage hat gekühlt und hatte auch gerade vor kurzen eine Durchsicht. Kann mir vielleicht einen Tipp geben? Sonst muss ich doch in die Werkstatt und die wollten einiges an Geld dafür haben.

    MFG
     
  8. #8 slaider, 20.07.2015
    slaider

    slaider Neuling

    Dabei seit:
    21.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Habe das gleiche Problehm war in der Werkstatt und die haben mich nur abgezockt und das ende ist das ich immer noch ein kapputes Auto.
    Habe und ein Lüfter der nicht geht weil die ausage ist das es am Motorsteuergerät liegen soll und von da kein signal kommen soll Rep 1800,- die spinne.
    Denn mein Alte geht , aber leider nicht mehr aus ..... mache jetzt ein schlater drann und kaufe mir bald ein neuen Wagen Grrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

    MeinTip stoße die Karre ab .......
     
  9. #9 Der C.E., 20.07.2015
    Der C.E.

    Der C.E. Guest

    Wie wäre es einfach mal damit, den Temperaturschalter zu überprüfen ? Der Lüfter läuft meines Wissen nicht mal übers Steuergerät.
     
  10. #10 slaider, 20.07.2015
    slaider

    slaider Neuling

    Dabei seit:
    21.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Das ist aber die Ausage der Werkstatt und ein der Mazda Repariert......es kann aber das Steuersinal überbrückt werden hat mann mir gesagt....wie bekomme ich noch gezeigt.......aber da ich jetzt erstmal in den Urlaub Fliege .....schiebe ich das Thema .....auf der 1.9.2015...........und wenn ich mehr weis melde ich mich ...........

    Das Teil hat 3 Kabel 2 dicke und 1 schmales , die 2 Dicken sind Masse und Pluskabel das Schmale ist das für das Steuersignal das überbrückt werden soll mit einem Schalter und weiter weis ich nicht ......ich würde es ja über das Signal des Temperturfühler steuern aber wie weis ich nicht.

    Der Temperaturfühler ist geweckselt worden hat nichts gebracht ..........Temperaturschalter????? wo ist der ?????
    Habe schon 3 Lüfter verbaut und 2 dafon lifen nur 2 Wochen der letzte wurde von der Werkstatt 2x von den geweckselt nix ist pasiert .....
     
  11. #11 spatzenhirn, 08.09.2015
    Zuletzt bearbeitet: 08.09.2015
    spatzenhirn

    spatzenhirn Einsteiger

    Dabei seit:
    08.09.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Servus,

    ganz neu hier, nicht zum Spaß, sondern Rat suchend.

    Haben hier den Mazda 3 Bj. 2006 meiner Lebensabschnittsgefährtinnentochter mit Kühlerlüfterproblem:

    Lüfter lüftet nicht mehr - imsStop-and-go wird der Wagen warm bis heiß und Klima läuft nur mit Fahrtwind.

    Reprokühler besorgt, provisorisch elektr. angestöpselt und läuft an beim Einschalten der Klima; und geht aus beim Ausschalten: so weit so gut.

    Beim geplanten Wechsel des Teils hat sich herausgestellt, dass ein Kabel mehr angeschlossen ist als beim neuen möglich...???

    Es ist ein gelbes, dünnes Kabel was ans Gehäuse und geschlauft zum Lüftermoter geht: wat iss dat?

    Wäre super wenn mir einer was dazu sagen könnte außer bau doch ein wenn's funzt.

    Iss nicht mein Gerät sondern einer 18-jährigen der ich ersparen will, liegen zu bleiben.

    Danke & Ciao Lutz
     
  12. #12 slaider, 08.09.2015
    slaider

    slaider Neuling

    Dabei seit:
    21.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Das ist ein Erdungdkabel soll die Energier der Reibung ableiten und überspanungen in System abfedern, geht aber auch ohne würde aber versuchen es mit Klemmen am Gehäuse anbringen.
     
  13. #13 spatzenhirn, 09.09.2015
    spatzenhirn

    spatzenhirn Einsteiger

    Dabei seit:
    08.09.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Servus,

    sowas hatte ich auch schon vermutet, aber wieder verworfen.
    Da fielen mir gleich noch die "Antistatik" Straßenschleifbänder der 80-er Jahre ein... :)

    Danke und Ciao Lutz
     
  14. #14 slaider, 09.09.2015
    slaider

    slaider Neuling

    Dabei seit:
    21.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    JA DAS HATT MIR ABER EINENER AUS DER WERKSTADT GESAGT DA SICH SPANNUNGSSPITZEN BILDEN KÖNNE UND DER LÜFTER DURCH BRENNE KANN ABER WENN ES AUCH OHNE GEHT DANN LASS ES .....WEG......BEI MIR IST DAS STEUERGRÄT DURCH UND ES GEHT NIX( LÜFTER LÄSST SICH NICHT MEHR ANSTEUERN ) MEHR REPERATUR 1800,- ODER ÜBERARBEITEN LASSEN UND 250,- ZAHLEN ....GEIL WA ??? SOSNST IMMER DIE TEMPERTURANZEIGE IM AUGEBEHALTEN SOLTE ES WARM WERDEN DIE HEITZUNG AUF WOLLLAST UND DIE LUFTDÜSEN ZUM FERNSTER UND DAS FENSTER AUFMACHEN UND LÜFTUNG VOLLAUFDREHEN SO LÄUFT ES ÜBER DEN INNEREN KREISLAUF UND DIE TEMPERTUR GEHT AUFJEDENFALL RUNTER .... IST EIN SICHRER TIP .....ES SEIDEN DAS TERMOSTAT IST HIN.......
     
  15. #15 admiron, 03.07.2016
    admiron

    admiron Neuling

    Dabei seit:
    20.11.2013
    Beiträge:
    18
    Zustimmungen:
    1
    Auto:
    Mazda 3 (BK, Bj. 03/2004)
    Hallo Leute,

    jetzt habe ich das gleiche Problem mit meinem 3BK 1,6l. Bin so gut es ging nach dem Werkstatthandbuch vorgegangen (thaimazda3.com/svmanual/esicont/en/srvc/html/B3E010318881W50.html). Mir ist vor ein paar Wochen ein Stutzen im Kühlsystem gebrochen. Der Fehler wurde von einer Werkstatt behoben und die Anlage neu aufgefüllt. Aber wegen dem Vorfall bin ich erstmal davon ausgegangen, dass irgendwo Luft im System ist. Es gibt bei dem Auto aber nur den den Reservetankdeckel und den Verschluss zum Leeren der Anlage, oder irre ich mich da? Habe bergauf geparkt und so gut es geht entlüftet. Klimakompressor läuft aber Lüfter springt nicht an. Das System ist dicht, leckt also nicht. Der Lüfter lässt sich per Hand drehen. Habe den Wagen laufen lassen, bei 95°C immernoch keine Lüfterfunktion. Durch die zwei Zuläufe in den Reservetank fließt warmes Kühlwasser, also muss das Thermostat funktionieren, da der große Kreislauf geöffnet wird (bitte korrigiert mich, bin Laie). Auf jedenfall werden alle Wasserleitungen warm. Ich kriege über OBDII keine Fehlermeldung, MKL leuchtet auch nicht. Habe den Stecker des Lüfters gezogen, der hat bei mir drei Kabel. Zusätzlich geht vom Steuergerät des Lüfters ein dünnes Kabel Richtung Steuergerät des Autos (konnte es nicht ganz verfolgen, auf jedenfall verläuft es nach rechts oben, vielleicht auch Thermostat hinter dem Motor?). Ich habe dann mit einem Duspol gemessen, auf dem Stecker ist Strom drauf. Wenn ich den Lüfter aber direkt an die Batterie anschließe läuft der Lüfter (bei ausgeschaltetem Motor, mit laufendem Motor habe ich es nicht getestet, hatte Angst irgendwas an der Elektrik zu grillen). Ich weiß auf meiner Klimaanlage ist wenig Druck drauf. Aber Hochdruckleitung wird waren Niedrigdruckleitung wird kalt, zumindest bi s der Motor warm wird. Ich kann also folgendes ausschließen: kaputter Klimakompressor, Lüftermotor, Thermostat(?). Ich werde die Klimaanlage auffüllen lassen und schauen ob sich was ändert. Aber ich habe das Gefühl, dass das Steuergerät des Lüfters kaputt ist. Kann es sein, das dieses dünne Kabel eine Information liefert, die das Anlaufen des Kühlers verhindert, und kann ich das erstmal ausstöpseln? Da der Lüfter mit Strom über die Batterie und über das Steuergerät des Lüfters ohne laufenden Motor läuft kann das doch sein oder?

    Vielen Dank schonmal. Ich hoffe auch, dass das Werkstatthandbuch anderen hilft.
     
  16. #16 slaider, 03.07.2016
    slaider

    slaider Neuling

    Dabei seit:
    21.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo Leute es ist das Motorsteuergerät dort sitzt die Steuerung für den Motorlüfter Stromsteuerung die aber gibt nach ca 145 -180 T den Geist auf Billige ecus verbaut.
    Neu wollen die dafür 1800,-€ neues Steuergerät.
    Es gibt aber welche die das Reparieren stg24.de/ oder ecu.de bislang habe ich es nicht machen lassen weil ich noch überlege den Wagen zu verkaufen.
     
  17. #17 admiron, 23.07.2016
    admiron

    admiron Neuling

    Dabei seit:
    20.11.2013
    Beiträge:
    18
    Zustimmungen:
    1
    Auto:
    Mazda 3 (BK, Bj. 03/2004)
    Hallo Leute,
    nur für die Nachwelt.

    Ich habe mein Problem gelöst. Tatsächlich war ein Kabel korrodiert. Es hat sich aber erst gezeigt nachdem ich dran gezogen habe. Es ist das Kabel mit den Infos vom Steuergerät.

    Im Kurzen:
    Bin nach dem Werkstatthandbuch vorgegangen und habe Temperatursensor Thermostat Wasserpumpe etc. ausgeschlossen. Mit Torque über OBDII gab es keine Fehler. Bin dann auf die App FORscan gestoßen, speziell für Mazda, Ford etc.. Der hat mir die Fehlermeldung P0480 ausgegeben (der Fehler gibt keine MKL-Meldung). Habe dann vom Steuergerät zum Lüfter erstmal auf Kabelbruch kontrolliert, einen neuen Lüfter bestellt und eingebaut.

    Laut Werkstatthandbuch muss man dafür die Front runter nehmen. Ich bin von unten problemlos drangekommen und habe auch von unten den Lüfter ausgetauscht. Musste dafür die Elektrik und die Kühlschläuche, die zwischen den Scheinwerfern entlanglaufen, von deren Halterung lösen. Hat alles keine halbe Stunde gedauert.

    Motor gestartet, A/C an, Lüfter dreht.
    Die Fehlermeldung war noch vorhanden und kam nach Löschen wieder.
    A/C aus, Motor warmlaufen lassen, Lüfter ging an, danach war auch die Fehlermeldung erst weg.

    Ich dreh jetzt mal ne Runde ;)
     

    Anhänge:

Thema: Kühlerlüfter funktioniert nicht.
Besucher kamen mit folgenden Suchen
  1. Mazda 5 Lüfter springt nicht an

    ,
  2. mazda 3 lüfter geht nicht

    ,
  3. kuehlerluefter abnehmen Mazda 3

    ,
  4. kühlerlüfter mazda 3,
  5. mazda 5 kühler-Steuerung,
  6. Kühler Lüfter läuft nicht an,
  7. mazda 3 bk kuehlerluefter erdungskabel,
  8. mazda 3 bk lüfter,
  9. mazda 3 lüftung defekt,
  10. Kühlerlüfter Funktion,
  11. Klimaanlage mazda 3 lüfter geht nicht an,
  12. mazda 3 bk kühlerlüfter läuft nicht,
  13. mazda 5 cw kühler Lüfter geht nicht an,
  14. cx7 Lüfterspringt an,
  15. wie testen lüfter mazda 6,
  16. lüfter mazda 5,
  17. mazda 3 kühler bj 2003,
  18. Mazda 2 dy Lüfter geht nicht,
  19. madz3 lüfter geht nicht,
  20. mazda 2 dy cd & wo sitzt Temperatur schalter kühlerlüfter,
  21. MAZDA premacy lüftung schalter überbrücken,
  22. mazda 2 dy kühlerlüfter läuft nicht an,
  23. Mazda 2 bj 2011 Lüftermotor springt nicht an ,
  24. Mazda 323 Kühlerventilator laufen immer,
  25. temperaturschalter lüfter funktion
Die Seite wird geladen...

Kühlerlüfter funktioniert nicht. - Ähnliche Themen

  1. Anlernmodus funktioniert nicht mehr

    Anlernmodus funktioniert nicht mehr: Hallo liebes Forum, hoffe hier mal auf eure Hilfe. Vllt hat jemand eine Idee. Unser CX-7 Diesel von 2010 kann aktuell mit beiden Schlüsseln über...
  2. Klima funktioniert nicht mehr nach dem Ausbau von Radio

    Klima funktioniert nicht mehr nach dem Ausbau von Radio: Hallo zusammen Ich habe heute mein Radio ausgebaut und wollte ein USB Stecker montieren... Leider war der Stecker falsch. Ich habe mein Radio...
  3. Musik über Bluetooth funktioniert nicht mehr.

    Musik über Bluetooth funktioniert nicht mehr.: hat sich erledigt - hab das Auto für 1 Stunde ausgelassen und jetzt klappt alles. Bitte löschen
  4. Zentralverrieglung mit FB funktioniert nicht

    Zentralverrieglung mit FB funktioniert nicht: Bei meinem Mazda 6 GG Baujahr 2006 funktioniert die Zentralverriegelung nur mit Schlüssel und nicht mit der FB. Die ZV der Beifahrertür...
  5. CX-7 (ER) Blinker Außenspiel funktioniert nicht

    Blinker Außenspiel funktioniert nicht: Hallo und guten Abend , Seit heute funktionieren die Blinken Links und Rechts von meinem CX7 der Außenspiegel nicht mehr. Kennt zufällig jemand...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden