Knistern in Hochtönern

Diskutiere Knistern in Hochtönern im Soundanlagen in euren Mazda´s Forum im Bereich Technik und Tuning; Hallo, ich habe nun meine neue gebrauchte Endstufe angeschlossen (4-Kanal Impact 50.x) und folgendes Problem tritt auf: Nach Starten des...

  1. ballag

    ballag Neuling

    Dabei seit:
    14.05.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    MPV II
    Hallo,

    ich habe nun meine neue gebrauchte Endstufe angeschlossen (4-Kanal Impact 50.x) und folgendes Problem tritt auf:

    Nach Starten des Motors knistern die Hochtöner.

    Das Knistern wird nicht lauter mit höherer Drehzahl und verschwindet völlig, sobald ich den Motor ausschalte. es ist auch nicht abhängig von der Musiklautstärke.

    Wer hilft mir? Ich bin ratlos?

    Danke und Gruß
     
  2. Jojo81

    Jojo81 Mazda-Forum Profi

    Dabei seit:
    13.03.2004
    Beiträge:
    1.512
    Zustimmungen:
    0
    wo genau liegen die kabel fuer die endstufe? ws fuer nen massepunkt hast du genommen? was fuer kabel?
     
  3. #3 JPsy_M2, 18.07.2008
    JPsy_M2

    JPsy_M2 Mazda-Forum Profi

    Dabei seit:
    10.04.2008
    Beiträge:
    521
    Zustimmungen:
    0
    Hi, wird es bei anderer drehzahl nur nciht lauter oder verändert es sich garnciht bei drehzalwechsel?

    JPsy
     
  4. ballag

    ballag Neuling

    Dabei seit:
    14.05.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    MPV II
    1. Massepunkt ist hinten links an der Karosserie unter der
    Kofferraumabdeckung.
    2. Stromkabel 16 mm² auf der Fahrerseite von der Batterie in den KR.
    3. Signalkabel Beifahrerseite
    4. Es verändert sich nicht bei höherer Drehzahl.

    Außerdem ist das Knistern auch da, wenn ich das Bedienteil des Radios abnehme ?????
     
  5. M6XXL

    M6XXL Mazda-Forum Profi

    Dabei seit:
    05.03.2007
    Beiträge:
    700
    Zustimmungen:
    0
    Auto:
    Skoda Octavia RS TDI
    KFZ-Kennzeichen:
    Zweitwagen:
    Golf II
    KFZ-Kennzeichen des Zweitwagens:
    Hi, deine Endstufe schaltet aber ab bei entfernten Bedienteil oder?
     
  6. ballag

    ballag Neuling

    Dabei seit:
    14.05.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    MPV II
    Ja, sobald das Radio oder die Zündung aus ist, schaltet die Endstufe ganz normal ab - das Knistern bleibt nur bei eingeschaltetem Motor.

    Ich habe jetzt nur noch 2 Ideen:

    1. Lichtmaschine nicht entstört (????)
    2. Massekabel von der Batterie zur Karosserie zu klein (noch nicht überprüft)


    Hilfe!!!!!!
     
Thema:

Knistern in Hochtönern

Die Seite wird geladen...

Knistern in Hochtönern - Ähnliche Themen

  1. Mazda3 (BL) Hochtöner

    Hochtöner: Heute mal Hochtöner umgestellt auf 100Watt[ATTACH] Türlautsprecher sind noch in Arbeit! :-)
  2. Knister beim Lenkrad drehen

    Knister beim Lenkrad drehen: Hallo Ich habe einen Mazda 3 Bj 2017 und folgendes Problem. Beim Lenkrad drehen (egal welche Richtung) kommt seit ein paar Wochen ein...
  3. Mazda 6 GY 2007 Knistern / Quietschen Beifahrerseite

    Mazda 6 GY 2007 Knistern / Quietschen Beifahrerseite: Hallo Zusammen, ich habe ein sehr nerviges Knistern / Quietschen im Bereich der B-Säule auf der Beifahrerseite. Jetzt wenn es morgens kälter ist,...
  4. Mazda2 (DE) Ausbau bzw. Austausch Hochtöner

    Ausbau bzw. Austausch Hochtöner: Hallo zusammen ich möchte demnächst die Lautsprecher vorne austauschen. Die in den Türen werde ich wohl problemlos ausgetauscht bekommen. Aber bei...
  5. Knistern am/im Armaturenbrett

    Knistern am/im Armaturenbrett: Servus Leute, vielleicht kann mir jemand weiterhelfen. Seit längerem habe ich so ein leichtes Knistern aus dem Bereich Armaturenbrett. Ich kann...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden